<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>



                                    
                

                                    
        
    






<title>Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?</title>
<meta name="Description" content="Steven van Groningen, preşedinte şi CEO al Raiffeisen Bank, a cincea bancă din sistemul bancar local, i-a răspuns, miercuri, ministrului Finanţelor Publice, Eugen Teodorovici, în ceea ce priveşte redenumire taxei pe lăcomie în stimulentul pentru hărnicie."/>
<meta name="keywords" content="Financiar,TAXA PE LĂCOMIE SAU STIMULENTUL PENTRU HĂRNICIE,STEVEN VAN GRONINGEN, RAIFFEISEN BANK,CREDITE ŞI ROBOR"/>


<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?" />
<meta property="og:description" content="Mai multe informaţii pe Gandul.info." />
<meta property="og:url" content="http://www.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://storage0.dms.mpinteractiv.ro/media/1/186/3936/17946949/1/sz.jpg?height=400" />


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949"/> 

<meta name="referrer" content="origin" />


<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">

    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    <link rel="canonical" href="https://www.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" />
	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949"
		},
		"headline": "Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce...",
		"image": ["
                                        		http://storage0.dms.mpinteractiv.ro/media/1/186/3936/17946949/1/sz.jpg
		
		"],
		"datePublished": "2019-03-20T15:33:28+02:00",
		"dateModified": "2019-03-20T15:34:28+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Alina Botezatu "
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Steven van Groningen, preşedinte şi CEO al Raiffeisen Bank, a cincea bancă din sistemul bancar local, i-a răspuns, miercuri, ministrului Finanţelor Publice, Eugen Teodorovici, în ceea ce priveşte redenumire taxei pe lăcomie în stimulentul pentru hărnicie."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Financiar */
ado.master({id: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalroolnsommhqg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalroolnsommhqg', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>

    <div class="menu-container">
        <section class="menu material-design-hamburger">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>

        <section class="menu--off">
            <ul class="submenu">
                <li><a href="/stiri">Știri</a></li>
                <li><a href="/romania">#roMânia</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/alegeri-europarlamentare-2019">Alegeri europarlamentare 2019</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/dizgratiatii">Dizgrațiații</a></li>
                <li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/gandul-live">VIDEO</a></li>
                <li><a href="/eu-primar">Eu Primar</a></li>
            </ul>
        </section>

        <div class="meta-social">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17946949/1/sz.jpg?width=934" alt="Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?" />
        </div>
        <div class="mask">
                        <h1 class="h1">Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?</h1>
            <p class="description">Steven van Groningen, preşedinte şi CEO al Raiffeisen Bank, a cincea bancă din sistemul bancar local, i-a răspuns, miercuri, ministrului Finanţelor Publice, Eugen Teodorovici, în ceea ce priveşte redenumire taxei pe lăcomie în stimulentul pentru hărnicie.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroppqsponojl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.top_970x250 */
ado.slave('adoceanthinkdigitalroppqsponojl', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/alina-botezatu" class="metabold" style="text-decoration: underline;">Alina Botezatu </a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">123 vizualizări</span>
                <span class="date">ieri, 15:33</span>
                                <span style="display:none" itemprop="datePublished" content="2019-03-20T15:33:28+02:00">miercuri, 20 martie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949&related=ziarul_gandul&text=%C5%9Eef+de+banc%C4%83%2C+despre+modific%C4%83rile+aduse+OUG+114%3A+Am+crescut+anul+trecut+cu+19%25+creditarea.+Nu+v%C4%83d+de+ce+stimulare+mai+am+nevoie%2C+ca+s%C4%83+cresc%3F" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949&amp;title=%C5%9Eef+de+banc%C4%83%2C+despre+modific%C4%83rile+aduse+OUG+114%3A+Am+crescut+anul+trecut+cu+19%25+creditarea.+Nu+v%C4%83d+de+ce+stimulare+mai+am+nevoie%2C+ca+s%C4%83+cresc%3F&amp;summary=Steven%20van%20Groningen%2C%20pre%C5%9Fedinte%20%C5%9Fi%20CEO%20al%20Raiffeisen%20Bank%2C%20a%20cincea%20banc%C4%83%20din%20sistemul%20bancar%20local%2C%20i-a%20r%C4%83spuns%2C%20miercuri%2C%20ministrului%20Finan%C5%A3elor%20Publice%2C%20Eugen%20Teodorovici%2C%20%C3%AEn%20ceea%20ce%20prive%C5%9Fte%20redenumire%20taxei%20pe%20l%C4%83comie%20%C3%AEn%20stimulentul..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   „Am crescut anul trecut cu 19% creditarea pentru zona neguvernamentală. Nu văd ce stimulare mai am nevoie, ca să cresc în continuare? Bani sunt, bănci sunt destule. Cred că şi discuţia de astăzi   este destul de clară în ce zonă trebuie să ne uităm, dacă observăm că trebuie să stimulăm anumite lucruri”, a declarat Steven van Groningen, în cadrul conferinţei „Stabilitatea financiară sub   umbrela UE”. </p> <p>   Eugen Teodorovici a afirmat, marţi seara, într-o emisiune la TVR 1, că taxa pe lăcomie pentru bănci va fi transformată în stimulentul pentru hărnicie, iar noul mecanism este foarte flexibil,   deoarece stimulează banca şi taxa, care va fi aplicată pentru o parte din activele financiare rămase ca fiind impozabile, se poate duce către zero, până la final de an, dacă băncile dovedesc că au   finanţat companiile din România, persoanele fizice, titlurile de stat. </p>
            <div id="adoceanthinkdigitalrolmejckgmhb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.in_article_642px */
ado.slave('adoceanthinkdigitalrolmejckgmhb', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script>

            <!-- BREAK -->

                                        <script id="nvl-script" src="https://beta-test.msat.ro/widget/quiz-script.js" type="text/javascript"></script>
<div id="nvl-widget-container" channel_id="12"></div>
            
            <!-- ./BREAK -->


            <p></p> <p>   Reprezentanţii Asociaţiei Române a Băncilor (ARB) s-au întâlnit, miercuri, cu ministrul Finanţelor, ocazie cu care au văzut forma completă a propunerii de modificare a OUG 114/2018. Florin Dănescu,   preşedintele executiv al ARB, a declarat că, în perioada următoare, membrii asociaţiei vor analiza propunerea, evitând să se pronunţe asupra noii forme a actului normativ. „Este un produs complex,   are şi o variantă de bonusare, şi o variantă de privire inversă vis-a-vis de creşterea intermedierii financiare, de marja dobânzii. Este complex, trebuie să ne facem temele înainte”, a spus   Dănescu. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/financiar/ministrul-de-finante-anunta-ca-taxa-pe-lacomie-pentru-banci-devine-stimulentul-pentru-harnicie-17942873?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17942873/1/banca-ghiseu.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/financiar/ministrul-de-finante-anunta-ca-taxa-pe-lacomie-pentru-banci-devine-stimulentul-pentru-harnicie-17942873?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Ministrul de Finanţe anunţă că „taxa pe lăcomie” pentru bănci devine „stimulentul pentru hărnicie”</a></h2> 				</div> 			 <p>   Preşedintele ARB a confimat că un element ia în calcul şi impozitatrea băncilor în funcţie de cota de piaţă, fără a oferi detalii. El a spus că ROBOR este un punct nevralgic, iar că asociaţia va   face propuneri legate de indicator. Vor urma discuţii şi asupra activelor care vor fi scoase din baza de calcul a taxei impuse de OUG 114. Următoarea întâlnire va avea loc după ce ARB îşi va   formula punctul de vedere, în cursul zilei de miercuri. </p> <p>   Raiffeisen Bank România a raportat pentru anul 2018 cu un profit de 881 de milioane de lei (189 de milioane de euro), cu 79% mai mult decât în anul precedent, în condiţiile creşterii creditării cu   19%, până la 26,7 miliarde de lei. Per total, creditele acordate de bancă în România se apropie de 6 miliarde de euro. </p> <p>   La finalul anului 2018, volumul de credite nete acordate de Raiffeisen în România a crescut cu 20%: pentru companiile mari şi medii creşterea a fost de 23%, pentru IMM-uri de 13%, iar împrumuturile   nete acordate persoanelor fizice au avansat cu 10%. Depozitele clienţilor Raiffeisen au avansat anul trecut cu 11%, atingând valoarea de 33,09 miliarde de lei. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/financiar/ministrul-de-finante-crede-ca-mediul-de-afaceri-va-fi-foarte-incantat-de-modificarile-la-oug-114-17944792?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17944792/1/7508651-mediafax-foto-andreea-alexandru.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/financiar/ministrul-de-finante-crede-ca-mediul-de-afaceri-va-fi-foarte-incantat-de-modificarile-la-oug-114-17944792?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Ministrul de Finanţe crede că mediul de afaceri va fi foarte încântat de modificările la OUG 114</a></h2> 				</div> 			 <p>   Activele Raiffeisen au crescut cu 11%, anul trecut faţă de anul anterior, până la 40 de miliarde de lei, reprezentând 8,85% din piaţă, ceea ce menţine banca pe locul 5 al topului bancar local. </p> <p>   Veniturile Raiffeisen au ajuns la finalul anului trecut la 2,52 miliarde de lei, cu 23% mai mult faţă de 2017, iar cheltuielile operaţionale au crescut anul trecut cu 6% faţă de 2017, până la 1,28   miliarde de lei, pe fondul creşterilor salariale, al presiunilor inflaţioniste, dar şi al investiţiilor importante în IT, digitalizare şi infrastructură. </p> <p>   Raiffeisen are peste 2 milioane de clienţi persoane fizice, aproximativ 91.000 de IMM-uri şi 5.700 de companii mari şi medii. La finele anului trecut, banca avea 4.966 de angajaţi (în scădere de la   5.190 de angajaţi în anul anterior), 419 unităţi (în scădere de la 451 în anul anterior), peste 900 de ATM-uri, aproape 20.000 de POS-uri şi 220 de maşini multifuncţionale (MFM-uri), iar taxele şi   impozitele directe şi indirecte plătite au depăşit 476 de milioane de lei, susţine banca. </p>
        </div>
		
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949&related=ziarul_gandul&text=%C5%9Eef+de+banc%C4%83%2C+despre+modific%C4%83rile+aduse+OUG+114%3A+Am+crescut+anul+trecut+cu+19%25+creditarea.+Nu+v%C4%83d+de+ce+stimulare+mai+am+nevoie%2C+ca+s%C4%83+cresc%3F" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Ffinanciar%2Fsef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949&amp;title=%C5%9Eef+de+banc%C4%83%2C+despre+modific%C4%83rile+aduse+OUG+114%3A+Am+crescut+anul+trecut+cu+19%25+creditarea.+Nu+v%C4%83d+de+ce+stimulare+mai+am+nevoie%2C+ca+s%C4%83+cresc%3F&amp;summary=Steven%20van%20Groningen%2C%20pre%C5%9Fedinte%20%C5%9Fi%20CEO%20al%20Raiffeisen%20Bank%2C%20a%20cincea%20banc%C4%83%20din%20sistemul%20bancar%20local%2C%20i-a%20r%C4%83spuns%2C%20miercuri%2C%20ministrului%20Finan%C5%A3elor%20Publice%2C%20Eugen%20Teodorovici%2C%20%C3%AEn%20ceea%20ce%20prive%C5%9Fte%20redenumire%20taxei%20pe%20l%C4%83comie%20%C3%AEn%20stimulentul..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="http://www.gandul.info/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=17946949&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/sportbiz/mi-s-a-propus-sa-joc-in-filme-porno-am-fost-atacata-sportiva-de-la-jocurile-olimpice-facuta-praf-pentru-ca-a-intretinut-relatii-sexuale-in-timpul-competitiei-17891009" target="_blank" title="Totul a plecat de la o singură partidă de amor pentru această tânără. Este incredibil prin câte a trecut, iar acum a dat toate detaliile: „Maraton de sex sălbatic, orgie, controverse”">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/581/29446/17891009/60/screenshot-1444.png?width=314" alt="Totul a plecat de la o singură partidă de amor pentru această tânără. Este incredibil prin câte a trecut, iar acum a dat toate detaliile: „Maraton de sex sălbatic, orgie, controverse”" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.prosport.ro/sportbiz/mi-s-a-propus-sa-joc-in-filme-porno-am-fost-atacata-sportiva-de-la-jocurile-olimpice-facuta-praf-pentru-ca-a-intretinut-relatii-sexuale-in-timpul-competitiei-17891009" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/sportbiz/mi-s-a-propus-sa-joc-in-filme-porno-am-fost-atacata-sportiva-de-la-jocurile-olimpice-facuta-praf-pentru-ca-a-intretinut-relatii-sexuale-in-timpul-competitiei-17891009" target="_blank" title="Totul a plecat de la o singură partidă de amor pentru această tânără. Este incredibil prin câte a trecut, iar acum a dat toate detaliile: „Maraton de sex sălbatic, orgie, controverse”">Totul a plecat de la o singură partidă de amor pentru această...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/social/copii-terorizati-de-o-invatatoare-din-capitala-care-s-a-filmat-cand-tipa-la-ei-inspectoratul-ii-cere-scolii-sa-o-cerceteze-disciplinar-video-17946612" target="_blank" title="IMAGINI ŞOCANTE. Copii terorizaţi de o învăţătoare din Capitală care s-a filmat când ţipă la ei | VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/17946612/4/invatatoare.png?width=314" alt="IMAGINI ŞOCANTE. Copii terorizaţi de o învăţătoare din Capitală care s-a filmat când ţipă la ei | VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/social/copii-terorizati-de-o-invatatoare-din-capitala-care-s-a-filmat-cand-tipa-la-ei-inspectoratul-ii-cere-scolii-sa-o-cerceteze-disciplinar-video-17946612" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/social/copii-terorizati-de-o-invatatoare-din-capitala-care-s-a-filmat-cand-tipa-la-ei-inspectoratul-ii-cere-scolii-sa-o-cerceteze-disciplinar-video-17946612" target="_blank" title="IMAGINI ŞOCANTE. Copii terorizaţi de o învăţătoare din Capitală care s-a filmat când ţipă la ei | VIDEO">IMAGINI ŞOCANTE. Copii terorizaţi de o învăţătoare din...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.zf.ro/companii/atac-pe-piata-de-retail-mega-image-recruteaza-peste-1-100-de-oameni-pentru-a-tine-pasul-cu-expansiunea-17942677" target="_blank" title="ATAC fără precedent de la Mega Image în România. Mişcarea cu care Mega vrea să-şi coată din schemă total competitorii">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17942677/1/8-mega-image-piata-amzei.jpg?width=314" alt="ATAC fără precedent de la Mega Image în România. Mişcarea cu care Mega vrea să-şi coată din schemă total competitorii" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.zf.ro/companii/atac-pe-piata-de-retail-mega-image-recruteaza-peste-1-100-de-oameni-pentru-a-tine-pasul-cu-expansiunea-17942677" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="http://www.zf.ro/companii/atac-pe-piata-de-retail-mega-image-recruteaza-peste-1-100-de-oameni-pentru-a-tine-pasul-cu-expansiunea-17942677" target="_blank" title="ATAC fără precedent de la Mega Image în România. Mişcarea cu care Mega vrea să-şi coată din schemă total competitorii">ATAC fără precedent de la Mega Image în România. Mişcarea cu...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/cultura/14855940-50-de-filme-sf-pe-care-toata-lumea-ar-trebui-sa-le-vada-cel-putin-o-data-video" target="_blank" title="TOP 10 filme pe care toată lumea ar trebui să le VADĂ cel puţin o dată - VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5106/14855940/1/clipboard01.jpg?width=314" alt="TOP 10 filme pe care toată lumea ar trebui să le VADĂ cel puţin o dată - VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/cultura/14855940-50-de-filme-sf-pe-care-toata-lumea-ar-trebui-sa-le-vada-cel-putin-o-data-video" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/cultura/14855940-50-de-filme-sf-pe-care-toata-lumea-ar-trebui-sa-le-vada-cel-putin-o-data-video" target="_blank" title="TOP 10 filme pe care toată lumea ar trebui să le VADĂ cel puţin o dată - VIDEO">TOP 10 filme pe care toată lumea ar trebui să le VADĂ cel puţin...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/cel-mai-sarac-oras-din-romania-adus-in-paragina-de-o-frauda-masiva-cu-fonduri-europene-localnicii-emigreaza-pe-capete-17944729" target="_blank" title="Cel mai sărac oraş din România, adus în paragină de o fraudă masivă cu fonduri europene. Localnicii emigrează pe capete">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17944729/1/imagine-centrala-ng-vs.jpg?width=314" alt="Cel mai sărac oraş din România, adus în paragină de o fraudă masivă cu fonduri europene. Localnicii emigrează pe capete" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/cel-mai-sarac-oras-din-romania-adus-in-paragina-de-o-frauda-masiva-cu-fonduri-europene-localnicii-emigreaza-pe-capete-17944729" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/cel-mai-sarac-oras-din-romania-adus-in-paragina-de-o-frauda-masiva-cu-fonduri-europene-localnicii-emigreaza-pe-capete-17944729" target="_blank" title="Cel mai sărac oraş din România, adus în paragină de o fraudă masivă cu fonduri europene. Localnicii emigrează pe capete">Cel mai sărac oraş din România, adus în paragină de o fraudă...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/social-media/un-tanar-de-18-ani-ar-putea-petrece-28-de-ani-in-inchisoare-dupa-publicarea-unei-fotografii-pe-facebook-17945492/" target="_blank" title="Un tânăr de 18 ani ar putea sta în ÎNCHISOARE 28 de ani pentru o fotografie de pe Facebook">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/84/33890/17945492/4/foto.jpg?width=314" alt="Un tânăr de 18 ani ar putea sta în ÎNCHISOARE 28 de ani pentru o fotografie de pe Facebook" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/social-media/un-tanar-de-18-ani-ar-putea-petrece-28-de-ani-in-inchisoare-dupa-publicarea-unei-fotografii-pe-facebook-17945492/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/social-media/un-tanar-de-18-ani-ar-putea-petrece-28-de-ani-in-inchisoare-dupa-publicarea-unei-fotografii-pe-facebook-17945492/" target="_blank" title="Un tânăr de 18 ani ar putea sta în ÎNCHISOARE 28 de ani pentru o fotografie de pe Facebook">Un tânăr de 18 ani ar putea sta în ÎNCHISOARE 28 de ani pentru...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank" title=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/29446/17916872/16/eg.jpg?width=314" alt=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank" title=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut">"Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/news/programul-rabla-2019.-ofertele-dacia-in-programul-rabla.-ce-preturi-si-dotari-au-modelele-dacia-duster-logan-logan-mcv-sandero-lodgy-si-dokker-galerie-foto-17892103" target="_blank" title="RABLA 2019. Preţuri foarte bune la toate modelele Dacia! Uite oferta completă">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/17892103/1/4-dacia-masini-remorcate-md.jpg?width=314" alt="RABLA 2019. Preţuri foarte bune la toate modelele Dacia! Uite oferta completă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/news/programul-rabla-2019.-ofertele-dacia-in-programul-rabla.-ce-preturi-si-dotari-au-modelele-dacia-duster-logan-logan-mcv-sandero-lodgy-si-dokker-galerie-foto-17892103" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/news/programul-rabla-2019.-ofertele-dacia-in-programul-rabla.-ce-preturi-si-dotari-au-modelele-dacia-duster-logan-logan-mcv-sandero-lodgy-si-dokker-galerie-foto-17892103" target="_blank" title="RABLA 2019. Preţuri foarte bune la toate modelele Dacia! Uite oferta completă">RABLA 2019. Preţuri foarte bune la toate modelele Dacia! Uite...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/opozitia-si-strada-pun-la-cale-o-primavara-balcanica-1-12847" target="_blank" title="Opoziţia şi strada pun la cale o "primăvară balcanică" ?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2921/35531/17930568/1/7510755-hepta-mediafax-foto-anadolu-agency-hepta.jpg?width=314" alt="Opoziţia şi strada pun la cale o "primăvară balcanică" ?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/opozitia-si-strada-pun-la-cale-o-primavara-balcanica-1-12847" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/opozitia-si-strada-pun-la-cale-o-primavara-balcanica-1-12847" target="_blank" title="Opoziţia şi strada pun la cale o "primăvară balcanică" ?">Opoziţia şi strada pun la cale o "primăvară balcanică" ?</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35603/17531584/2/exclusiv-demisii-la-varful-aso.jpg?width=314" alt="Demisii la vârful Asociaţiei Procurorilor din România" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">Demisii la vârful Asociaţiei Procurorilor din România</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            <div class="adv">
<div id="adoceanthinkdigitalrovnjioxdntd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalrovnjioxdntd', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/lider-din-opozitie-tariceanu-sta-pitit-in-spatele-majoritatii-psd-si-nu-scoate-niciun-sunet-17949989" title="Lider din opoziţie: Tăriceanu stă pitit în spatele majorităţii PSD şi nu scoate niciun sunet">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17949989/1/iohannis-dragnea-tariceanu.jpg?width=313" alt="Lider din opoziţie: Tăriceanu stă pitit în spatele majorităţii PSD şi nu scoate niciun sunet" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/lider-din-opozitie-tariceanu-sta-pitit-in-spatele-majoritatii-psd-si-nu-scoate-niciun-sunet-17949989" title="Lider din opoziţie: Tăriceanu stă pitit în spatele majorităţii PSD şi nu scoate niciun sunet">Lider din opoziţie: Tăriceanu stă pitit în spatele...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/orban-daca-presedintele-va-decide-organizarea-referendumului-impotriva-coruptiei-vom-sustine-acest-demers-17949693" title="Orban: Dacă preşedintele va decide organizarea referendumului împotriva corupţiei, vom susţine acest demers">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17949693/1/ludovic-orban-whnzck4q2o-2.jpg?width=313" alt="Orban: Dacă preşedintele va decide organizarea referendumului împotriva corupţiei, vom susţine acest demers" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/orban-daca-presedintele-va-decide-organizarea-referendumului-impotriva-coruptiei-vom-sustine-acest-demers-17949693" title="Orban: Dacă preşedintele va decide organizarea referendumului împotriva corupţiei, vom susţine acest demers">Orban: Dacă preşedintele va decide organizarea referendumului...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/un-deputat-anunta-cand-va-valida-cex-ul-psd-lista-pentru-europarlamentare-dragnea-va-fi-prezent-la-sedinta-17947388" title="Un deputat anunţă când va valida CEx-ul PSD lista pentru europarlamentare. Dragnea va fi prezent la şedinţă">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17947388/1/cand-va-valida-cex-ul-psd-lista-pentru-europarlamentare.jpg?width=313" alt="Un deputat anunţă când va valida CEx-ul PSD lista pentru europarlamentare. Dragnea va fi prezent la şedinţă" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/un-deputat-anunta-cand-va-valida-cex-ul-psd-lista-pentru-europarlamentare-dragnea-va-fi-prezent-la-sedinta-17947388" title="Un deputat anunţă când va valida CEx-ul PSD lista pentru europarlamentare. Dragnea va fi prezent la şedinţă">Un deputat anunţă când va valida CEx-ul PSD lista pentru...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrosoqobvnrdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrosoqobvnrdy', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/ministrul-cuc-anunta-ca-va-concedia-constructorii-care-au-lucrari-intarziate-17950030" title="Ministrul Cuc anunţă că va CONCEDIA constructorii care au lucrări întârziate">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17950030/1/ministrul-transporturilor-in-inspectie-pe-santiere.jpg?width=313" alt="Ministrul Cuc anunţă că va CONCEDIA constructorii care au lucrări întârziate" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/ministrul-cuc-anunta-ca-va-concedia-constructorii-care-au-lucrari-intarziate-17950030" title="Ministrul Cuc anunţă că va CONCEDIA constructorii care au lucrări întârziate">Ministrul Cuc anunţă că va CONCEDIA constructorii care au...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/doua-companii-japoneze-pregatesc-un-parteneriat-pentru-masinile-electrice-17947928" title="Două companii japoneze pregătesc un parteneriat pentru maşinile electrice">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17947928/1/electric-2778403-1920.jpg?width=313" alt="Două companii japoneze pregătesc un parteneriat pentru maşinile electrice" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/doua-companii-japoneze-pregatesc-un-parteneriat-pentru-masinile-electrice-17947928" title="Două companii japoneze pregătesc un parteneriat pentru maşinile electrice">Două companii japoneze pregătesc un parteneriat pentru maşinile...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" title="Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17946949/1/sz.jpg?width=313" alt="Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/sef-de-banca-despre-modificarile-aduse-oug-114-am-crescut-anul-trecut-cu-19-creditarea-nu-vad-de-ce-stimulare-mai-am-nevoie-ca-sa-cresc-17946949" title="Şef de bancă, despre modificările aduse OUG 114: Am crescut anul trecut cu 19% creditarea. Nu văd de ce stimulare mai am nevoie, ca să cresc?">Şef de bancă, despre modificările aduse OUG 114: Am crescut anul...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/manelele-de-la-premiile-gopo-criticate-de-vedete-organizatorii-sa-nu-tratam-artistii-cu-prejudecati-video-17948189" target="_blank" title="MANELE la cel mai cu ştaif eveniment al culturii cinematografice româneşti. Organizatorii: Să nu tratăm artiştii cu prejudecăţi | VIDEO">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/17948189/2/premiile-gopo-2013.jpg?width=934" alt="MANELE la cel mai cu ştaif eveniment al culturii cinematografice româneşti. Organizatorii: Să nu tratăm artiştii cu prejudecăţi | VIDEO" />
            </a>
                        <a class="label bgcolor-" href="http://www.mediafax.ro/life-inedit/manelele-de-la-premiile-gopo-criticate-de-vedete-organizatorii-sa-nu-tratam-artistii-cu-prejudecati-video-17948189" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="http://www.mediafax.ro/life-inedit/manelele-de-la-premiile-gopo-criticate-de-vedete-organizatorii-sa-nu-tratam-artistii-cu-prejudecati-video-17948189" target="_blank" title="MANELE la cel mai cu ştaif eveniment al culturii cinematografice româneşti. Organizatorii: Să nu tratăm artiştii cu prejudecăţi | VIDEO">MANELE la cel mai cu ştaif eveniment al culturii cinematografice româneşti. Organizatorii: Să nu tratăm artiştii cu prejudecăţi | VIDEO</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank" title=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/29446/17916872/16/eg.jpg?width=313" alt=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="http://www.prosport.ro/sportbiz/galerie-foto-amandoua-c-rvo-eugenie-bouchard-nu-a-mai-tinut-cont-de-nimic-si-a-iesit-din-minti-dupa-ce-a-fost-intrebata-asta-17916872" target="_blank" title=""Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut">"Amândouă, c*rvo". Femeia fatală din tenis şi-a arătat adevărata faţă! E de necrezut</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.zf.ro/business-hi-tech/zf-live-special-20-de-ani-de-la-intrarea-pe-piata-din-romania-dorin-pena-director-general-al-cisco-romania-problema-deficitului-de-forta-de-munca-poate-fi-rezolvata-prin-tehnologie-17926913" target="_blank" title="SOLUŢIA la criza forţei de muncă din România. Cum puteţi fi plătiţi cu salarii de mii de lei. Oricine poate face asta, şi este EXTREM de bănos">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/21332/17926913/1/11-dorin-pena-zflive.jpg?width=313" alt="SOLUŢIA la criza forţei de muncă din România. Cum puteţi fi plătiţi cu salarii de mii de lei. Oricine poate face asta, şi este EXTREM de bănos" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="http://www.zf.ro/business-hi-tech/zf-live-special-20-de-ani-de-la-intrarea-pe-piata-din-romania-dorin-pena-director-general-al-cisco-romania-problema-deficitului-de-forta-de-munca-poate-fi-rezolvata-prin-tehnologie-17926913" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="http://www.zf.ro/business-hi-tech/zf-live-special-20-de-ani-de-la-intrarea-pe-piata-din-romania-dorin-pena-director-general-al-cisco-romania-problema-deficitului-de-forta-de-munca-poate-fi-rezolvata-prin-tehnologie-17926913" target="_blank" title="SOLUŢIA la criza forţei de muncă din România. Cum puteţi fi plătiţi cu salarii de mii de lei. Oricine poate face asta, şi este EXTREM de bănos">SOLUŢIA la criza forţei de muncă din România. Cum puteţi fi plătiţi cu salarii de mii de...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/17893623/1/dieta-militara.jpg?width=313" alt="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="http://www.prosport.ro/alte-sporturi/tenis/simona-halep-a-reactionat-dupa-ce-a-anuntat-numele-noului-antrenor-cum-a-explicat-decizia-cred-ca-e-cel-mai-important-lucru-17949689" target="_blank"  title="BREAKING NEWS: Simona Halep are un nou antrenor şi tocmai a confirmat totul! Prima reacţie a fostului lider mondial" id="bula-ultima-ora-link" style="background-image:url('//storage0.dms.mpinteractiv.ro/media/401/581/7966/17949689/5/hs.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>BREAKING NEWS: Simona Halep are un nou antrenor şi tocmai a confirmat totul! Prima reacţie a fostului lider mondial</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalrooehhqpnizw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Financiar.interstitial */
ado.slave('adoceanthinkdigitalrooehhqpnizw', {myMaster: '_CY3G131J7OlWOxcWZ0WIFsVEsnDhb4gw2lNQV0RdWX.r7' });
</script>

<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>