<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Momentul în care o clădire de şapte etaje se prăbuşeşte în Brazilia. 
Cel puţin doi morţi - VIDEO</title>
<meta name="Description" content="Cel puţin două persoane au murit, iar altele sunt dispărute după ce o clădire de şapte etaje s-a prăbuşit în oraşul brazilian Fortaleza, informează posturile G1 şi R7."/>
<meta name="keywords" content="Internaţional,BRAZILIA,CLĂDIRE,PRĂBUŞIRE"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Momentul în care o clădire de şapte etaje se prăbuşeşte în Brazilia. 
Cel puţin doi morţi - VIDEO" />
<meta property="og:description" content="Mai multe detalii pe gândul.info" />
<meta property="og:url" content="https://www.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3929/18467047/1/brazilia.png" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" />

	<link rel="amphtml" href="https://m.gandul.info/amp/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047"
		},
		"headline": "Momentul în care o clădire de şapte etaje se prăbuşeşte în Brazilia. 
Cel puţin doi morţi - VIDEO",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3929/18467047/1/brazilia.png
		
		"],
		"datePublished": "2019-10-15T20:54:09+03:00",
		"dateModified": "2019-10-15T20:55:09+03:00",

					                				"author": {
					"@type": "Person",
					"name": "Mihai Draghici"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Cel puţin două persoane au murit, iar altele sunt dispărute după ce o clădire de şapte etaje s-a prăbuşit în oraşul brazilian Fortaleza, informează posturile G1 şi R7."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.International */
ado.master({id: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>

                        
<script>
    var gtmcat = "international-articol";
    var gtmaid = "18467047";
</script>

</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrotpntdxrkin"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrotpntdxrkin', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3929/18467047/1/brazilia.png?width=934" alt="Momentul în care o clădire de şapte etaje se prăbuşeşte în Brazilia. 
Cel puţin doi morţi - VIDEO" />
        </div>
        <div class="mask">
                        <h1 class="h1">Momentul în care o clădire de şapte etaje se prăbuşeşte în Brazilia. 
Cel puţin doi morţi - VIDEO</h1>
            <p class="description">Cel puţin două persoane au murit, iar altele sunt dispărute după ce o clădire de şapte etaje s-a prăbuşit în oraşul brazilian Fortaleza, informează posturile G1 şi R7.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroudrtejdsis"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.top_970x250 */
ado.slave('adoceanthinkdigitalroudrtejdsis', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                    
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/mihai-draghici" class="metabold" style="text-decoration: underline;">Mihai Draghici</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">0 vizualizări</span>
                <span class="date">astăzi, 20:54</span>
                                <span style="display:none" itemprop="datePublished" content="2019-10-15T20:54:09+03:00">marţi, 15 octombrie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047&related=ziarul_gandul&text=Momentul+%C3%AEn+care+o+cl%C4%83dire+de+%C5%9Fapte+etaje+se+pr%C4%83bu%C5%9Fe%C5%9Fte+%C3%AEn+Brazilia.+%0ACel+pu%C5%A3in+doi+mor%C5%A3i+-+VIDEO" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047&amp;title=Momentul+%C3%AEn+care+o+cl%C4%83dire+de+%C5%9Fapte+etaje+se+pr%C4%83bu%C5%9Fe%C5%9Fte+%C3%AEn+Brazilia.+%0ACel+pu%C5%A3in+doi+mor%C5%A3i+-+VIDEO&amp;summary=Cel%20pu%C5%A3in%20dou%C4%83%20persoane%20au%20murit%2C%20iar%20altele%20sunt%20disp%C4%83rute%20dup%C4%83%20ce%20o%20cl%C4%83dire%20de%20%C5%9Fapte%20etaje%20s-a%20pr%C4%83bu%C5%9Fit%20%C3%AEn%20ora%C5%9Ful%20brazilian%20Fortaleza%2C%20informeaz%C4%83%20posturile%20G1%20%C5%9Fi%20R7." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   Clădirea de şapte etaje s-a prăbuşit marţi dimineaţă (marţi seară, ora României) în oraşul Fortaleza, situat în nord-estul Brziliei. </p> <p>   Numeroase echipaje medicale, de pompieri şi poliţie au intervenit la locul incidentului. </p> <p>   &nbsp; </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/FH5lNC_zRB0" width=   "560"></iframe> </p> <p>   Conform bilanţului preliminar prezentat de Pompieri, două persoane au murit, iar zece sunt dispărute în urma prăbuşirii imobilului. Şapte persoane au fost scoase în viaţă de sub dărâmături de   echipele de intervenţie. </p> <p>   Autorităţile braziliene încearcă să afle cauzele prăbuşirii clădirii. </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/FH5lNC_zRB0" width=   "560"></iframe> </p> <p>   &nbsp; </p>
            <div id="adoceanthinkdigitalroqafkhulpzi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.in_article_642px */
ado.slave('adoceanthinkdigitalroqafkhulpzi', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>

                                        
	                    
	<style>
		.hide {
			display: none!important;
		}
		#playerContainer {
			display: inline-block;
			margin: 20px auto!important;
			background: #eee;
			display: inline-block;
			padding: 20px;
			border-radius: 15px;
		}
		.logoContainer {
			margin-bottom: 10px!important;
			width: 200px;
		}
		.logoContainer img {
			width: 100%;
		}
	</style>

	<script>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</script>

<script id="nvl-script" src="https://beta-test.msat.ro/widget/quiz-script.js" type="text/javascript"></script>
<div id="nvl-widget-container" channel_id="48"></div>
            
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="https://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047&related=ziarul_gandul&text=Momentul+%C3%AEn+care+o+cl%C4%83dire+de+%C5%9Fapte+etaje+se+pr%C4%83bu%C5%9Fe%C5%9Fte+%C3%AEn+Brazilia.+%0ACel+pu%C5%A3in+doi+mor%C5%A3i+-+VIDEO" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Fmomentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047&amp;title=Momentul+%C3%AEn+care+o+cl%C4%83dire+de+%C5%9Fapte+etaje+se+pr%C4%83bu%C5%9Fe%C5%9Fte+%C3%AEn+Brazilia.+%0ACel+pu%C5%A3in+doi+mor%C5%A3i+-+VIDEO&amp;summary=Cel%20pu%C5%A3in%20dou%C4%83%20persoane%20au%20murit%2C%20iar%20altele%20sunt%20disp%C4%83rute%20dup%C4%83%20ce%20o%20cl%C4%83dire%20de%20%C5%9Fapte%20etaje%20s-a%20pr%C4%83bu%C5%9Fit%20%C3%AEn%20ora%C5%9Ful%20brazilian%20Fortaleza%2C%20informeaz%C4%83%20posturile%20G1%20%C5%9Fi%20R7." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/international/momentul-in-care-o-cladire-de-sapte-etaje-se-prabuseste-in-brazilia-cel-putin-doi-morti-video-18467047" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18467047&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://tacataca.prosport.ro/cine-este-unicul-nepot-al-tamarei-buciuceanu-actrita-nu-a-avut-copii-lui-ii-va-reveni-toata-averea-11909/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="BOMBĂ! Cui i-a rămas AVEREA Tamarei Buciuceanu! Actrița nu a avut copii și a decis să i-o lase toată lui">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.prosport.ro/uploads/2019/10/tamara111med1.jpg?width=314" alt="BOMBĂ! Cui i-a rămas AVEREA Tamarei Buciuceanu! Actrița nu a avut copii și a decis să i-o lase toată lui" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://tacataca.prosport.ro/cine-este-unicul-nepot-al-tamarei-buciuceanu-actrita-nu-a-avut-copii-lui-ii-va-reveni-toata-averea-11909/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://tacataca.prosport.ro/cine-este-unicul-nepot-al-tamarei-buciuceanu-actrita-nu-a-avut-copii-lui-ii-va-reveni-toata-averea-11909/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="BOMBĂ! Cui i-a rămas AVEREA Tamarei Buciuceanu! Actrița nu a avut copii și a decis să i-o lase toată lui">BOMBĂ! Cui i-a rămas AVEREA Tamarei Buciuceanu! Actrița nu a avut copii și a decis să i-o lase toată lui</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.mediafax.ro/social/asistentul-medical-din-braila-condamnat-la-8-ani-de-inchisoare-dupa-ce-a-violat-zeci-de-paciente-poate-scapa-de-dupa-gratii-18464251" target="_blank" title="Asistentul medical din Brăila, condamnat la 8 ani de închisoare după ce a violat zeci de paciente, poate scăpa de după gratii">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18464251/1/hospital-840135-960-720.jpg?width=314" alt="Asistentul medical din Brăila, condamnat la 8 ani de închisoare după ce a violat zeci de paciente, poate scăpa de după gratii" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.mediafax.ro/social/asistentul-medical-din-braila-condamnat-la-8-ani-de-inchisoare-dupa-ce-a-violat-zeci-de-paciente-poate-scapa-de-dupa-gratii-18464251" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="https://www.mediafax.ro/social/asistentul-medical-din-braila-condamnat-la-8-ani-de-inchisoare-dupa-ce-a-violat-zeci-de-paciente-poate-scapa-de-dupa-gratii-18464251" target="_blank" title="Asistentul medical din Brăila, condamnat la 8 ani de închisoare după ce a violat zeci de paciente, poate scăpa de după gratii">Asistentul medical din Brăila, condamnat la 8 ani de închisoare după ce a violat zeci de paciente, poate scăpa de după gratii</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/profesii/vesti-bune-pentru-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18462951" target="_blank" title="Este OFICIAL! O nouă minivacanţă! Urmează o nouă sărbătoare legală şi mai MULTE ZILE LIBERE în România!! !">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/25326/18462951/5/5161472-mediafax-foto-octav-ganea.jpg?width=314" alt="Este OFICIAL! O nouă minivacanţă! Urmează o nouă sărbătoare legală şi mai MULTE ZILE LIBERE în România!! !" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/profesii/vesti-bune-pentru-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18462951" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/profesii/vesti-bune-pentru-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18462951" target="_blank" title="Este OFICIAL! O nouă minivacanţă! Urmează o nouă sărbătoare legală şi mai MULTE ZILE LIBERE în România!! !">Este OFICIAL! O nouă minivacanţă! Urmează o nouă sărbătoare legală şi mai MULTE ZILE LIBERE în România!! !</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/16527163-afla-cum-iti-poti-creste-performanta-sexuala-prin-5-modalitati-simple" target="_blank" title="Cum să FACI sex de nota 10. Cea mai eficientă METODĂ pe care o poţi încerca">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/16527163/1/bc.jpg?width=314" alt="Cum să FACI sex de nota 10. Cea mai eficientă METODĂ pe care o poţi încerca" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/16527163-afla-cum-iti-poti-creste-performanta-sexuala-prin-5-modalitati-simple" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/16527163-afla-cum-iti-poti-creste-performanta-sexuala-prin-5-modalitati-simple" target="_blank" title="Cum să FACI sex de nota 10. Cea mai eficientă METODĂ pe care o poţi încerca">Cum să FACI sex de nota 10. Cea mai eficientă METODĂ pe care o poţi încerca</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.businessmagazin.ro/actualitate/orasul-din-romania-unde-primaria-a-intrat-oficial-in-austeritate-primarul-a-taiat-25-din-salariile-angajatilor-dar-al-lui-a-ramas-neatins-18461851" target="_blank" title="Oraşul din România unde Primăria a intrat oficial în austeritate: PRIMARUL a TĂIAT 25% din salariile angajaţilor, dar al lui a rămas neatins">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18461851/2/adrian-dobre10.jpg?width=314" alt="Oraşul din România unde Primăria a intrat oficial în austeritate: PRIMARUL a TĂIAT 25% din salariile angajaţilor, dar al lui a rămas neatins" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.businessmagazin.ro/actualitate/orasul-din-romania-unde-primaria-a-intrat-oficial-in-austeritate-primarul-a-taiat-25-din-salariile-angajatilor-dar-al-lui-a-ramas-neatins-18461851" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="https://www.businessmagazin.ro/actualitate/orasul-din-romania-unde-primaria-a-intrat-oficial-in-austeritate-primarul-a-taiat-25-din-salariile-angajatilor-dar-al-lui-a-ramas-neatins-18461851" target="_blank" title="Oraşul din România unde Primăria a intrat oficial în austeritate: PRIMARUL a TĂIAT 25% din salariile angajaţilor, dar al lui a rămas neatins">Oraşul din România unde Primăria a intrat oficial în austeritate: PRIMARUL a TĂIAT 25% din salariile angajaţilor, dar al lui a...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/aplicatii/15-aplicatii-de-android-in-play-store-care-afiseaza-reclame-fara-acordul-utilizatorilor-18464320/" target="_blank" title="15 aplicaţii care ar putea să fie ASCUNSE pe telefonul tău Android. Trebuie DEZINSTALATE imediat">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/33892/18464320/4/adware-android-640.jpg?width=314" alt="15 aplicaţii care ar putea să fie ASCUNSE pe telefonul tău Android. Trebuie DEZINSTALATE imediat" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/aplicatii/15-aplicatii-de-android-in-play-store-care-afiseaza-reclame-fara-acordul-utilizatorilor-18464320/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/aplicatii/15-aplicatii-de-android-in-play-store-care-afiseaza-reclame-fara-acordul-utilizatorilor-18464320/" target="_blank" title="15 aplicaţii care ar putea să fie ASCUNSE pe telefonul tău Android. Trebuie DEZINSTALATE imediat">15 aplicaţii care ar putea să fie ASCUNSE pe telefonul tău Android. Trebuie DEZINSTALATE imediat</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/pictoriale/fete-si-masini/legenda-spune-ca-au-fost-barbati-care-au-plecat-de-acasa-dupa-pictorialul-asta-40-poze-16509801" target="_blank" title="Andreea Mantea - Pictorialul care îţi semnează divorţul - GALERIE FOTO">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/41/4157/16509801/80/mantea.jpg?width=314" alt="Andreea Mantea - Pictorialul care îţi semnează divorţul - GALERIE FOTO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/pictoriale/fete-si-masini/legenda-spune-ca-au-fost-barbati-care-au-plecat-de-acasa-dupa-pictorialul-asta-40-poze-16509801" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/pictoriale/fete-si-masini/legenda-spune-ca-au-fost-barbati-care-au-plecat-de-acasa-dupa-pictorialul-asta-40-poze-16509801" target="_blank" title="Andreea Mantea - Pictorialul care îţi semnează divorţul - GALERIE FOTO">Andreea Mantea - Pictorialul care îţi semnează divorţul - GALERIE FOTO</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/rolul-schimbului-de-informatii-in-mentinerea-coeziunii-aliatilor-1-24538" target="_blank" title="Rolul schimbului de informaţii în menţinerea coeziunii aliaţilor">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/2921/35508/18454435/1/hepta-3626886.jpg?width=314" alt="Rolul schimbului de informaţii în menţinerea coeziunii aliaţilor" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/rolul-schimbului-de-informatii-in-mentinerea-coeziunii-aliatilor-1-24538" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/rolul-schimbului-de-informatii-in-mentinerea-coeziunii-aliatilor-1-24538" target="_blank" title="Rolul schimbului de informaţii în menţinerea coeziunii aliaţilor">Rolul schimbului de informaţii în menţinerea coeziunii aliaţilor</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitoruljustitiei.ro/institutii/csm/adina-florea-ar-trebui-sa-i-dea-in-judecata-pe-csm-istii-care-o-blocheaza-la-sefia-siij-18447372" target="_blank" title="Adina Florea ar trebui sa i dea in judecata pe CSM istii care o blocheaza la sefia SIIJ">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35609/18447372/1/adina-florea-ar-trebui-sa-i-de.jpg?width=314" alt="Adina Florea ar trebui sa i dea in judecata pe CSM istii care o blocheaza la sefia SIIJ" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitoruljustitiei.ro/institutii/csm/adina-florea-ar-trebui-sa-i-dea-in-judecata-pe-csm-istii-care-o-blocheaza-la-sefia-siij-18447372" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="https://monitoruljustitiei.ro/institutii/csm/adina-florea-ar-trebui-sa-i-dea-in-judecata-pe-csm-istii-care-o-blocheaza-la-sefia-siij-18447372" target="_blank" title="Adina Florea ar trebui sa i dea in judecata pe CSM istii care o blocheaza la sefia SIIJ">Adina Florea ar trebui sa i dea in judecata pe CSM istii care o blocheaza la sefia SIIJ</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            
    <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<div id="adoceanthinkdigitalrowbnipjfuii"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalrowbnipjfuii', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/cuc-anunta-s-au-turnat-primii-kilometri-de-asfalt-pe-sectiunea-biharia-bors-a-autostrazii-transilvania-18467060" title="Cuc anunţă: S-au turnat primii kilometri de asfalt pe secţiunea Biharia-Borş a Autostrăzii Transilvania">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18467060/1/ministrul-transporturilor-razvan-cuc-audiat-luni-la-dna.jpg?width=313" alt="Cuc anunţă: S-au turnat primii kilometri de asfalt pe secţiunea Biharia-Borş a Autostrăzii Transilvania" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/cuc-anunta-s-au-turnat-primii-kilometri-de-asfalt-pe-sectiunea-biharia-bors-a-autostrazii-transilvania-18467060" title="Cuc anunţă: S-au turnat primii kilometri de asfalt pe secţiunea Biharia-Borş a Autostrăzii Transilvania">Cuc anunţă: S-au turnat primii kilometri de asfalt pe secţiunea Biharia-Borş a Autostrăzii Transilvania</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/dancila-sustine-ca-nu-a-primit-nicio-comunicare-de-la-ce-propunerile-pentru-comisar-ue-raman-la-fel-18467012" title="Dăncilă susţine că nu a primit nicio comunicare de la CE. Propunerile pentru comisar UE rămân la fel">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18467012/1/viorica-dancila-2-foto-hepta.jpg?width=313" alt="Dăncilă susţine că nu a primit nicio comunicare de la CE. Propunerile pentru comisar UE rămân la fel" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/dancila-sustine-ca-nu-a-primit-nicio-comunicare-de-la-ce-propunerile-pentru-comisar-ue-raman-la-fel-18467012" title="Dăncilă susţine că nu a primit nicio comunicare de la CE. Propunerile pentru comisar UE rămân la fel">Dăncilă susţine că nu a primit nicio comunicare de la CE. Propunerile pentru comisar UE rămân la fel</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/dan-barna-cere-iar-presedintelui-iohannis-si-premierului-desemnat-sa-sustina-conditiile-usr-plus-18466824" title="Dan Barna cere iar preşedintelui Iohannis şi premierului desemnat să susţină condiţiile USR-PLUS">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18466824/1/barna-profil-mfx.jpg?width=313" alt="Dan Barna cere iar preşedintelui Iohannis şi premierului desemnat să susţină condiţiile USR-PLUS" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/dan-barna-cere-iar-presedintelui-iohannis-si-premierului-desemnat-sa-sustina-conditiile-usr-plus-18466824" title="Dan Barna cere iar preşedintelui Iohannis şi premierului desemnat să susţină condiţiile USR-PLUS">Dan Barna cere iar preşedintelui Iohannis şi premierului desemnat să susţină condiţiile USR-PLUS</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrotcepcxoich"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrotcepcxoich', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/guvernul-va-aproba-un-act-normativ-pentru-achitarea-facturilor-prin-pndl-18466973" title="Guvernul va aproba un act normativ pentru achitarea facturilor prin PNDL">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18466973/1/dezvoltare-locala.jpg?width=313" alt="Guvernul va aproba un act normativ pentru achitarea facturilor prin PNDL" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/guvernul-va-aproba-un-act-normativ-pentru-achitarea-facturilor-prin-pndl-18466973" title="Guvernul va aproba un act normativ pentru achitarea facturilor prin PNDL">Guvernul va aproba un act normativ pentru achitarea facturilor prin PNDL</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/ministrul-pentru-mediul-de-afaceri-anunta-reluarea-discutiilor-cu-grupul-volkswagen-18466842" title="Ministrul pentru Mediul de Afaceri anunţă reluarea discuţiilor cu grupul Volkswagen">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18466842/1/vw-semn.jpg?width=313" alt="Ministrul pentru Mediul de Afaceri anunţă reluarea discuţiilor cu grupul Volkswagen" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/ministrul-pentru-mediul-de-afaceri-anunta-reluarea-discutiilor-cu-grupul-volkswagen-18466842" title="Ministrul pentru Mediul de Afaceri anunţă reluarea discuţiilor cu grupul Volkswagen">Ministrul pentru Mediul de Afaceri anunţă reluarea discuţiilor cu grupul Volkswagen</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/fmi-emite-prognoze-stabile-pentru-economia-romaniei-dar-se-arata-pesimist-in-privinta-pib-global-18466531" title="FMI emite prognoze stabile pentru economia României, dar se arată pesimist în privinţa PIB global">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18466531/2/untitled.jpg?width=313" alt="FMI emite prognoze stabile pentru economia României, dar se arată pesimist în privinţa PIB global" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/fmi-emite-prognoze-stabile-pentru-economia-romaniei-dar-se-arata-pesimist-in-privinta-pib-global-18466531" title="FMI emite prognoze stabile pentru economia României, dar se arată pesimist în privinţa PIB global">FMI emite prognoze stabile pentru economia României, dar se arată pesimist în privinţa PIB global</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/politic/lupta-pentru-turul-ii-la-prezidentiale-mircea-diaconu-sau-viorica-dancila-un-leu-ranit-e-mai-periculos-decat-unul-sanatos-18456976" target="_blank" title="Lupta pentru turul II la prezidenţiale. Mircea Diaconu sau Viorica Dăncilă? „Un leu rănit e mai periculos decât unul sănătos”">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1687/18456976/1/7538025-mediafax-foto-alexandru-dobre.jpg?width=934" alt="Lupta pentru turul II la prezidenţiale. Mircea Diaconu sau Viorica Dăncilă? „Un leu rănit e mai periculos decât unul sănătos”" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/politic/lupta-pentru-turul-ii-la-prezidentiale-mircea-diaconu-sau-viorica-dancila-un-leu-ranit-e-mai-periculos-decat-unul-sanatos-18456976" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/politic/lupta-pentru-turul-ii-la-prezidentiale-mircea-diaconu-sau-viorica-dancila-un-leu-ranit-e-mai-periculos-decat-unul-sanatos-18456976" target="_blank" title="Lupta pentru turul II la prezidenţiale. Mircea Diaconu sau Viorica Dăncilă? „Un leu rănit e mai periculos decât unul sănătos”">Lupta pentru turul II la prezidenţiale. Mircea Diaconu sau Viorica Dăncilă? „Un leu rănit e mai periculos decât unul sănătos”</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/zf-guvernanta-corporativa/ce-castiga-investitorii-din-aplicarea-corecta-a-regulilor-de-guvernanta-corporativa-in-randul-companiilor-listate-18410874" target="_blank" title="Secretul succesului în afaceri: Cum poţi câştiga când toată lumea pierde">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/37566/18410874/1/femei-munca-birou-shutterstock.jpg?width=313" alt="Secretul succesului în afaceri: Cum poţi câştiga când toată lumea pierde" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/zf-guvernanta-corporativa/ce-castiga-investitorii-din-aplicarea-corecta-a-regulilor-de-guvernanta-corporativa-in-randul-companiilor-listate-18410874" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/zf-guvernanta-corporativa/ce-castiga-investitorii-din-aplicarea-corecta-a-regulilor-de-guvernanta-corporativa-in-randul-companiilor-listate-18410874" target="_blank" title="Secretul succesului în afaceri: Cum poţi câştiga când toată lumea pierde">Secretul succesului în afaceri: Cum poţi câştiga când toată lumea pierde</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/17893623/1/dieta-militara.jpg?width=313" alt="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci</a>
            </div>
        </div>
    </div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>

<div id="adoceanthinkdigitalroyffehkrrem"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.interstitial */
ado.slave('adoceanthinkdigitalroyffehkrrem', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



	<style>
		.playBtnInPage {
			position: absolute;
			/*display: inline-block;*/
			top: 50%;
			right: 50px;
			transform: translateY(-50%);
			border-radius: 50%;
			width: 35px;
			height: 35px;
			background-color: #00C9C9;
			cursor: pointer;
			outline: none;
			-webkit-appearance: none;
			border: 2px solid #fff;
			vertical-align: middle;
			z-index: 1;
			transition: transform .5s, left .5s;
		}
		.playBtnInPage::after{
			content: "\f04b";
			position: absolute;
			top: 50%;
			left: 50%;
			font-family: "FontAwesome";
			font-size: 14px;
			color: #fff;
			transform: translate(-50%, -50%);
		}
		.playBtnInPage.on::after {
			content: "\f04c";
		}
		.radioContainer {
			display: block;
			position: fixed;
			bottom: 12px;
			left: 12px;
			margin: 0 0 6px;
			padding: 25px;
			width: 300px;
			opacity: 0.8;
			background-color: #ffffff;
			-moz-border-radius: 3px 3px 3px 3px;
			-webkit-border-radius: 3px 3px 3px 3px;
			border-radius: 3px 3px 3px 3px;
			-moz-box-shadow: 0 0 12px #999999;
			-webkit-box-shadow: 0 0 12px #999999;
			box-shadow: 0 0 12px #999999;
			box-sizing: border-box;
			z-index: 10000;
		}
		.radio-close-button {
			position: relative;
			right: -17px;
			top: -17px;
			float: right;
			font-size: 20px;
			font-weight: bold;
			color: #000000;
			-webkit-text-shadow: 0 1px 0 #ffffff;
			text-shadow: 0 1px 0 #ffffff;
			opacity: 0.8;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
			filter: alpha(opacity=80);
			line-height: 1;

			padding: 0;
			cursor: pointer;
			background: transparent;
			border: 0;
			-webkit-appearance: none;
		}
		.radio-close-button:hover,
		.radio-close-button:focus {
			color: #000000;
			text-decoration: none;
			cursor: pointer;
			opacity: 0.4;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=40);
			filter: alpha(opacity=40);
		}
		.radioMask {
			font-family: Arial, sans-serif;
			position: relative;
			height: 42px;
			overflow: hidden;
		}
		.radioLogo .img {
			width: 77%;
			height: 15px;
			vertical-align: middle;
			display: inline-block;
			margin-right: -2px;
			background-image: -webkit-image-set( url(/radio/logo_smart_color.png) 1x, url(/radio/logo_smart_color@2x.png) 2x);
			background-repeat: no-repeat;
			background-position: center center;
			background-size: 100%;
		}
		.radioLogo span {
			font-size: 18px;
			vertical-align: middle;
			padding-top: 2px;
			display: inline-block
		}
		.radioLogo{
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			overflow: hidden;
			display: inline-block;
			padding: 10px 0;
			width: 195px;
			vertical-align: middle;
			box-sizing: border-box;
			text-decoration: none;
		}
		.second-message {
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			animation-delay: 5s;
			font-size: 16px;
			opacity: 0;
		}

		@keyframes fadein {
			0% {opacity:0}
			10% {opacity:1}
			50% {opacity:1}
			60% {opacity:0}
			90% {opacity:0}
			100% {opacity:0}
		}
	</style>
	<script>
        function removeWidget() {
            $(".radioContainer").remove();
        }
	</script>


	<div class="radioContainer">
		<button type="button" class="radio-close-button" id="radio-close-button" onclick="removeWidget();">×</button>
		<div class="radioMask">
			<a class="radioLogo" href="http://www.smartradio.ro" title="SmartRadio">
                				<span class="img"></span><span>LIVE</span>
			</a>
			<p class="second-message">ASCULTĂ CE GÂNDEȘTI</p>
		</div>
		<button type="button" class="playBtnInPage" id="playBtnInPage"></button>
	</div>



</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>