<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>



                                    
                

                                    
        
    






<title>Rusia a testat o rachetă DE 20 DE ORI MAI RAPIDĂ decât sunetul. Putin: Este IMPOSIBIL de interceptat</title>
<meta name="Description" content="Rusia a testat cu succes sistemul hipersonic Avangard, de 20 de ori mai rapid decât sunetul. Vezi de ce crede Vladimir Putin că este imposibil de interceptat"/>
<meta name="keywords" content="Internaţional,vladimir putin, rusia, testare, rachete, interceptare, sistem, hipersonic, avangard, arme nucleare, arma"/>


<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Rusia a testat o rachetă DE 20 DE ORI MAI RAPIDĂ decât sunetul. Putin: Este IMPOSIBIL de interceptat" />
<meta property="og:description" content="Un succes extraordinar şi un minunat dar de Anul Nou pentru poporul rus. Vezi noile rachete ruseşti AVANGARD, imposibil de interceptat" />
<meta property="og:url" content="http://www.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://storage0.dms.mpinteractiv.ro/media/1/186/3929/17798107/1/racheta-rusia-foto-hepta.jpg?height=400" />


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107"/> 

<meta name="referrer" content="origin" />


<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">

    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    <link rel="canonical" href="https://www.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107" />
	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107"
		},
		"headline": "Rusia a testat o rachetă DE 20 DE ORI MAI RAPIDĂ decât sunetul. Putin: Este IMPOSIBIL de interceptat",
		"image": ["
                                        		http://storage0.dms.mpinteractiv.ro/media/1/186/3929/17798107/1/racheta-rusia-foto-hepta.jpg
		
		"],
		"datePublished": "2018-12-27T22:48:06+02:00",
		"dateModified": "2018-12-27T22:49:06+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Mircea Olteanu"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Rusia a testat cu succes sistemul hipersonic Avangard, de 20 de ori mai rapid decât sunetul. Vezi de ce crede Vladimir Putin că este imposibil de interceptat"
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.International */
ado.master({id: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-ui, .qc-cmp-persistent-link {
        background-color: #3d5c95 !important;
    }
</style>



</head>
<body>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrotpntdxrkin"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrotpntdxrkin', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>

    <div class="menu-container">
        <section class="menu material-design-hamburger">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>

        <section class="menu--off">
            <ul class="submenu">
                <li><a href="/stiri">Știri</a></li>
                <li><a href="/romania">#roMânia</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/dizgratiatii">Dizgrațiații</a></li>
                <li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/gandul-live">VIDEO</a></li>
                <li><a href="/eu-primar">Eu Primar</a></li>
            </ul>
        </section>

        <div class="meta-social">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3929/17798107/1/racheta-rusia-foto-hepta.jpg?width=934" alt="Rusia a testat o rachetă DE 20 DE ORI MAI RAPIDĂ decât sunetul. Putin: Este IMPOSIBIL de interceptat" />
        </div>
        <div class="mask">
                        <h1 class="h1">Rusia a testat o rachetă DE 20 DE ORI MAI RAPIDĂ decât sunetul. Putin: Este IMPOSIBIL de interceptat</h1>
            <p class="description">O rachetă hipersonică capabilă să poarte arme nucleare a fost testată cu succes joi, sub privirile preşedintelui rus Vladimir Putin. Sistemul Avangard are un zbor haotic şi atinge o viteză de 20 de ori mai mare decât cea a sunetului, care îl face imposibil de interceptat de către sistemele balistice actuale. ”Va asigura securitatea Rusiei în următoarele decenii,” anunţă Putin.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroudrtejdsis"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.top_970x250 */
ado.slave('adoceanthinkdigitalroudrtejdsis', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/mircea-olteanu" class="metabold" style="text-decoration: underline;">Mircea Olteanu</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">1222 vizualizări</span>
                <span class="date">ieri, 22:48</span>
                                <span style="display:none" itemprop="datePublished" content="2018-12-27T22:48:06+02:00">joi, 27 decembrie 2018</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107&related=ziarul_gandul&text=Rusia+a+testat+o+rachet%C4%83+DE+20+DE+ORI+MAI+RAPID%C4%82+dec%C3%A2t+sunetul.+Putin%3A+Este+IMPOSIBIL+de+interceptat" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107&amp;title=Rusia+a+testat+o+rachet%C4%83+DE+20+DE+ORI+MAI+RAPID%C4%82+dec%C3%A2t+sunetul.+Putin%3A+Este+IMPOSIBIL+de+interceptat&amp;summary=Rusia%20a%20testat%20cu%20succes%20sistemul%20hipersonic%20Avangard%2C%20de%2020%20de%20ori%20mai%20rapid%20dec%C3%A2t%20sunetul.%20Vezi%20de%20ce%20crede%20Vladimir%20Putin%20c%C4%83%20este%20imposibil%20de%20interceptat" target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   După ce a asistat joi la testarea noii rachete hipersonice <strong>Avangard</strong>, preşedintele Vladimir Putin a declarat că arma este <strong>imposibil</strong> de interceptat şi va asigura   securitatea Rusiei pentru următoarele decenii. </p> <p>   ”Un succes extraordinar şi <strong>un minunat dar de Anul Nou</strong> pentru poporul rus,” le-a spus Putin generalilor, după ce a asistat la transmisia în direct a lansării rachetei Avangard.   Aceasta este una dintre noile arme nucleare prezentate de preşedintele rus în martie, pe care Rusia le dezvoltă ca răspuns la extinderea sistemului defensiv american. </p>
            <div id="adoceanthinkdigitalroqafkhulpzi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.in_article_642px */
ado.slave('adoceanthinkdigitalroqafkhulpzi', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>

            <!-- BREAK -->

                                        <script id="nvl-script" src="https://beta-test.msat.ro/widget/quiz-script.js" type="text/javascript"></script>
<div id="nvl-widget-container" channel_id="12"></div>
            
            <!-- ./BREAK -->


            <p></p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/mpTAai9e0Ko" width=   "560"></iframe> </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/politica/liviu-dragnea-acuza-lucian-pahontu-sef-spp-conduce-stat-paralel-17798057?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17798057/1/lucian-pahontu-mediafax-foto-octav-ganea.jpg?width=200"></a> 					<h2>Citeşte şi <a target="_blank" href="/politica/liviu-dragnea-acuza-lucian-pahontu-sef-spp-conduce-stat-paralel-17798057?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Şeful SPP Lucian Pahonţu conduce STATUL PARALEL. Liviu Dragnea: Iohannis este doar o păpuşă</a></h2> 				</div> 			 <p>   În testul de joi, o rachetă hipersonică Avangard a fost lansată de la baza Dombarovski din sudul Munţilor Urali şi a lovit cu succes o ţintă aflată la aproximativ <strong>6.000 de   kilometri</strong> depărtare, în poligonul Kura din Peninsula Kamceatka, în Orientul Îndepărtat rus, a anunţat miercuri Kremlinul, potrivit agenţiei <a href=   "https://www.apnews.com/67501c7cf0ad42798f25c5e297517b20" target="_blank" title="Associated Press, despre testul ruşilor"><strong>The Associated Press</strong></a>. </p> <p>   <strong>Avangard</strong>&nbsp;a atins o viteză&nbsp;<strong>de 20 de ori mai mare</strong>&nbsp;decât cea a sunetului, astfel că noua armă este&nbsp;<strong>imposibil de   interceptat&nbsp;</strong>de sistemele antirachetă, a declarat vicepremierul rus Iuri Borisov. </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/5mJmuRH54L8" width=   "560"></iframe> </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/financiar/the-economist-cluj-napoca-orasul-cu-care-romania-se-poate-lauda-17797981?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17797981/3/cluj-napoca.jpg?width=200"></a> 					<h2>Citeşte şi <a target="_blank" href="/financiar/the-economist-cluj-napoca-orasul-cu-care-romania-se-poate-lauda-17797981?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">După căderea comunismului era UN CIMITIR INDUSTRIAL. The Economist: ORAŞUL cu care România se poate LĂUDA</a></h2> 				</div> 			 <p>   Serghei Ivanov, consilier prezidenţial şi fost ministru rus al Apărării, a declarat că racheta Avangard <strong>îşi schimbă</strong> constant cursul şi altitudinea în timpul zborului prin   atmosferă. Spre deosebire de vehiculele anterioare de transport focoase nucleare, care au o traiectorie predictibilă, sistemul Avangard are <strong>un zbor haotic</strong>, în zigzag, astfel că   este imposibil de estimat cu acurateţe locaţia armei, a subliniat Ivanov. </p> <p>   Oficialul rus a mai afirmat că sistemul "Avangard a costat de câteva sute de ori <strong>mai puţin</strong> decât SUA au cheltuit pe apărare antirachetă". </p> <p>   În anul 2004, în timp ce SUA dezvolta un sistem antibalistic care anihila ameninţarea reprezentată de arsenalul atomic al Moscovei, preşedintele Vladimir Putin anunţa că Rusia va dezvolta <strong>o   nouă armă hipersonică</strong>. Oficialii americani se declarau însă sceptici că Rusia are capacitatea de a dezvolta un astfel de sistem. </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/sPUZPDAdTD0" width=   "560"></iframe> </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/financiar/start-up-nation-2018-deschisa-din-27-decembrie-finantari-de-200000-lei-17797707?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17797707/1/start-up-nation-2018.jpg?width=200"></a> 					<h2>Citeşte şi <a target="_blank" href="/financiar/start-up-nation-2018-deschisa-din-27-decembrie-finantari-de-200000-lei-17797707?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">200.000 de lei nerambursabili prin programul START-UP NATION 2018. Aveţi 30 DE ZILE pentru a vă înscrie în aplicaţie</a></h2> 				</div> 			 <p>   &nbsp; </p>
        </div>
		
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107&related=ziarul_gandul&text=Rusia+a+testat+o+rachet%C4%83+DE+20+DE+ORI+MAI+RAPID%C4%82+dec%C3%A2t+sunetul.+Putin%3A+Este+IMPOSIBIL+de+interceptat" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Finternational%2Frusia-test-cu-succes-sistem-hipersonic-avangard-17798107&amp;title=Rusia+a+testat+o+rachet%C4%83+DE+20+DE+ORI+MAI+RAPID%C4%82+dec%C3%A2t+sunetul.+Putin%3A+Este+IMPOSIBIL+de+interceptat&amp;summary=Rusia%20a%20testat%20cu%20succes%20sistemul%20hipersonic%20Avangard%2C%20de%2020%20de%20ori%20mai%20rapid%20dec%C3%A2t%20sunetul.%20Vezi%20de%20ce%20crede%20Vladimir%20Putin%20c%C4%83%20este%20imposibil%20de%20interceptat" target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="http://www.gandul.info/international/rusia-test-cu-succes-sistem-hipersonic-avangard-17798107" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=17798107&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/fotbal-intern/liga-1/becali-i-ar-putea-crea-mari-probleme-hagi-intampla-era-inchis-muncea-academia-regelui-faceam-voiam-aveam-apartament-sapte-stele-venea-directorul-ma-suna-il-tinea-poarta-15-minute-17797614" target="_blank" title="Toţi credeau că e închis şi pedepsit, dar el făcea fix ce voia! Dezvăluiri uluitoare ale celui mai cunoscut deţinut al României: "Aveam apartament de 7 stele. Dacă venea directorul închisorii..."">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/581/7946/17797614/6/a1.jpg?width=314" alt="Toţi credeau că e închis şi pedepsit, dar el făcea fix ce voia! Dezvăluiri uluitoare ale celui mai cunoscut deţinut al României: "Aveam apartament de 7 stele. Dacă venea directorul închisorii..."" />
              </a>
                        <a class="label cross-color" href="http://www.prosport.ro/fotbal-intern/liga-1/becali-i-ar-putea-crea-mari-probleme-hagi-intampla-era-inchis-muncea-academia-regelui-faceam-voiam-aveam-apartament-sapte-stele-venea-directorul-ma-suna-il-tinea-poarta-15-minute-17797614" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/fotbal-intern/liga-1/becali-i-ar-putea-crea-mari-probleme-hagi-intampla-era-inchis-muncea-academia-regelui-faceam-voiam-aveam-apartament-sapte-stele-venea-directorul-ma-suna-il-tinea-poarta-15-minute-17797614" target="_blank" title="Toţi credeau că e închis şi pedepsit, dar el făcea fix ce voia! Dezvăluiri uluitoare ale celui mai cunoscut deţinut al României: "Aveam apartament de 7 stele. Dacă venea directorul închisorii..."">Toţi credeau că e închis şi pedepsit, dar el făcea fix ce...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/externe/roman-ucis-in-sicilia-de-catre-un-italian-nemultumit-ca-acesta-se-casatorise-cu-o-ruda-de-a-lui-17797777" target="_blank" title="Român, UCIS în Sicilia, de către un italian nemulţumit că acesta se căsătorise cu o rudă de-a lui">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1/3614/17797777/2/carabinieri.jpg?width=314" alt="Român, UCIS în Sicilia, de către un italian nemulţumit că acesta se căsătorise cu o rudă de-a lui" />
              </a>
                        <a class="label cross-color" href="http://www.mediafax.ro/externe/roman-ucis-in-sicilia-de-catre-un-italian-nemultumit-ca-acesta-se-casatorise-cu-o-ruda-de-a-lui-17797777" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/externe/roman-ucis-in-sicilia-de-catre-un-italian-nemultumit-ca-acesta-se-casatorise-cu-o-ruda-de-a-lui-17797777" target="_blank" title="Român, UCIS în Sicilia, de către un italian nemulţumit că acesta se căsătorise cu o rudă de-a lui">Român, UCIS în Sicilia, de către un italian nemulţumit că...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank" title="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1481/10366/17797575/1/4-oltchim-mfax.jpg?width=314" alt="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună" />
              </a>
                        <a class="label cross-color" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank" title="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună">FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/cultura/16019970-moda-a-fost-de-a-lungul-timpului-marcata-de-aparitii-ingenioase-mai-ales-cand-este-vorba-despre-lenjeria-intima-top-10-piese-nebunesti" target="_blank" title="''PIESA'' cu care femeile dau gata orice BĂRBAT. A scandalizat mult timp">
                  <img src="https://storage0.dms.mpinteractiv.ro/media/401/321/5106/16019970/5/51040074-l.jpg?width=314" alt="''PIESA'' cu care femeile dau gata orice BĂRBAT. A scandalizat mult timp" />
              </a>
                        <a class="label cross-color" href="https://www.descopera.ro/cultura/16019970-moda-a-fost-de-a-lungul-timpului-marcata-de-aparitii-ingenioase-mai-ales-cand-este-vorba-despre-lenjeria-intima-top-10-piese-nebunesti" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/cultura/16019970-moda-a-fost-de-a-lungul-timpului-marcata-de-aparitii-ingenioase-mai-ales-cand-este-vorba-despre-lenjeria-intima-top-10-piese-nebunesti" target="_blank" title="''PIESA'' cu care femeile dau gata orice BĂRBAT. A scandalizat mult timp">''PIESA'' cu care femeile dau gata orice BĂRBAT. A scandalizat...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.comedymall.ro/cocostiri/nebunia-lui-salam-dupa-ce-a-primit-un-pumn-manelistul-renunta-la-cantat-17574626" target="_blank" title="Nebunia lui Salam! După ce a primit un pumn, manelistul renunţă la cântat">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35450/17574626/2/salam-batut.jpg?width=314" alt="Nebunia lui Salam! După ce a primit un pumn, manelistul renunţă la cântat" />
              </a>
                        <a class="label cross-color" href="http://www.comedymall.ro/cocostiri/nebunia-lui-salam-dupa-ce-a-primit-un-pumn-manelistul-renunta-la-cantat-17574626" target="_blank">ComedyMall</a>
            <div class="mask">
                <a class="h4" href="http://www.comedymall.ro/cocostiri/nebunia-lui-salam-dupa-ce-a-primit-un-pumn-manelistul-renunta-la-cantat-17574626" target="_blank" title="Nebunia lui Salam! După ce a primit un pumn, manelistul renunţă la cântat">Nebunia lui Salam! După ce a primit un pumn, manelistul renunţă...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/special/o-zi-din-viata-celui-mai-bogat-om-din-istorie-a-castigat-intr-o-singura-zi-6-44-de-miliarde-de-dolari-si-inca-spala-vasele-dupa-cina-17797567" target="_blank" title="O zi din viaţa celui mai bogat om din istorie. A câştigat într-o singură zi 6,44 de miliarde de dolari şi încă spală vasele după cină">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/341/5548/17797567/1/jeff-bezos-life-1024x769.jpg?width=314" alt="O zi din viaţa celui mai bogat om din istorie. A câştigat într-o singură zi 6,44 de miliarde de dolari şi încă spală vasele după cină" />
              </a>
                        <a class="label cross-color" href="http://www.businessmagazin.ro/special/o-zi-din-viata-celui-mai-bogat-om-din-istorie-a-castigat-intr-o-singura-zi-6-44-de-miliarde-de-dolari-si-inca-spala-vasele-dupa-cina-17797567" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/special/o-zi-din-viata-celui-mai-bogat-om-din-istorie-a-castigat-intr-o-singura-zi-6-44-de-miliarde-de-dolari-si-inca-spala-vasele-dupa-cina-17797567" target="_blank" title="O zi din viaţa celui mai bogat om din istorie. A câştigat într-o singură zi 6,44 de miliarde de dolari şi încă spală vasele după cină">O zi din viaţa celui mai bogat om din istorie. A câştigat...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/curiozitati/imprimantele-3d-ar-putea-fi-solutia-pentru-pacalirea-sistemelor-de-recunoastere-faciala-17788516/" target="_blank" title="De ce să cumperi un IPHONE? Nu poate fi păcălit pentru deblocare precum telefoanele cu ANDROID">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/84/2031/17788516/3/face-unlock.jpg?width=314" alt="De ce să cumperi un IPHONE? Nu poate fi păcălit pentru deblocare precum telefoanele cu ANDROID" />
              </a>
                        <a class="label cross-color" href="https://www.go4it.ro/curiozitati/imprimantele-3d-ar-putea-fi-solutia-pentru-pacalirea-sistemelor-de-recunoastere-faciala-17788516/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/curiozitati/imprimantele-3d-ar-putea-fi-solutia-pentru-pacalirea-sistemelor-de-recunoastere-faciala-17788516/" target="_blank" title="De ce să cumperi un IPHONE? Nu poate fi păcălit pentru deblocare precum telefoanele cu ANDROID">De ce să cumperi un IPHONE? Nu poate fi păcălit pentru deblocare...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.comedymall.ro/tetelejurnal/oana-zavoranu-sinceritate-debordanta-dura-maxim-10-minute-partida-de-sex-17755090" target="_blank" title="Oana Zăvoranu, sinceritate debordantă: "Dura maxim 10 minute partida de sex"">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17755090/2/zavoranu-croitorie.jpg?width=314" alt="Oana Zăvoranu, sinceritate debordantă: "Dura maxim 10 minute partida de sex"" />
              </a>
                        <a class="label cross-color" href="http://www.comedymall.ro/tetelejurnal/oana-zavoranu-sinceritate-debordanta-dura-maxim-10-minute-partida-de-sex-17755090" target="_blank">Comedymall</a>
            <div class="mask">
                <a class="h4" href="http://www.comedymall.ro/tetelejurnal/oana-zavoranu-sinceritate-debordanta-dura-maxim-10-minute-partida-de-sex-17755090" target="_blank" title="Oana Zăvoranu, sinceritate debordantă: "Dura maxim 10 minute partida de sex"">Oana Zăvoranu, sinceritate debordantă: "Dura maxim 10 minute...</a>
            </div>
        </div>
        <div class="littleBox">
                    <a class="thumb16x9" href="http://www.comedymall.ro/tetelejurnal/bomba-primele-fotografii-cu-elena-udrea-dupa-eliberare-17796502" target="_blank" title="Bombă! Primele fotografii cu Elena Udrea după eliberare!">
                <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17796502/1/udrea-plai-cu-oi.jpg?width=313" alt="Bombă! Primele fotografii cu Elena Udrea după eliberare!" />
            </a>
                <a class="label cross-color" href="http://www.comedymall.ro/tetelejurnal/bomba-primele-fotografii-cu-elena-udrea-dupa-eliberare-17796502" target="_blank">ComedyMall</a>
        <div class="mask">
            <a class="h4" href="http://www.comedymall.ro/tetelejurnal/bomba-primele-fotografii-cu-elena-udrea-dupa-eliberare-17796502" target="_blank" title="Bombă! Primele fotografii cu Elena Udrea după eliberare!">Bombă! Primele fotografii cu Elena Udrea după eliberare!</a>
        </div>
    </div>
                <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/alte-sporturi/tenis/foto-halep-aparitie-stralucitoare-in-seara-de-craciun-wow-nu-te-am-mai-vazut-niciodata-asa-17796541" target="_blank" title="Simona Halep s-a întrecut pe sine în seara de Crăciun. FOTO | Imaginea cu care ţine capul de afiş: "E cea mai sexy apariţie a ta, nu te-am văzut niciodată aşa"">
                  <img src="https://storage0.dms.mpinteractiv.ro/media/401/581/7966/17796541/2/halep2.jpg?width=314" alt="Simona Halep s-a întrecut pe sine în seara de Crăciun. FOTO | Imaginea cu care ţine capul de afiş: "E cea mai sexy apariţie a ta, nu te-am văzut niciodată aşa"" />
              </a>
                        <a class="label cross-color" href="http://www.prosport.ro/alte-sporturi/tenis/foto-halep-aparitie-stralucitoare-in-seara-de-craciun-wow-nu-te-am-mai-vazut-niciodata-asa-17796541" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/alte-sporturi/tenis/foto-halep-aparitie-stralucitoare-in-seara-de-craciun-wow-nu-te-am-mai-vazut-niciodata-asa-17796541" target="_blank" title="Simona Halep s-a întrecut pe sine în seara de Crăciun. FOTO | Imaginea cu care ţine capul de afiş: "E cea mai sexy apariţie a ta, nu te-am văzut niciodată aşa"">Simona Halep s-a întrecut pe sine în seara de Crăciun. FOTO |...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/masini-noi/news/autostrada-targu-neamt-iasi-va-costa-12-miliarde-de-euro-iar-soferii-vor-plati-intre-6-si-12-euro100-km-17797355" target="_blank" title="O nouă autostradă cu plată în România! Şoferii vor plăti până la 12 euro pe 100 km!">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/17797355/1/promotor-autostrada-2018-asociatia-pro-infrastructura.jpg?width=314" alt="O nouă autostradă cu plată în România! Şoferii vor plăti până la 12 euro pe 100 km!" />
              </a>
                        <a class="label cross-color" href="https://www.promotor.ro/masini-noi/news/autostrada-targu-neamt-iasi-va-costa-12-miliarde-de-euro-iar-soferii-vor-plati-intre-6-si-12-euro100-km-17797355" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/masini-noi/news/autostrada-targu-neamt-iasi-va-costa-12-miliarde-de-euro-iar-soferii-vor-plati-intre-6-si-12-euro100-km-17797355" target="_blank" title="O nouă autostradă cu plată în România! Şoferii vor plăti până la 12 euro pe 100 km!">O nouă autostradă cu plată în România! Şoferii vor plăti...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/exclusiv-comandorul-catalin-miclos-numarul-1-al-f-16-din-fortele-aeriene-romane-la-inceputul-anului-viitor-escadrila-53-vanatoare-va-executa-misiuni-1-8865" target="_blank" title="Anunțul comandorului Cătălin Micloș, "numărul 1" al F-16 din Forțele Aeriene Române: De anul viitor, facem poliție aeriană">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2921/35527/17792538/1/miclosfinal1.jpg?width=314" alt="Anunțul comandorului Cătălin Micloș, "numărul 1" al F-16 din Forțele Aeriene Române: De anul viitor, facem poliție aeriană" />
              </a>
                        <a class="label cross-color" href="https://monitorulapararii.ro/exclusiv-comandorul-catalin-miclos-numarul-1-al-f-16-din-fortele-aeriene-romane-la-inceputul-anului-viitor-escadrila-53-vanatoare-va-executa-misiuni-1-8865" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/exclusiv-comandorul-catalin-miclos-numarul-1-al-f-16-din-fortele-aeriene-romane-la-inceputul-anului-viitor-escadrila-53-vanatoare-va-executa-misiuni-1-8865" target="_blank" title="Anunțul comandorului Cătălin Micloș, "numărul 1" al F-16 din Forțele Aeriene Române: De anul viitor, facem poliție aeriană">Anunțul comandorului Cătălin Micloș, "numărul 1" al F-16 din...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2961/35603/17531584/2/exclusiv-demisii-la-varful-aso.jpg?width=314" alt="Demisii la vârful Asociaţiei Procurorilor din România" />
              </a>
                        <a class="label cross-color" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">Demisii la vârful Asociaţiei Procurorilor din România</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            <div class="adv">
<div id="adoceanthinkdigitalrowbnipjfuii"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalrowbnipjfuii', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/liviu-dragnea-acuza-lucian-pahontu-sef-spp-conduce-stat-paralel-17798057" title="Şeful SPP Lucian Pahonţu conduce STATUL PARALEL. Liviu Dragnea: Iohannis este doar o păpuşă">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17798057/1/lucian-pahontu-mediafax-foto-octav-ganea.jpg?width=313" alt="Şeful SPP Lucian Pahonţu conduce STATUL PARALEL. Liviu Dragnea: Iohannis este doar o păpuşă" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/liviu-dragnea-acuza-lucian-pahontu-sef-spp-conduce-stat-paralel-17798057" title="Şeful SPP Lucian Pahonţu conduce STATUL PARALEL. Liviu Dragnea: Iohannis este doar o păpuşă">Şeful SPP Lucian Pahonţu conduce STATUL PARALEL. Liviu Dragnea:...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/valiza-arma-politica-in-2018-scandalul-teleormanleaks-17797461" title="VALIZA, noua armă politică din 2018">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17797461/1/valize-la-psd-mediafax-foto-alexandru-dobre.jpg?width=313" alt="VALIZA, noua armă politică din 2018" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/valiza-arma-politica-in-2018-scandalul-teleormanleaks-17797461" title="VALIZA, noua armă politică din 2018">VALIZA, noua armă politică din 2018</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/tudorel-toader-va-trimite-propuneri-procurori-sefi-si-revocare-procuror-general-17797150" title="Lazăr pentru revocare, Adina Florea DIN NOU pentru DNA. Ministrul Justiţiei retrimite preşedintelui propunerile">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17797150/1/tudorel-toader-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Lazăr pentru revocare, Adina Florea DIN NOU pentru DNA. Ministrul Justiţiei retrimite preşedintelui propunerile" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/tudorel-toader-va-trimite-propuneri-procurori-sefi-si-revocare-procuror-general-17797150" title="Lazăr pentru revocare, Adina Florea DIN NOU pentru DNA. Ministrul Justiţiei retrimite preşedintelui propunerile">Lazăr pentru revocare, Adina Florea DIN NOU pentru DNA. Ministrul...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrotcepcxoich"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrotcepcxoich', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/the-economist-cluj-napoca-orasul-cu-care-romania-se-poate-lauda-17797981" title="După căderea comunismului era UN CIMITIR INDUSTRIAL. The Economist: ORAŞUL cu care România se poate LĂUDA">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17797981/3/cluj-napoca.jpg?width=313" alt="După căderea comunismului era UN CIMITIR INDUSTRIAL. The Economist: ORAŞUL cu care România se poate LĂUDA" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/the-economist-cluj-napoca-orasul-cu-care-romania-se-poate-lauda-17797981" title="După căderea comunismului era UN CIMITIR INDUSTRIAL. The Economist: ORAŞUL cu care România se poate LĂUDA">După căderea comunismului era UN CIMITIR INDUSTRIAL. The...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/consum-date-roaming-crestere-25-din-1-ianuarie-2019-scadere-suprataxa-17797839" title="Mai mult volum de date ÎN ROAMING de la 1 ianuarie 2019">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17797839/1/roaming-foto-hepta.jpg?width=313" alt="Mai mult volum de date ÎN ROAMING de la 1 ianuarie 2019" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/consum-date-roaming-crestere-25-din-1-ianuarie-2019-scadere-suprataxa-17797839" title="Mai mult volum de date ÎN ROAMING de la 1 ianuarie 2019">Mai mult volum de date ÎN ROAMING de la 1 ianuarie 2019</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/start-up-nation-2018-deschisa-din-27-decembrie-finantari-de-200000-lei-17797707" title="200.000 de lei nerambursabili prin programul START-UP NATION 2018. Aveţi 30 DE ZILE pentru a vă înscrie în aplicaţie">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17797707/1/start-up-nation-2018.jpg?width=313" alt="200.000 de lei nerambursabili prin programul START-UP NATION 2018. Aveţi 30 DE ZILE pentru a vă înscrie în aplicaţie" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/start-up-nation-2018-deschisa-din-27-decembrie-finantari-de-200000-lei-17797707" title="200.000 de lei nerambursabili prin programul START-UP NATION 2018. Aveţi 30 DE ZILE pentru a vă înscrie în aplicaţie">200.000 de lei nerambursabili prin programul START-UP NATION 2018....</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="http://www.mediafax.ro/social/modificare-importanta-asupra-legii-privind-circulatia-pe-drumurile-publice-promulgata-de-iohannis-17797647" target="_blank" title="Modificare importantă asupra legii privind circulaţia pe drumurile publice, promulgată de Iohannis">
                <img src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/17797647/1/politist-rutiera-400x300-laszlo-mihaly.jpg?width=934" alt="Modificare importantă asupra legii privind circulaţia pe drumurile publice, promulgată de Iohannis" />
            </a>
                        <a class="label bgcolor-" href="http://www.mediafax.ro/social/modificare-importanta-asupra-legii-privind-circulatia-pe-drumurile-publice-promulgata-de-iohannis-17797647" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="http://www.mediafax.ro/social/modificare-importanta-asupra-legii-privind-circulatia-pe-drumurile-publice-promulgata-de-iohannis-17797647" target="_blank" title="Modificare importantă asupra legii privind circulaţia pe drumurile publice, promulgată de Iohannis">Modificare importantă asupra legii privind circulaţia pe drumurile publice, promulgată de Iohannis</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.prosport.ro/pariuri-sportive/guvernul-dancila-ii-goneste-romania-prima-victima-oug-jocurile-noroc-pionul-important-retrage-piata-anulat-cel-asteptat-eveniment-prima-parte-2019-17797031" target="_blank" title="BREAKING NEWS: ADIO, România! Prima mare companie care părăseşte ţara ca urmare directă a Ordonanţei de Urgenţă a Guvernului Dăncilă">
                  <img src="https://storage0.dms.mpinteractiv.ro/media/401/581/21226/17797031/1/vvd.jpg?width=313" alt="BREAKING NEWS: ADIO, România! Prima mare companie care părăseşte ţara ca urmare directă a Ordonanţei de Urgenţă a Guvernului Dăncilă" />
              </a>
                        <a class="label bgcolor-" href="http://www.prosport.ro/pariuri-sportive/guvernul-dancila-ii-goneste-romania-prima-victima-oug-jocurile-noroc-pionul-important-retrage-piata-anulat-cel-asteptat-eveniment-prima-parte-2019-17797031" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="http://www.prosport.ro/pariuri-sportive/guvernul-dancila-ii-goneste-romania-prima-victima-oug-jocurile-noroc-pionul-important-retrage-piata-anulat-cel-asteptat-eveniment-prima-parte-2019-17797031" target="_blank" title="BREAKING NEWS: ADIO, România! Prima mare companie care părăseşte ţara ca urmare directă a Ordonanţei de Urgenţă a Guvernului Dăncilă">BREAKING NEWS: ADIO, România! Prima mare companie care părăseşte ţara ca urmare directă a...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank" title="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1481/10366/17797575/1/4-oltchim-mfax.jpg?width=313" alt="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună" />
              </a>
                        <a class="label bgcolor-" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="http://www.zf.ro/burse-fonduri-mutuale/falimentul-ar-putea-bate-usa-uneia-dintre-cele-mari-companii-produse-chimice-romania-capitalizarea-oltchim-ramnicu-valcea-s-prabusit-aproape-opt-ori-intr-luna-17-4-mil-lei-actiunile-minimul-17797575" target="_blank" title="FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a PRĂBUŞIT de opt ori într-o lună">FALIMENTUL bate la uşă: Măcel pentru una dintre cele mai mari companii din România. S-a...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank" title="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/721/27270/17781237/1/nastere-naturala.jpg?width=313" alt="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală" />
              </a>
                        <a class="label bgcolor-" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank" title="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală">Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-conditii" target="_blank" title="Termeni și condiții" class="Termeni">Termeni</a>
    <a href="/about-cookies" target="_blank" title="Cookies" class="Cookies">Cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="http://www.prosport.ro/fotbal-extern/campionate-externe/drama-unui-star-a-lucrat-cu-sumudica-si-olaroiu-a-avut-totul-acum-a-falimentat-si-nu-si-mai-vede-familia-cei-700-de-euro-pe-care-i-vedeti-in-cont-sunt-singurii-mei-bani-17798021" target="_blank"  title="Şocant! Drama unui star care a câştigat şi un milion de euro pe lună: &quot;Mai am în cont doar 700 de euro!&quot; A falimentat şi familia nu mai vrea să audă de el" id="bula-ultima-ora-link" style="background-image:url('//storage0.dms.mpinteractiv.ro/media/401/581/7955/17798021/5/ga.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>Şocant! Drama unui star care a câştigat şi un milion de euro pe lună: "Mai am în cont doar 700 de euro!" A falimentat şi familia nu mai vrea să audă de el</span>
                </a>
                    </div>
        
    <script>
        
            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag ) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula','true',1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });
            
            $('#bula-ultima-ora-close').click ( function() {
                $('#bula-ultima-ora').animate({
                        left: -400
                    }, 200);
            })
            
            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays*24*60*60*1000));
                var expires = "expires="+d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }
            
            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return "";
            }
        
    </script>

<div id="adoceanthinkdigitalroyffehkrrem"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.International.interstitial */
ado.slave('adoceanthinkdigitalroyffehkrrem', {myMaster: 'r9MMIhkQ7dAd3Q5_XRWR1gEc0FVHUsOgtjXDEureGTD._7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
<script type="text/javascript" src="/app.js"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>