<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Surorile Cheeky Girls fac dezvăluiri neaşteptate: De la perioada de faimă din anii 2000 până la cum au ajuns să aibă o datorie de 55.000 de euro la un hotel din Londra</title>
<meta name="Description" content="Monica şi Gabriela Irimia, cunoscute după numele de scenă: surorile Cheeky Girls, au vorbit, într-un interviu pentru The Guardian, despre perioada de faimă din anii 2000, după ce au lansat piesa „Cheeky Song (Touch My Bum)“, dar şi despre problemele financiare apărute."/>
<meta name="keywords" content="Magazin,surorile cheeky girls, interviu, the guardian, probleme financiare"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Surorile Cheeky Girls fac dezvăluiri neaşteptate: De la perioada de faimă din anii 2000 până la cum au ajuns să aibă o datorie de 55.000 de euro la un hotel din Londra" />
<meta property="og:description" content="Distribuie acest articol" />
<meta property="og:url" content="https://www.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/15786/18357190/1/hepta-75060.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" />

	<link rel="amphtml" href="https://m.gandul.info/amp/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190"
		},
		"headline": "Surorile Cheeky Girls fac dezvăluiri neaşteptate: De la perioada de faimă din anii 2000 până la cum au...",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/15786/18357190/1/hepta-75060.jpg
		
		"],
		"datePublished": "2019-09-04T11:27:43+03:00",
		"dateModified": "2019-09-04T11:28:43+03:00",

					                				"author": {
					"@type": "Person",
					"name": "Florin Jinga"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Monica şi Gabriela Irimia, cunoscute după numele de scenă: surorile Cheeky Girls, au vorbit, într-un interviu pentru The Guardian, despre perioada de faimă din anii 2000, după ce au lansat piesa „Cheeky Song (Touch My Bum)“, dar şi despre problemele financiare apărute."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Magazin */
ado.master({id: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrozkqndqllul"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrozkqndqllul', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/15786/18357190/1/hepta-75060.jpg?width=934" alt="Surorile Cheeky Girls fac dezvăluiri neaşteptate: De la perioada de faimă din anii 2000 până la cum au ajuns să aibă o datorie de 55.000 de euro la un hotel din Londra" />
        </div>
        <div class="mask">
                        <h1 class="h1">Surorile Cheeky Girls fac dezvăluiri neaşteptate: De la perioada de faimă din anii 2000 până la cum au ajuns să aibă o datorie de 55.000 de euro la un hotel din Londra</h1>
            <p class="description">Monica şi Gabriela Irimia, cunoscute după numele de scenă: surorile Cheeky Girls, au vorbit, într-un interviu pentru The Guardian, despre perioada de faimă din anii 2000, după ce au lansat piesa „Cheeky Song (Touch My Bum)“, dar şi despre problemele financiare apărute.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalrokpdoesmsjq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.top_970x250 */
ado.slave('adoceanthinkdigitalrokpdoesmsjq', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/florin-jinga" class="metabold" style="text-decoration: underline;">Florin Jinga</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">197 vizualizări</span>
                <span class="date">astăzi, 11:27</span>
                                <span style="display:none" itemprop="datePublished" content="2019-09-04T11:27:43+03:00">miercuri,  4 septembrie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190&related=ziarul_gandul&text=Surorile+Cheeky+Girls+fac+dezv%C4%83luiri+nea%C5%9Fteptate%3A+De+la+perioada+de+faim%C4%83+din+anii+2000+p%C3%A2n%C4%83+la+cum+au+ajuns+s%C4%83+aib%C4%83+o+datorie+de+55.000+de+euro+la+un+hotel+din+Londra" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190&amp;title=Surorile+Cheeky+Girls+fac+dezv%C4%83luiri+nea%C5%9Fteptate%3A+De+la+perioada+de+faim%C4%83+din+anii+2000+p%C3%A2n%C4%83+la+cum+au+ajuns+s%C4%83+aib%C4%83+o+datorie+de+55.000+de+euro+la+un+hotel+din+Londra&amp;summary=Monica%20%C5%9Fi%20Gabriela%20Irimia%2C%20cunoscute%20dup%C4%83%20numele%20de%20scen%C4%83%3A%20surorile%20Cheeky%20Girls%2C%20au%20vorbit%2C%20%C3%AEntr-un%20interviu%20pentru%20The%20Guardian%2C%20despre%20perioada%20de%20faim%C4%83%20din%20anii%202000%2C%20dup%C4%83%20ce%20au%20lansat%20piesa%20%E2%80%9ECheeky%20Song%20%28Touch%20My%20Bum%29%E2%80%9C%2C%20dar%20%C5%9Fi%20despre..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   După ce au participat la emisiunea „Popstars: The Rivals“, cele două gemene au devenit celebre, scrie <a href=   "https://www.theguardian.com/culture/2019/sep/03/cheeky-girls-how-we-made-cheeky-song-touch-my-bum?fbclid=IwAR1uv0KS5KnuSe-4NyPeEhsvSMxq4VQxYmRLlckbkexQd4LImU3RFA-cdiM" target="_blank" title=   "the guardian">The Guardian</a>. </p> <p>   Piesa lor de debut, „Cheeky Song (Touch My Bum)“, a fost vândută în peste 1,2 milioane de copii la nivel mondial. Gabriela a vorbit despre cum a ajuns alături de sora ei geamănă să participe la   show-ul de talente, care, recunoaşte ea, le-a schimbat total viaţa.&nbsp;&nbsp;&nbsp; </p>
            <div id="adoceanthinkdigitalrowlhehnfqag"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.in_article_642px */
ado.slave('adoceanthinkdigitalrowlhehnfqag', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script>

                                        
            <p></p> <p>   „Eu şi sora mea geamănă Monica am participat la audiţiile show-ului «Popstars: The Rivals», în 2002, la Royal Opera House. Dacă nu ar fi fost această emisiune, am fi putut ajunge balerine. A   trebuit să cântăm ceva în cadrul audiţiei noastre, aşa că mama noastră, Margit, a scris «The Cheeky Song» în jumătate de oră. Mama a venit cu ideea, ne-a cântat-o şi ne-a spus: «Faceţi asta!». Noi   am fost obraznice toată viaţa, am «furat» lucruri din frigider sau ne-am schimbat hainele între noi, astfel încât mama să nu ne mai poată deosebi. «Cheeky Song» este un cântec unic. Versul   «Atinge-mi fundul, asta este viaţa» este de fapt despre a fi tu însuţi, despre a nu lua lucrurile prea în serios, indiferent de ce se întâmplă în viaţă“, a mărturisit Gabriela. </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/_3XI_mA3YdA" width=   "560"></iframe> </p> <p>   Geamăna de la&nbsp;Cheeky Girls a vorbit şi despre momentul de la audiţii, când au fost ironizate de unul dintre membrii juriului pentru aspectul lor fizic: „Louis Walsh a fost foarte răutăcios cu   noi la audiţii, ne-a întrebat dacă suntem cu adevărat femei. Aveam doar 19 ani, nu l-am luat în serios. În România nu exista pe atunci un asemenea concurs, aşa că nu ştiam cât de important era.   Nici măcar nu credeam că este televizat! Dar, brusc, vieţile noastre s-au schimbat total“.&nbsp; </p> <p>   Totodată, cântăreaţa a povestit şi despre lucrurile mai puţin plăcute care au apărut odată cu celebritatea, pierderea controlului şi lupta cu anorexia.&nbsp;&nbsp;&nbsp; </p> <p>   „Anul în care a apărut piesa noastră «Cheeky Song» a fost unul extrem de agitat. Am câştigat un premiu la National Music Awards şi am plecat în Filipine, Thailanda, Japonia şi Malaezia. Dar casa de   discuri a preluat controlul asupra vieţilor noastre. Nu mai aveam timp pentru nimic altceva şi nu aveam prieteni. Eram singure şi cântam chiar şi pentru 100.000 de oameni. Am pierdut controlul, aşa   că am început să fim obsedate de ceea ce mâncam şi de mersul la sală. Am ajuns anorexice“, a spus Gabriela. </p> <p>   <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/35UUsMnwquo" width=   "560"></iframe> </p> <p>   Aceasta a recunoscut în interviul pentru The Guardian că au avut datorii, după ce firma de impresariat cu care lucrau a dat faliment:&nbsp; &nbsp; </p> <p>   „Firma Telstar a intrat în faliment. Ne datora peste 1 milion de euro. A trebuit, însă, să muncim doi ani doar pentru a plăti datoriile cu care ne-au lăsat. Ca de exemplu, am fost cazate opt luni   într-un hotel din Londra, iar facturile nu au fost plătite. Reprezentanţii hotelului au venit la noi, cerându-ne 55.000 de euro. Dar întotdeauna ne-am păstrat zâmbetul pe faţă, indiferent prin ce   am trecut, pentru că suntem artiste. Oamenii ne spun că piesa noastră, dar şi coregrafia reprezintă pentru ei o amintire importantă a copilăriei lor, iar asta nu poate decât să ne bucure. Da, a   fost votată cea mai proastă piesă din toate timpurile, dar cred că acesta este doar modul oamenilor de a spune că este, de fapt, cea mai bună piesă din toate timpurile“, a adăugat cântăreaţa. </p> <p>   <strong>Foto: Hepta</strong> </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/magazin/demers-inedit-una-dintre-cele-mai-celebre-cantarete-din-toate-timpurile-sub-forma-de-holograma-intr-un-turneu-organizat-in-2020-18357208?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/15786/18357208/1/tn.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/magazin/demers-inedit-una-dintre-cele-mai-celebre-cantarete-din-toate-timpurile-sub-forma-de-holograma-intr-un-turneu-organizat-in-2020-18357208?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Demers inedit: Una dintre cele mai celebre cântăreţe din toate timpurile, sub formă de hologramă, într-un turneu organizat în 2020</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/magazin/declaratiile-socante-ale-unui-preot-crestin-femeile-deschid-un-portal-spre-iad-atunci-cand-se-masturbeaza-jucariile-sexuale-sunt-folosite-in-ritualuri-demonice-18357174?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/15786/18357174/1/masturbation-demon.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/magazin/declaratiile-socante-ale-unui-preot-crestin-femeile-deschid-un-portal-spre-iad-atunci-cand-se-masturbeaza-jucariile-sexuale-sunt-folosite-in-ritualuri-demonice-18357174?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Declaraţiile şocante ale unui preot creştin: Femeile deschid un portal spre iad atunci când se masturbează /  Jucăriile sexuale sunt folosite în „ritualuri demonice”</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/magazin/o-vegetariana-si-a-dat-in-judecata-vecinii-pentru-ca-au-facut-gratar-a-fost-groaznic-nu-am-putut-dormi-cateva-zile-video-18357088?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/15786/18357088/1/6499907-mediafax-foto-octav-ganea.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/magazin/o-vegetariana-si-a-dat-in-judecata-vecinii-pentru-ca-au-facut-gratar-a-fost-groaznic-nu-am-putut-dormi-cateva-zile-video-18357088?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">O vegetariană şi-a dat în judecată vecinii pentru că... au făcut grătar: A fost groaznic. Nu am putut dormi câteva zile - VIDEO</a></h2> 				</div> 			
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190&related=ziarul_gandul&text=Surorile+Cheeky+Girls+fac+dezv%C4%83luiri+nea%C5%9Fteptate%3A+De+la+perioada+de+faim%C4%83+din+anii+2000+p%C3%A2n%C4%83+la+cum+au+ajuns+s%C4%83+aib%C4%83+o+datorie+de+55.000+de+euro+la+un+hotel+din+Londra" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fmagazin%2Fsurorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190&amp;title=Surorile+Cheeky+Girls+fac+dezv%C4%83luiri+nea%C5%9Fteptate%3A+De+la+perioada+de+faim%C4%83+din+anii+2000+p%C3%A2n%C4%83+la+cum+au+ajuns+s%C4%83+aib%C4%83+o+datorie+de+55.000+de+euro+la+un+hotel+din+Londra&amp;summary=Monica%20%C5%9Fi%20Gabriela%20Irimia%2C%20cunoscute%20dup%C4%83%20numele%20de%20scen%C4%83%3A%20surorile%20Cheeky%20Girls%2C%20au%20vorbit%2C%20%C3%AEntr-un%20interviu%20pentru%20The%20Guardian%2C%20despre%20perioada%20de%20faim%C4%83%20din%20anii%202000%2C%20dup%C4%83%20ce%20au%20lansat%20piesa%20%E2%80%9ECheeky%20Song%20%28Touch%20My%20Bum%29%E2%80%9C%2C%20dar%20%C5%9Fi%20despre..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/magazin/surorile-cheeky-girls-fac-dezvaluiri-neasteptate-de-la-perioada-de-faima-din-anii-2000-pana-la-cum-au-ajuns-sa-aiba-o-datorie-de-55-000-de-euro-la-un-hotel-din-londra-18357190" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18357190&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/sport-life/fuego-la-un-pas-de-tragedie-era-sa-mor-acum-o-luna-si-ceva-18357750" target="_blank" title="Fuego, la un pas de moarte după un accident! Cântăreţul, rănit după ce a intrat într-un abator">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7909/18357750/7/fuegomed2.jpg?width=314" alt="Fuego, la un pas de moarte după un accident! Cântăreţul, rănit după ce a intrat într-un abator" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/sport-life/fuego-la-un-pas-de-tragedie-era-sa-mor-acum-o-luna-si-ceva-18357750" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/sport-life/fuego-la-un-pas-de-tragedie-era-sa-mor-acum-o-luna-si-ceva-18357750" target="_blank" title="Fuego, la un pas de moarte după un accident! Cântăreţul, rănit după ce a intrat într-un abator">Fuego, la un pas de moarte după un accident! Cântăreţul, rănit...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.mediafax.ro/life-inedit/o-cantareata-spaniola-a-fost-ucisa-pe-scena-in-timpul-unui-concert-momentul-socant-s-a-petrecut-in-fata-fanilor-ingroziti-video-18348210" target="_blank" title="O celebră cântăreaţă, UCISĂ pe scenă în timpul concertului/ Momentul ŞOCANT s-a petrecut în faţa fanilor îngroziţi | VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18348210/2/concert.png?width=314" alt="O celebră cântăreaţă, UCISĂ pe scenă în timpul concertului/ Momentul ŞOCANT s-a petrecut în faţa fanilor îngroziţi | VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.mediafax.ro/life-inedit/o-cantareata-spaniola-a-fost-ucisa-pe-scena-in-timpul-unui-concert-momentul-socant-s-a-petrecut-in-fata-fanilor-ingroziti-video-18348210" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="https://www.mediafax.ro/life-inedit/o-cantareata-spaniola-a-fost-ucisa-pe-scena-in-timpul-unui-concert-momentul-socant-s-a-petrecut-in-fata-fanilor-ingroziti-video-18348210" target="_blank" title="O celebră cântăreaţă, UCISĂ pe scenă în timpul concertului/ Momentul ŞOCANT s-a petrecut în faţa fanilor îngroziţi | VIDEO">O celebră cântăreaţă, UCISĂ pe scenă în timpul concertului/...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/business-international/insula-de-50-000-de-locuitori-din-bahamas-care-este-70-sub-apa-18357395" target="_blank" title="Paradisul turistic care a DISPĂRUT peste noapte!! O insulă incredibilă cu zeci de mii de locuitori pur şi simplu nu mai există">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/10368/18357395/1/deschi.jpg?width=314" alt="Paradisul turistic care a DISPĂRUT peste noapte!! O insulă incredibilă cu zeci de mii de locuitori pur şi simplu nu mai există" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/business-international/insula-de-50-000-de-locuitori-din-bahamas-care-este-70-sub-apa-18357395" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/business-international/insula-de-50-000-de-locuitori-din-bahamas-care-este-70-sub-apa-18357395" target="_blank" title="Paradisul turistic care a DISPĂRUT peste noapte!! O insulă incredibilă cu zeci de mii de locuitori pur şi simplu nu mai există">Paradisul turistic care a DISPĂRUT peste noapte!! O insulă...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/14324739-cum-se-intretineau-relatii-sexuale-in-urma-cu-4000-de-ani-ghidul-babilonian-al-intimitatii-in-cuplu" target="_blank" title="Cum se întreţineau RELAŢII sexuale în urmă cu 4.000 de ani. Poziţiile care făceau ravagii">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/14324739/2/1112211.jpg?width=314" alt="Cum se întreţineau RELAŢII sexuale în urmă cu 4.000 de ani. Poziţiile care făceau ravagii" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/14324739-cum-se-intretineau-relatii-sexuale-in-urma-cu-4000-de-ani-ghidul-babilonian-al-intimitatii-in-cuplu" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/14324739-cum-se-intretineau-relatii-sexuale-in-urma-cu-4000-de-ani-ghidul-babilonian-al-intimitatii-in-cuplu" target="_blank" title="Cum se întreţineau RELAŢII sexuale în urmă cu 4.000 de ani. Poziţiile care făceau ravagii">Cum se întreţineau RELAŢII sexuale în urmă cu 4.000 de ani....</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.businessmagazin.ro/actualitate/tara-invadata-de-oameni-in-vacanta-si-cat-de-rea-este-situatia-localnicilor-care-nu-mai-au-unde-sa-stea-aici-numarul-turistilor-este-de-32-de-ori-mai-mare-decat-cel-al-localnicilor-18352949" target="_blank" title="Ţara invadată de oameni în vacanţă şi cât de rea este situaţia localnicilor care nu mai au unde să stea. Aici, numărul turiştilor este de 32 de ori mai mare decât cel al localnicilor">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18352949/3/marvin-meyer-xti3c4nznny-unsplash.jpg?width=314" alt="Ţara invadată de oameni în vacanţă şi cât de rea este situaţia localnicilor care nu mai au unde să stea. Aici, numărul turiştilor este de 32 de ori mai mare decât cel al localnicilor" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.businessmagazin.ro/actualitate/tara-invadata-de-oameni-in-vacanta-si-cat-de-rea-este-situatia-localnicilor-care-nu-mai-au-unde-sa-stea-aici-numarul-turistilor-este-de-32-de-ori-mai-mare-decat-cel-al-localnicilor-18352949" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="https://www.businessmagazin.ro/actualitate/tara-invadata-de-oameni-in-vacanta-si-cat-de-rea-este-situatia-localnicilor-care-nu-mai-au-unde-sa-stea-aici-numarul-turistilor-este-de-32-de-ori-mai-mare-decat-cel-al-localnicilor-18352949" target="_blank" title="Ţara invadată de oameni în vacanţă şi cât de rea este situaţia localnicilor care nu mai au unde să stea. Aici, numărul turiştilor este de 32 de ori mai mare decât cel al localnicilor">Ţara invadată de oameni în vacanţă şi cât de rea este...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/auto/a-fost-inventat-radarul-de-zgomot-care-poate-acorda-amenzi-pentru-soferii-masinilor-zgomotoase-18347491/" target="_blank" title="A fost inventat un nou tip de RADAR. Acesta acordă AMENZI automat dacă maşina e prea zgomotoasă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/2030/18347491/1/car-exhaust-noise.jpg?width=314" alt="A fost inventat un nou tip de RADAR. Acesta acordă AMENZI automat dacă maşina e prea zgomotoasă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/auto/a-fost-inventat-radarul-de-zgomot-care-poate-acorda-amenzi-pentru-soferii-masinilor-zgomotoase-18347491/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/auto/a-fost-inventat-radarul-de-zgomot-care-poate-acorda-amenzi-pentru-soferii-masinilor-zgomotoase-18347491/" target="_blank" title="A fost inventat un nou tip de RADAR. Acesta acordă AMENZI automat dacă maşina e prea zgomotoasă">A fost inventat un nou tip de RADAR. Acesta acordă AMENZI automat...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/alte-sporturi/tenis/simona-halep-sub-presiune-dupa-calificarea-svitolinei-in-sferturile-de-la-us-open-cu-o-victorie-elina-o-depaseste-in-clasament-cel-mai-dur-scenariu-pentru-eleva-lui-daniel-dobre-18346948" target="_blank" title="Simona Halep, sub presiune după calificarea Svitolinei în sferturile de la US Open: cu o victorie, Elina o depăşeşte în clasament. Cel mai dur scenariu pentru eleva lui Daniel Dobre">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7966/18346948/1/halep-simte-amenintarea-elinei-svitolina-in-clasament.jpg?width=314" alt="Simona Halep, sub presiune după calificarea Svitolinei în sferturile de la US Open: cu o victorie, Elina o depăşeşte în clasament. Cel mai dur scenariu pentru eleva lui Daniel Dobre" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/alte-sporturi/tenis/simona-halep-sub-presiune-dupa-calificarea-svitolinei-in-sferturile-de-la-us-open-cu-o-victorie-elina-o-depaseste-in-clasament-cel-mai-dur-scenariu-pentru-eleva-lui-daniel-dobre-18346948" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/alte-sporturi/tenis/simona-halep-sub-presiune-dupa-calificarea-svitolinei-in-sferturile-de-la-us-open-cu-o-victorie-elina-o-depaseste-in-clasament-cel-mai-dur-scenariu-pentru-eleva-lui-daniel-dobre-18346948" target="_blank" title="Simona Halep, sub presiune după calificarea Svitolinei în sferturile de la US Open: cu o victorie, Elina o depăşeşte în clasament. Cel mai dur scenariu pentru eleva lui Daniel Dobre">Simona Halep, sub presiune după calificarea Svitolinei în...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/news/care-sunt-cele-mai-fiabile-masini-mai-vechi-de-10-11-ani-un-top-care-i-va-surprinde-pe-multi-17849211" target="_blank" title="Care sunt cele mai fiabile maşini mai vechi de 10-11 ani? Un top care-i va surprinde pe mulţi">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/41/1815/17849211/15/ssd-1021.jpg?width=314" alt="Care sunt cele mai fiabile maşini mai vechi de 10-11 ani? Un top care-i va surprinde pe mulţi" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/news/care-sunt-cele-mai-fiabile-masini-mai-vechi-de-10-11-ani-un-top-care-i-va-surprinde-pe-multi-17849211" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/news/care-sunt-cele-mai-fiabile-masini-mai-vechi-de-10-11-ani-un-top-care-i-va-surprinde-pe-multi-17849211" target="_blank" title="Care sunt cele mai fiabile maşini mai vechi de 10-11 ani? Un top care-i va surprinde pe mulţi">Care sunt cele mai fiabile maşini mai vechi de 10-11 ani? Un top...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/proiecte-ambitioase-pentru-apararea-sua-mars-si-jedi-1-22688" target="_blank" title="Proiecte ambiţioase pentru apărarea SUA - MARS şi JEDI">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/2921/35526/18352948/1/0100.jpg?width=314" alt="Proiecte ambiţioase pentru apărarea SUA - MARS şi JEDI" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/proiecte-ambitioase-pentru-apararea-sua-mars-si-jedi-1-22688" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/proiecte-ambitioase-pentru-apararea-sua-mars-si-jedi-1-22688" target="_blank" title="Proiecte ambiţioase pentru apărarea SUA - MARS şi JEDI">Proiecte ambiţioase pentru apărarea SUA - MARS şi JEDI</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitoruljustitiei.ro/sistemul-de-justitie-din-romania/instante-de-drept-comun/dna/sursele-de-informatii-ale-dna-18316764" target="_blank" title="Sursele de informatii ale DNA">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35594/18316764/1/sursele-de-informatii-ale-dna1.jpg?width=314" alt="Sursele de informatii ale DNA" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitoruljustitiei.ro/sistemul-de-justitie-din-romania/instante-de-drept-comun/dna/sursele-de-informatii-ale-dna-18316764" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="https://monitoruljustitiei.ro/sistemul-de-justitie-din-romania/instante-de-drept-comun/dna/sursele-de-informatii-ale-dna-18316764" target="_blank" title="Sursele de informatii ale DNA">Sursele de informatii ale DNA</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
                <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>

									<div>
			<a href="https://www.gandul.info/stiri/miercuri-ora-13-30-editie-speciala-marius-tuca-show-este-invitat-tudorel-butoi-psiholog-criminalist-18354861?utm_source=gandul&utm_medium=referral&utm_campaign=banner" target="">
				<img src="https://storage0.dms.mpinteractiv.ro/media/1/186/3921/18164083/20/marius-tuca-show-17-300x250.jpg?height=250&amp;width=300"/>
			</a>
		</div>
	

<div class="adv">
<div id="adoceanthinkdigitalroqdlfguinxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalroqdlfguinxc', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/kelemen-hunor-arunca-bomba-udmr-ar-putea-sa-o-sustina-pe-alina-gorghiu-la-sefia-senatului-pmp-in-asentiment-cu-udmr-18357671" title="Kelemen Hunor aruncă bomba: UDMR ar putea să o susţină pe Alina Gorghiu la şefia Senatului / PMP, în asentiment cu UDMR">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18357671/1/hepta-4335612.jpg?width=313" alt="Kelemen Hunor aruncă bomba: UDMR ar putea să o susţină pe Alina Gorghiu la şefia Senatului / PMP, în asentiment cu UDMR" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/kelemen-hunor-arunca-bomba-udmr-ar-putea-sa-o-sustina-pe-alina-gorghiu-la-sefia-senatului-pmp-in-asentiment-cu-udmr-18357671" title="Kelemen Hunor aruncă bomba: UDMR ar putea să o susţină pe Alina Gorghiu la şefia Senatului / PMP, în asentiment cu UDMR">Kelemen Hunor aruncă bomba: UDMR ar putea să o susţină pe Alina...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/barna-habar-n-are-cum-raspunde-lia-olguta-vasilescu-acuzatiilor-venite-din-partea-liderului-usr-18357392" title="„Barna habar-n-are!”. Cum răspunde Lia Olguţa Vasilescu acuzaţiilor venite din partea liderului USR">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18357392/1/fotojet.jpg?width=313" alt="„Barna habar-n-are!”. Cum răspunde Lia Olguţa Vasilescu acuzaţiilor venite din partea liderului USR" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/barna-habar-n-are-cum-raspunde-lia-olguta-vasilescu-acuzatiilor-venite-din-partea-liderului-usr-18357392" title="„Barna habar-n-are!”. Cum răspunde Lia Olguţa Vasilescu acuzaţiilor venite din partea liderului USR">„Barna habar-n-are!”. Cum răspunde Lia Olguţa Vasilescu...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/tariceanu-face-acuzatii-grave-dancila-voia-preluarea-si-destructurarea-alde-ma-bucur-ca-am-dejucat-acest-plan-marsav-18357332" title="Tăriceanu face acuzaţii grave: Dăncilă voia preluarea şi destructurarea ALDE. Mă bucur că am dejucat acest plan mârşav">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18357332/1/hepta-4546490.jpg?width=313" alt="Tăriceanu face acuzaţii grave: Dăncilă voia preluarea şi destructurarea ALDE. Mă bucur că am dejucat acest plan mârşav" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/tariceanu-face-acuzatii-grave-dancila-voia-preluarea-si-destructurarea-alde-ma-bucur-ca-am-dejucat-acest-plan-marsav-18357332" title="Tăriceanu face acuzaţii grave: Dăncilă voia preluarea şi destructurarea ALDE. Mă bucur că am dejucat acest plan mârşav">Tăriceanu face acuzaţii grave: Dăncilă voia preluarea şi...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalronecmjrsrhx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalronecmjrsrhx', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/stiri/teodorovici-anunta-am-depus-la-senat-proiectul-privind-impozitarea-bacsisului-ce-prevede-proiectul-18356781" title="Teodorovici anunţă: Am depus la Senat proiectul privind impozitarea bacşişului / Ce prevede proiectul">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18356781/1/eugen-teodorovici-sicane-in-parlament.jpg?width=313" alt="Teodorovici anunţă: Am depus la Senat proiectul privind impozitarea bacşişului / Ce prevede proiectul" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/stiri/teodorovici-anunta-am-depus-la-senat-proiectul-privind-impozitarea-bacsisului-ce-prevede-proiectul-18356781" title="Teodorovici anunţă: Am depus la Senat proiectul privind impozitarea bacşişului / Ce prevede proiectul">Teodorovici anunţă: Am depus la Senat proiectul privind...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/o-cantitate-impresionanta-de-peste-a-fost-retrasa-de-la-vanzare-de-inspectorii-opc-problemele-grave-descoperite-de-inspectori-18354808" title="O cantitate impresionantă de peşte a fost retrasă de la vânzare de inspectorii OPC. Problemele grave descoperite de inspectori">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18354808/1/peste-pxa.jpg?width=313" alt="O cantitate impresionantă de peşte a fost retrasă de la vânzare de inspectorii OPC. Problemele grave descoperite de inspectori" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/o-cantitate-impresionanta-de-peste-a-fost-retrasa-de-la-vanzare-de-inspectorii-opc-problemele-grave-descoperite-de-inspectori-18354808" title="O cantitate impresionantă de peşte a fost retrasă de la vânzare de inspectorii OPC. Problemele grave descoperite de inspectori">O cantitate impresionantă de peşte a fost retrasă de la vânzare...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/agentia-fitch-avertizeaza-criza-politica-are-impact-asupra-politicilor-economice-deficitul-ar-putea-fi-3-4-18354215" title="Agenţia Fitch avertizează: Criza politică are impact asupra politicilor economice, deficitul ar putea fi 3,4%">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18354215/1/fitch-reuters.jpg?width=313" alt="Agenţia Fitch avertizează: Criza politică are impact asupra politicilor economice, deficitul ar putea fi 3,4%" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/agentia-fitch-avertizeaza-criza-politica-are-impact-asupra-politicilor-economice-deficitul-ar-putea-fi-3-4-18354215" title="Agenţia Fitch avertizează: Criza politică are impact asupra politicilor economice, deficitul ar putea fi 3,4%">Agenţia Fitch avertizează: Criza politică are impact asupra...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/politic/gafa-electorala-candidata-umanistilor-la-prezidentiale-ramona-bruynseels-a-declarat-ca-rusia-este-partenera-romaniei-in-nato-18352330" target="_blank" title="Gafă electorală de ZILE MARI. Prima FEMEIE care şi-a anunţat candidatura pentru COTROCENI a declarat că Rusia este partenera României în NATO">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1687/18352330/4/cotroceni.png?width=934" alt="Gafă electorală de ZILE MARI. Prima FEMEIE care şi-a anunţat candidatura pentru COTROCENI a declarat că Rusia este partenera României în NATO" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/politic/gafa-electorala-candidata-umanistilor-la-prezidentiale-ramona-bruynseels-a-declarat-ca-rusia-este-partenera-romaniei-in-nato-18352330" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/politic/gafa-electorala-candidata-umanistilor-la-prezidentiale-ramona-bruynseels-a-declarat-ca-rusia-este-partenera-romaniei-in-nato-18352330" target="_blank" title="Gafă electorală de ZILE MARI. Prima FEMEIE care şi-a anunţat candidatura pentru COTROCENI a declarat că Rusia este partenera României în NATO">Gafă electorală de ZILE MARI. Prima FEMEIE care şi-a anunţat candidatura pentru COTROCENI a declarat că Rusia este partenera României în NATO</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.prosport.ro/sport-life/inregistrarea-cu-rapirea-luizei-a-disparut-si-ce-martor-bomba-e-o-fantoma-pentru-procurori-cine-vrea-distrugerea-dosarului-caracal-18322018" target="_blank" title="Înregistrarea cu răpirea Luizei a dispărut şi ce martor-bombă e o fantomă pentru procurori! Cine vrea distrugerea Dosarului Caracal?">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7909/18322018/31/luizadincamed1.jpg?width=313" alt="Înregistrarea cu răpirea Luizei a dispărut şi ce martor-bombă e o fantomă pentru procurori! Cine vrea distrugerea Dosarului Caracal?" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.prosport.ro/sport-life/inregistrarea-cu-rapirea-luizei-a-disparut-si-ce-martor-bomba-e-o-fantoma-pentru-procurori-cine-vrea-distrugerea-dosarului-caracal-18322018" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="https://www.prosport.ro/sport-life/inregistrarea-cu-rapirea-luizei-a-disparut-si-ce-martor-bomba-e-o-fantoma-pentru-procurori-cine-vrea-distrugerea-dosarului-caracal-18322018" target="_blank" title="Înregistrarea cu răpirea Luizei a dispărut şi ce martor-bombă e o fantomă pentru procurori! Cine vrea distrugerea Dosarului Caracal?">Înregistrarea cu răpirea Luizei a dispărut şi ce martor-bombă e o fantomă pentru procurori!...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/business-hi-tech/orange-lanseaza-si-o-solutie-de-finantare-pentru-telefoane-si-accesorii-cu-o-dobanda-de-14-pe-an-18299639" target="_blank" title="ESTE OFICIAL: De ASTĂZI românii pot lua CREDITE de până la 10.000 de lei de la Orange. Anunţul SURPRINZĂTOR al companiei. Dobânda ajunge la...">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21332/18299639/1/orange-telecom-e1473947480372.jpg?width=313" alt="ESTE OFICIAL: De ASTĂZI românii pot lua CREDITE de până la 10.000 de lei de la Orange. Anunţul SURPRINZĂTOR al companiei. Dobânda ajunge la..." />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/business-hi-tech/orange-lanseaza-si-o-solutie-de-finantare-pentru-telefoane-si-accesorii-cu-o-dobanda-de-14-pe-an-18299639" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/business-hi-tech/orange-lanseaza-si-o-solutie-de-finantare-pentru-telefoane-si-accesorii-cu-o-dobanda-de-14-pe-an-18299639" target="_blank" title="ESTE OFICIAL: De ASTĂZI românii pot lua CREDITE de până la 10.000 de lei de la Orange. Anunţul SURPRINZĂTOR al companiei. Dobânda ajunge la...">ESTE OFICIAL: De ASTĂZI românii pot lua CREDITE de până la 10.000 de lei de la Orange....</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/17893623/1/dieta-militara.jpg?width=313" alt="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dieta-militara-slabesti-45-kg-in-7-zile-ce-si-cat-sa-mananci-17893623/" target="_blank" title="Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci">Dieta militară: slăbeşti 4,5 kg în 7 zile. Ce şi cât să mănânci</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://www.prosport.ro/sport-life/fuego-la-un-pas-de-tragedie-era-sa-mor-acum-o-luna-si-ceva-18357750" target="_blank"  title="Fuego, la un pas de moarte după un accident! Cântăreţul, rănit după ce a intrat într-un abator" id="bula-ultima-ora-link" style="background-image:url('https://storage0.dms.mpinteractiv.ro/media/401/581/7909/18357750/4/fuegomed.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>Fuego, la un pas de moarte după un accident! Cântăreţul, rănit după ce a intrat într-un abator</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalrovgmkkxkgnl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Magazin.interstitial */
ado.slave('adoceanthinkdigitalrovgmkkxkgnl', {myMaster: 'VJBb0X08_LFc3e6XHGS1WjhOwOzI5CLigtoDYHzXKPH.l7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



	<style>
		.playBtnInPage {
			position: absolute;
			/*display: inline-block;*/
			top: 50%;
			right: 50px;
			transform: translateY(-50%);
			border-radius: 50%;
			width: 35px;
			height: 35px;
			background-color: #00C9C9;
			cursor: pointer;
			outline: none;
			-webkit-appearance: none;
			border: 2px solid #fff;
			vertical-align: middle;
			z-index: 1;
			transition: transform .5s, left .5s;
		}
		.playBtnInPage::after{
			content: "\f04b";
			position: absolute;
			top: 50%;
			left: 50%;
			font-family: "FontAwesome";
			font-size: 14px;
			color: #fff;
			transform: translate(-50%, -50%);
		}
		.playBtnInPage.on::after {
			content: "\f04c";
		}
		.radioContainer {
			display: block;
			position: fixed;
			bottom: 12px;
			left: 12px;
			margin: 0 0 6px;
			padding: 25px;
			width: 300px;
			opacity: 0.8;
			background-color: #ffffff;
			-moz-border-radius: 3px 3px 3px 3px;
			-webkit-border-radius: 3px 3px 3px 3px;
			border-radius: 3px 3px 3px 3px;
			-moz-box-shadow: 0 0 12px #999999;
			-webkit-box-shadow: 0 0 12px #999999;
			box-shadow: 0 0 12px #999999;
			box-sizing: border-box;
			z-index: 10000;
		}
		.radio-close-button {
			position: relative;
			right: -17px;
			top: -17px;
			float: right;
			font-size: 20px;
			font-weight: bold;
			color: #000000;
			-webkit-text-shadow: 0 1px 0 #ffffff;
			text-shadow: 0 1px 0 #ffffff;
			opacity: 0.8;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
			filter: alpha(opacity=80);
			line-height: 1;

			padding: 0;
			cursor: pointer;
			background: transparent;
			border: 0;
			-webkit-appearance: none;
		}
		.radio-close-button:hover,
		.radio-close-button:focus {
			color: #000000;
			text-decoration: none;
			cursor: pointer;
			opacity: 0.4;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=40);
			filter: alpha(opacity=40);
		}
		.radioMask {
			font-family: Arial, sans-serif;
			position: relative;
			height: 42px;
			overflow: hidden;
		}
		.radioLogo .img {
			width: 77%;
			height: 15px;
			vertical-align: middle;
			display: inline-block;
			margin-right: -2px;
			background-image: -webkit-image-set( url(/radio/logo_smart_color.png) 1x, url(/radio/logo_smart_color@2x.png) 2x);
			background-repeat: no-repeat;
			background-position: center center;
			background-size: 100%;
		}
		.radioLogo span {
			font-size: 18px;
			vertical-align: middle;
			padding-top: 2px;
			display: inline-block
		}
		.radioLogo{
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			overflow: hidden;
			display: inline-block;
			padding: 10px 0;
			width: 195px;
			vertical-align: middle;
			box-sizing: border-box;
			text-decoration: none;
		}
		.second-message {
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			animation-delay: 5s;
			font-size: 16px;
			opacity: 0;
		}

		@keyframes fadein {
			0% {opacity:0}
			10% {opacity:1}
			50% {opacity:1}
			60% {opacity:0}
			90% {opacity:0}
			100% {opacity:0}
		}
	</style>
	<script>
        function removeWidget() {
            $(".radioContainer").remove();
        }
	</script>


	<div class="radioContainer">
		<button type="button" class="radio-close-button" id="radio-close-button" onclick="removeWidget();">×</button>
		<div class="radioMask">
			<a class="radioLogo" href="http://www.smartradio.ro" title="SmartRadio">
                				<span class="img"></span><span>LIVE</span>
			</a>
			<p class="second-message">ASCULTĂ CE GÂNDEȘTI</p>
		</div>
		<button type="button" class="playBtnInPage" id="playBtnInPage"></button>
	</div>



</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>