<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE</title>
<meta name="Description" content="Traian Băsescu a declarat, vineri, că îşi doreşte un guvern format din partidele de opoziţie însă nu este sigur că acest demers poate fi îndeplinit, în contextul în care Marcel Ciolacu a obţinut numărul necesar de voturi în plen pentru a deveni preşedintele Camerei Deputaţilor."/>
<meta name="keywords" content="Politică,BĂSESCU,MOŢIUNE,OPOZIŢIE"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE" />
<meta property="og:description" content="Mai multe detalii pe gândul.info" />
<meta property="og:url" content="http://www.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://storage0.dms.mpinteractiv.ro/media/1/186/3928/18150882/1/traian-basescu-mediafax-foto-dragos-savu.jpg?height=400" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=3" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" />


<link rel="amphtml" href="https://www.gandul.info/amp/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882">
	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882"
		},
		"headline": "Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi...",
		"image": ["
                                        		http://storage0.dms.mpinteractiv.ro/media/1/186/3928/18150882/1/traian-basescu-mediafax-foto-dragos-savu.jpg
		
		"],
		"datePublished": "2019-05-31T08:58:32+03:00",
		"dateModified": "2019-05-31T08:59:32+03:00",

							
		            "author": {
				"@type": "Person",
				"name": "Gândul"
			}, 
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Traian Băsescu a declarat, vineri, că îşi doreşte un guvern format din partidele de opoziţie însă nu este sigur că acest demers poate fi îndeplinit, în contextul în care Marcel Ciolacu a obţinut numărul necesar de voturi în plen pentru a deveni preşedintele Camerei Deputaţilor."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Politica */
ado.master({id: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrouacllmqlyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrouacllmqlyk', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
                <section class="menu material-design-hamburger" style="float: right">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu">
                <li><a href="/stiri">Știri</a></li>
                <li><a href="/romania">#roMânia</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/alegeri-europarlamentare-2019">Alegeri europarlamentare 2019</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/dizgratiatii">Dizgrațiații</a></li>
                <li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/gandul-live">VIDEO</a></li>
                <li><a href="/eu-primar">Eu Primar</a></li>
            </ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18150882/1/traian-basescu-mediafax-foto-dragos-savu.jpg?width=934" alt="Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE" />
        </div>
        <div class="mask">
                        <h1 class="h1">Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE</h1>
            <p class="description">Traian Băsescu a declarat, vineri, că îşi doreşte un guvern format din partidele de opoziţie însă nu este sigur că acest demers poate fi îndeplinit, în contextul în care Marcel Ciolacu a obţinut numărul necesar de voturi în plen pentru a deveni preşedintele Camerei Deputaţilor.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroveflmorsrp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.top_970x250 */
ado.slave('adoceanthinkdigitalroveflmorsrp', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
                    
        <div class="left" style="position: relative; height: 110px">
                                          
            <div class="views">
                <span class="metabold">552 vizualizări</span>
                <span class="date">astăzi, 08:58</span>
                                <span style="display:none" itemprop="datePublished" content="2019-05-31T08:58:32+03:00">vineri, 31 mai 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882&related=ziarul_gandul&text=Traian+B%C4%83sescu%3A+%C5%9Ei+eu+vreau+un+guvern+al+opozi%C5%A3iei+dar+problema+este+dac%C4%83+se+poate.+M%C4%83+g%C3%A2ndesc+%C5%9Fi+c%C4%83+o+eventual%C4%83+mo%C5%A3iune+de+cenzur%C4%83+ratat%C4%83+va+consolida+alian%C5%A3a+PSD+%E2%80%93+ALDE" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882&amp;title=Traian+B%C4%83sescu%3A+%C5%9Ei+eu+vreau+un+guvern+al+opozi%C5%A3iei+dar+problema+este+dac%C4%83+se+poate.+M%C4%83+g%C3%A2ndesc+%C5%9Fi+c%C4%83+o+eventual%C4%83+mo%C5%A3iune+de+cenzur%C4%83+ratat%C4%83+va+consolida+alian%C5%A3a+PSD+%E2%80%93+ALDE&amp;summary=Traian%20B%C4%83sescu%20a%20declarat%2C%20vineri%2C%20c%C4%83%20%C3%AE%C5%9Fi%20dore%C5%9Fte%20un%20guvern%20format%20din%20partidele%20de%20opozi%C5%A3ie%20%C3%AEns%C4%83%20nu%20este%20sigur%20c%C4%83%20acest%20demers%20poate%20fi%20%C3%AEndeplinit%2C%20%C3%AEn%20contextul%20%C3%AEn%20care%20Marcel%20Ciolacu%20a%20ob%C5%A3inut%20num%C4%83rul%20necesar%20de%20voturi%20%C3%AEn%20plen%20pentru%20a..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   „Şi eu vreau un guvern al opoziţiei, dar... Problema este dacă se poate. Până una alta, avem PNL – USR – PMP care sunt departe de a avea în Parlament numărul de voturi necesar reuşitei unei moţiuni   de cenzură. Şi dacă cele trei partide se înhăitează cu UDMR şi Pro România plus ceva “scursură” suplimentară adusă de Ponta de la PSD, lucrurile nu vor sta mult mai bine. Sigur, cu acest supliment   de voturi moţiunea ar putea să reuşească. Problema este cum se va putea guverna într-o astfel de alianţă, în condiţiile în care UDMR are ca principal mod de parteneriat politic şantajul, iar Pro   România minciuna (vezi votul de la alegerea lui Ciolacu)”, a scris Traian Băsescu, vineri pe Facebook. </p>
            <div id="adoceanthinkdigitalrorbjrojkqif"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.in_article_642px */
ado.slave('adoceanthinkdigitalrorbjrojkqif', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script>

                                        
            <p></p> <p>   &nbsp; </p> <p>   <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="287" scrolling="no" src=   "https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPresedinteleTraianBasescu%2Fposts%2F2617035081643360&amp;width=500" style="border:none;overflow:hidden" width=   "500"></iframe> </p> <p>   Acesta mai spune că un eşec al unei moţiune de cenzură nu ar face decât să consolideze coaliţia PSD-ALDE. </p> <p>   „Mă gândesc şi la faptul că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE la guvernare. Pentru a stopa aplicarea Programului de Guvernare moşit de Dragnea şi pentru a aplica   necesarele corecţii în economie, preşedintele Iohannis şi PNL – USR – PMP vor, pe bună dreptate, plecarea guvernului Dăncilă prin moţiune de cenzură. Singura problemă este dacă se poate. După   succesul PNL şi USR- PLUS de la europarlamentare, trebuie exclus eşecul unei moţiuni de cenzură. Decât un eşec, care ar consolida alianţa PSD-ALDE-UDMR, mai bine plecăm în vacanţă”,a explicat   Băsescu. </p> <p>   Senatorul PMP a precizat că în contextul în care PNL a câştigat europarlamentarele, Cabinetul Dăncilă ar fi trebuit să demisioneze, însă în societatea românească încă „nu funcţionează bunul simţ   politic”. </p> <p>   „P.S. – 1. Atenţie, PNL a câştigat alegerile pentru Parlamentul European şi nu pentru Parlamentul României. 2. În astfel de situaţii soluţia corectă ar fi fost demisia voluntară a guvernului   Dăncilă, dar la noi încă nu funcţionează bunul simţ politic. 3.Povestea alegerilor anticipate este doar diversiunea unora care vor să pară implicaţi ştiind bine că tehnic nu este posibil”,a conchis   fostul preşedinte al României. </p> <p>   Noul preşedinte al Camerei Deputaţilor este Marcel Ciolacu, după votul de miercuri, acesta urmând să îl înlocuiască pe Liviu Dragnea, după ce Dragnea a fost încarcerat ca urmare a condamnării la 3   ani şi 6 luni de închisoare cu executare în dosarul angajărilor fictive de la Direcţia de Protecţie a Copilului Teleorman. </p> <p>   Marcel Ciolacu a obţinut 172 de voturi, în timp ce Raluca Turcan, susţinută de PNL, USR şi PMP, a primit 100 de voturi. Reprezentantul UDMR, Kelemen Hunor, a fost votat de 20 de deputaţi. Totodată,   11 voturi au fost anulate. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/tariceanu-sper-ca-valorile-pe-care-papa-francisc-le-intrupeaza-sa-ne-inspire-pe-toti-aceasta-vizita-sa-lase-urme-durabile-in-societatea-romaneasca-18150872?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18150872/1/7437156-mediafax-foto-alexandru-dobre.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/tariceanu-sper-ca-valorile-pe-care-papa-francisc-le-intrupeaza-sa-ne-inspire-pe-toti-aceasta-vizita-sa-lase-urme-durabile-in-societatea-romaneasca-18150872?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Tăriceanu: Sper ca valorile pe care Papa Francisc le întrupează să ne inspire pe toţi. Această vizită să lase urme durabile în societatea românească</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/ploile-fac-ravagii-viituri-si-inundatii-locale-in-34-de-localitati-18150866?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18150866/1/inun-8.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/ploile-fac-ravagii-viituri-si-inundatii-locale-in-34-de-localitati-18150866?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Ploile fac ravagii. Viituri şi inundaţii locale în 34 de localităţi</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/vizita-papei-in-romania-de-la-entuziasm-istoric-pana-la-proteste-ortodoxiste-18150860?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18150860/1/6321700-afp-mediafax-foto-alberto-pizzoli.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/vizita-papei-in-romania-de-la-entuziasm-istoric-pana-la-proteste-ortodoxiste-18150860?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Vizita papei în România. De la entuziasm istoric, până la proteste ortodoxiste </a></h2> 				</div> 			 <p>   &nbsp; </p>
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882&related=ziarul_gandul&text=Traian+B%C4%83sescu%3A+%C5%9Ei+eu+vreau+un+guvern+al+opozi%C5%A3iei+dar+problema+este+dac%C4%83+se+poate.+M%C4%83+g%C3%A2ndesc+%C5%9Fi+c%C4%83+o+eventual%C4%83+mo%C5%A3iune+de+cenzur%C4%83+ratat%C4%83+va+consolida+alian%C5%A3a+PSD+%E2%80%93+ALDE" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Ftraian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882&amp;title=Traian+B%C4%83sescu%3A+%C5%9Ei+eu+vreau+un+guvern+al+opozi%C5%A3iei+dar+problema+este+dac%C4%83+se+poate.+M%C4%83+g%C3%A2ndesc+%C5%9Fi+c%C4%83+o+eventual%C4%83+mo%C5%A3iune+de+cenzur%C4%83+ratat%C4%83+va+consolida+alian%C5%A3a+PSD+%E2%80%93+ALDE&amp;summary=Traian%20B%C4%83sescu%20a%20declarat%2C%20vineri%2C%20c%C4%83%20%C3%AE%C5%9Fi%20dore%C5%9Fte%20un%20guvern%20format%20din%20partidele%20de%20opozi%C5%A3ie%20%C3%AEns%C4%83%20nu%20este%20sigur%20c%C4%83%20acest%20demers%20poate%20fi%20%C3%AEndeplinit%2C%20%C3%AEn%20contextul%20%C3%AEn%20care%20Marcel%20Ciolacu%20a%20ob%C5%A3inut%20num%C4%83rul%20necesar%20de%20voturi%20%C3%AEn%20plen%20pentru%20a..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="http://www.gandul.info/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18150882&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank" title="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18148795/6/screenshot-1972.png?width=314" alt="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank" title="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!">S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/cel-mai-norocos-vitezoman-din-lume-cum-a-scapat-un-sofer-de-amenda-dupa-ce-a-fost-surprins-de-radare-politia-noi-credem-ca-a-intervenit-o-putere-divina-foto-18150083" target="_blank" title=""A intervenit o putere divină". MINUNEA care l-a scăpat pe un şofer de dreptatea legii. Poliţiiştii au rămas fără cuvinte şi au renunţat instantaneu la toate acuzaţiile | FOTO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18150083/4/sofer2.jpg?width=314" alt=""A intervenit o putere divină". MINUNEA care l-a scăpat pe un şofer de dreptatea legii. Poliţiiştii au rămas fără cuvinte şi au renunţat instantaneu la toate acuzaţiile | FOTO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/life-inedit/cel-mai-norocos-vitezoman-din-lume-cum-a-scapat-un-sofer-de-amenda-dupa-ce-a-fost-surprins-de-radare-politia-noi-credem-ca-a-intervenit-o-putere-divina-foto-18150083" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/life-inedit/cel-mai-norocos-vitezoman-din-lume-cum-a-scapat-un-sofer-de-amenda-dupa-ce-a-fost-surprins-de-radare-politia-noi-credem-ca-a-intervenit-o-putere-divina-foto-18150083" target="_blank" title=""A intervenit o putere divină". MINUNEA care l-a scăpat pe un şofer de dreptatea legii. Poliţiiştii au rămas fără cuvinte şi au renunţat instantaneu la toate acuzaţiile | FOTO">"A intervenit o putere divină". MINUNEA care l-a scăpat pe un...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.zf.ro/profesii/vesti-bune-pentru-milioane-de-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18141373" target="_blank" title="Veşti URIAŞE pentru milioane de români: Angajaţii au parte de o nouă minivacanţă. Când încep zilele libere">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/10382/18141373/2/2775815-publimedia-shutterstock.jpg?width=314" alt="Veşti URIAŞE pentru milioane de români: Angajaţii au parte de o nouă minivacanţă. Când încep zilele libere" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.zf.ro/profesii/vesti-bune-pentru-milioane-de-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18141373" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="http://www.zf.ro/profesii/vesti-bune-pentru-milioane-de-romani-angajatii-vor-avea-parte-de-o-noua-minivacanta-18141373" target="_blank" title="Veşti URIAŞE pentru milioane de români: Angajaţii au parte de o nouă minivacanţă. Când încep zilele libere">Veşti URIAŞE pentru milioane de români: Angajaţii au parte de o...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/18131090-aparatul-automat-exctractia-sperma" target="_blank" title="O FACE ca nimeni altul! Chinezii au ajuns să REVOLUŢIONEZE şi sexul - Imagini DOVADĂ">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/18131090/2/sperm-extractor-helps-patients-overcome-embarrassment-0-48-scree.png?width=314" alt="O FACE ca nimeni altul! Chinezii au ajuns să REVOLUŢIONEZE şi sexul - Imagini DOVADĂ" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/18131090-aparatul-automat-exctractia-sperma" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/18131090-aparatul-automat-exctractia-sperma" target="_blank" title="O FACE ca nimeni altul! Chinezii au ajuns să REVOLUŢIONEZE şi sexul - Imagini DOVADĂ">O FACE ca nimeni altul! Chinezii au ajuns să REVOLUŢIONEZE şi...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/ce-avere-are-dan-barna-omul-care-intr-o-zi-poate-deveni-premierul-romaniei-18150076" target="_blank" title="Ce AVERE are Dan Barna, omul care într-o zi poate deveni premierul României">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18150076/2/7517621-mediafax-foto-alexandru-dobre.jpg?width=314" alt="Ce AVERE are Dan Barna, omul care într-o zi poate deveni premierul României" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/ce-avere-are-dan-barna-omul-care-intr-o-zi-poate-deveni-premierul-romaniei-18150076" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/ce-avere-are-dan-barna-omul-care-intr-o-zi-poate-deveni-premierul-romaniei-18150076" target="_blank" title="Ce AVERE are Dan Barna, omul care într-o zi poate deveni premierul României">Ce AVERE are Dan Barna, omul care într-o zi poate deveni premierul...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/auto/serviciul-rusesc-de-taxi-yango-se-pregateste-de-intrare-pe-piata-din-romania-18149645/" target="_blank" title="Compania care a SCOS Uber din RUSIA intră şi pe piaţa din ROMÂNIA! Sunt serviciile de ride-sharing în pericol?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/84/2030/18149645/3/yango-640.jpg?width=314" alt="Compania care a SCOS Uber din RUSIA intră şi pe piaţa din ROMÂNIA! Sunt serviciile de ride-sharing în pericol?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/auto/serviciul-rusesc-de-taxi-yango-se-pregateste-de-intrare-pe-piata-din-romania-18149645/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/auto/serviciul-rusesc-de-taxi-yango-se-pregateste-de-intrare-pe-piata-din-romania-18149645/" target="_blank" title="Compania care a SCOS Uber din RUSIA intră şi pe piaţa din ROMÂNIA! Sunt serviciile de ride-sharing în pericol?">Compania care a SCOS Uber din RUSIA intră şi pe piaţa din...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank" title="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18148795/6/screenshot-1972.png?width=314" alt="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/fotbal-intern/diverse/si-a-injectat-ulei-in-corp-pentru-a-arata-ca-arnold-schwarzenegger-iar-acum-risca-sa-i-fie-amputate-membrele-e-socant-cum-poate-arata-acest-culturist-video-si-foto-18148795" target="_blank" title="S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e incredibil ce a băgat în corp. Riscă amputări!">S-a nenorocit pe viaţă! A vrut să arate ca Arnold, dar e...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/news/audi-pregateste-un-concurent-spectaculos-pentru-mercedes-maybach-18149903" target="_blank" title="Audi pregăteşte CEA MAI LUXOASĂ MAŞINĂ DIN LUME!">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/18149903/3/ssd-6613.jpg?width=314" alt="Audi pregăteşte CEA MAI LUXOASĂ MAŞINĂ DIN LUME!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/news/audi-pregateste-un-concurent-spectaculos-pentru-mercedes-maybach-18149903" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/news/audi-pregateste-un-concurent-spectaculos-pentru-mercedes-maybach-18149903" target="_blank" title="Audi pregăteşte CEA MAI LUXOASĂ MAŞINĂ DIN LUME!">Audi pregăteşte CEA MAI LUXOASĂ MAŞINĂ DIN LUME!</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/armata-ucrainei-cinci-ani-de-foc-si-numaratoarea-continua-1-15844" target="_blank" title="Armata Ucrainei – cinci ani de foc. Şi numărătoarea continuă">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2921/35529/18149660/1/7314617-hepta-mediafax-foto-gennady-dubovoy.jpg?width=314" alt="Armata Ucrainei – cinci ani de foc. Şi numărătoarea continuă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/armata-ucrainei-cinci-ani-de-foc-si-numaratoarea-continua-1-15844" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/armata-ucrainei-cinci-ani-de-foc-si-numaratoarea-continua-1-15844" target="_blank" title="Armata Ucrainei – cinci ani de foc. Şi numărătoarea continuă">Armata Ucrainei – cinci ani de foc. Şi numărătoarea continuă</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-amintiri-din-penitenciar-cu-mariana-rarinca-18147411" target="_blank" title="COMENTARIU Angela Nicolae - Amintiri din penitenciar cu Mariana Rarinca">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35633/18147411/5/angela-nicolae-editat.png?width=314" alt="COMENTARIU Angela Nicolae - Amintiri din penitenciar cu Mariana Rarinca" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-amintiri-din-penitenciar-cu-mariana-rarinca-18147411" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="http://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-amintiri-din-penitenciar-cu-mariana-rarinca-18147411" target="_blank" title="COMENTARIU Angela Nicolae - Amintiri din penitenciar cu Mariana Rarinca">COMENTARIU Angela Nicolae - Amintiri din penitenciar cu Mariana...</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            


<div class="adv">
<div id="adoceanthinkdigitalrokfjsmomgbw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalrokfjsmomgbw', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" title="Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18150882/1/traian-basescu-mediafax-foto-dragos-savu.jpg?width=313" alt="Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/traian-basescu-si-eu-vreau-un-guvern-al-opozitiei-dar-problema-este-daca-se-poate-ma-gandesc-si-ca-o-eventuala-motiune-de-cenzura-ratata-va-consolida-alianta-psd-alde-18150882" title="Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema este dacă se poate. Mă gândesc şi că o eventuală moţiune de cenzură ratată va consolida alianţa PSD – ALDE">Traian Băsescu: Şi eu vreau un guvern al opoziţiei dar problema...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/florentin-pandele-primarul-din-voluntari-si-sotul-gabrielei-firea-imi-anunt-candidatura-la-presedintia-romaniei-18150703" title="Florentin Pandele, primarul din Voluntari şi soţul Gabrielei Firea: Îmi anunţ candidatura la preşedinţia României">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18150703/1/7477636-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Florentin Pandele, primarul din Voluntari şi soţul Gabrielei Firea: Îmi anunţ candidatura la preşedinţia României" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/florentin-pandele-primarul-din-voluntari-si-sotul-gabrielei-firea-imi-anunt-candidatura-la-presedintia-romaniei-18150703" title="Florentin Pandele, primarul din Voluntari şi soţul Gabrielei Firea: Îmi anunţ candidatura la preşedinţia României">Florentin Pandele, primarul din Voluntari şi soţul Gabrielei...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/basescu-critica-usr-plus-care-nu-doreste-sa-intre-la-guvernare-alianta-vrea-sa-se-pastreze-fata-mare-pentru-prezidentiale-18150689" title="Băsescu critică USR-PLUS, care nu doreşte să intre la guvernare: Alianţa vrea să se păstreze fată mare pentru prezidenţiale">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18150689/1/7409163-mediafax-foto-andreea-alexandru.jpg?width=313" alt="Băsescu critică USR-PLUS, care nu doreşte să intre la guvernare: Alianţa vrea să se păstreze fată mare pentru prezidenţiale" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/basescu-critica-usr-plus-care-nu-doreste-sa-intre-la-guvernare-alianta-vrea-sa-se-pastreze-fata-mare-pentru-prezidentiale-18150689" title="Băsescu critică USR-PLUS, care nu doreşte să intre la guvernare: Alianţa vrea să se păstreze fată mare pentru prezidenţiale">Băsescu critică USR-PLUS, care nu doreşte să intre la...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalroxfqiqlgllr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalroxfqiqlgllr', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/teodorovici-anunta-modificarea-oug-114-vizeaza-un-nou-mod-de-calcul-al-capitalului-social-18150278" title="Teodorovici anunţă modificarea OUG 114: Vizează un nou mod de calcul al capitalului social">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18150278/1/7504771-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Teodorovici anunţă modificarea OUG 114: Vizează un nou mod de calcul al capitalului social" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/teodorovici-anunta-modificarea-oug-114-vizeaza-un-nou-mod-de-calcul-al-capitalului-social-18150278" title="Teodorovici anunţă modificarea OUG 114: Vizează un nou mod de calcul al capitalului social">Teodorovici anunţă modificarea OUG 114: Vizează un nou mod de...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9 video-play" href="/financiar/interviu-valerian-istoc-origin-group-trecem-de-la-agricultura-de-precizie-la-agricultura-digitala-18150263" title="INTERVIU Valerian Iştoc, Origin Group: Trecem de la agricultura de precizie la agricultura digitală">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18150263/2/istoc.jpg?width=313" alt="INTERVIU Valerian Iştoc, Origin Group: Trecem de la agricultura de precizie la agricultura digitală" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/interviu-valerian-istoc-origin-group-trecem-de-la-agricultura-de-precizie-la-agricultura-digitala-18150263" title="INTERVIU Valerian Iştoc, Origin Group: Trecem de la agricultura de precizie la agricultura digitală">INTERVIU Valerian Iştoc, Origin Group: Trecem de la agricultura de...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/google-a-lansat-market-finder-in-romania-pentru-imm-urile-care-vor-sa-se-extinda-global-18150136" title="Google a lansat Market Finder în România pentru IMM-urile care vor să se extindă global">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18150136/1/comisia-europeana-amendeaza-google-pentru-practicile-abuzive-de-.jpg?width=313" alt="Google a lansat Market Finder în România pentru IMM-urile care vor să se extindă global" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/google-a-lansat-market-finder-in-romania-pentru-imm-urile-care-vor-sa-se-extinda-global-18150136" title="Google a lansat Market Finder în România pentru IMM-urile care vor să se extindă global">Google a lansat Market Finder în România pentru IMM-urile care...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/misterul-finalistelor-identice-de-la-miss-india-de-ce-toate-tinerele-arata-la-fel-foto-video-18149388" target="_blank" title="MISTERUL finalistelor "identice" de la Miss India. Ce se ascunde de fapt în culise/ Cum se "cumpără" frumuseţea pe milioane de euro  | FOTO, VIDEO">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18149388/4/hepta-4287216.jpg?width=934" alt="MISTERUL finalistelor "identice" de la Miss India. Ce se ascunde de fapt în culise/ Cum se "cumpără" frumuseţea pe milioane de euro  | FOTO, VIDEO" />
            </a>
                        <a class="label bgcolor-" href="http://www.mediafax.ro/life-inedit/misterul-finalistelor-identice-de-la-miss-india-de-ce-toate-tinerele-arata-la-fel-foto-video-18149388" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="http://www.mediafax.ro/life-inedit/misterul-finalistelor-identice-de-la-miss-india-de-ce-toate-tinerele-arata-la-fel-foto-video-18149388" target="_blank" title="MISTERUL finalistelor "identice" de la Miss India. Ce se ascunde de fapt în culise/ Cum se "cumpără" frumuseţea pe milioane de euro  | FOTO, VIDEO">MISTERUL finalistelor "identice" de la Miss India. Ce se ascunde de fapt în culise/ Cum se "cumpără" frumuseţea pe milioane de euro  | FOTO, VIDEO</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.prosport.ro/fotbal-intern/un-antrenor-al-unei-echipe-de-fotbal-din-romania-va-intra-la-inchisoare-era-eliberat-conditionat-si-a-comis-un-nou-gest-necontrolat-18116819" target="_blank" title="Recursul compensatoriu face o nouă victimă! Agresorul trebuia să stea şapte ani în spatele gratiilor, dar a fost lăsat în libertate şi a produs teroare">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/581/7906/18116819/20/inchisoare.jpg?width=313" alt="Recursul compensatoriu face o nouă victimă! Agresorul trebuia să stea şapte ani în spatele gratiilor, dar a fost lăsat în libertate şi a produs teroare" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="http://www.prosport.ro/fotbal-intern/un-antrenor-al-unei-echipe-de-fotbal-din-romania-va-intra-la-inchisoare-era-eliberat-conditionat-si-a-comis-un-nou-gest-necontrolat-18116819" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="http://www.prosport.ro/fotbal-intern/un-antrenor-al-unei-echipe-de-fotbal-din-romania-va-intra-la-inchisoare-era-eliberat-conditionat-si-a-comis-un-nou-gest-necontrolat-18116819" target="_blank" title="Recursul compensatoriu face o nouă victimă! Agresorul trebuia să stea şapte ani în spatele gratiilor, dar a fost lăsat în libertate şi a produs teroare">Recursul compensatoriu face o nouă victimă! Agresorul trebuia să stea şapte ani în spatele...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.zf.ro/companii/energie/cez-se-pregateste-de-exit-in-romania-nu-este-presiune-sa-vindem-rapid-procesul-de-vanzare-deriva-din-schimbarea-strategiei-de-afaceri-a-companiei-mama-si-nu-din-functionarea-unitatilor-din-romania-18146067" target="_blank" title="Veste ZDROBITOARE pentru România, la numai o zi de la alegeri. Una dintre cele mai mari multinaţionale PLEACĂ din ţară">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/18146067/1/cez2.jpg?width=313" alt="Veste ZDROBITOARE pentru România, la numai o zi de la alegeri. Una dintre cele mai mari multinaţionale PLEACĂ din ţară" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="http://www.zf.ro/companii/energie/cez-se-pregateste-de-exit-in-romania-nu-este-presiune-sa-vindem-rapid-procesul-de-vanzare-deriva-din-schimbarea-strategiei-de-afaceri-a-companiei-mama-si-nu-din-functionarea-unitatilor-din-romania-18146067" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="http://www.zf.ro/companii/energie/cez-se-pregateste-de-exit-in-romania-nu-este-presiune-sa-vindem-rapid-procesul-de-vanzare-deriva-din-schimbarea-strategiei-de-afaceri-a-companiei-mama-si-nu-din-functionarea-unitatilor-din-romania-18146067" target="_blank" title="Veste ZDROBITOARE pentru România, la numai o zi de la alegeri. Una dintre cele mai mari multinaţionale PLEACĂ din ţară">Veste ZDROBITOARE pentru România, la numai o zi de la alegeri. Una dintre cele mai mari...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/18132498/1/cele-ami-bune-glume-despre-diete.jpg?width=313" alt="Cele mai bune glume despre diete" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">Cele mai bune glume despre diete</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="http://www.prosport.ro/sport-life/special/reactie-uluitoare-a-lui-gigi-becali-dupa-alegerile-europarlamentare-2019-nu-am-fost-sa-votez-ca-n-am-voie-dar-ma-bucur-ca-scapam-de-ciuma-rosie-18144970" target="_blank"  title="BREAKING: &quot;Scăpăm de ciuma roşie. Sunt foarte bucuros!&quot; Anunţul care dă fiori, după condamnarea lui Dragnea: se dizolvă PSD" id="bula-ultima-ora-link" style="background-image:url('//storage0.dms.mpinteractiv.ro/media/401/581/7969/18144970/4/liviu-dragnea.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>BREAKING: "Scăpăm de ciuma roşie. Sunt foarte bucuros!" Anunţul care dă fiori, după condamnarea lui Dragnea: se dizolvă PSD</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalroshdrnuelig"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Politica.interstitial */
ado.slave('adoceanthinkdigitalroshdrnuelig', {myMaster: 'vfn7X2Yx6KJicThIA2hynNbtDgkAadrabSmO0bMcw_D.u7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=2"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>