<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer</title>
<meta name="Description" content="Fostul ministru al Mediului de Afaceri Ilan Laufer a anunţat, marţi, că fostul deputat PSD Sorin Bota s-a înscris în partidul pe care îl conduce, Platforma Social Liberală. ”Din acest moment, proiectul de ţară România 10 în 10 are o voce în Parlament”, a adăugat Laufer."/>
<meta name="keywords" content="Politică,ilan lufer,sorin bota,partide"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer" />
<meta property="og:description" content="Mai multe detalii pe gândul.info" />
<meta property="og:url" content="https://www.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3928/18731038/1/7447767-mediafax-foto-alexandra-pandrea.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLN48M7');</script>
<!-- End Google Tag Manager -->    



    
    <link rel="canonical" href="https://www.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" />

	<link rel="amphtml" href="https://m.gandul.info/amp/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038"
		},
		"headline": "Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3928/18731038/1/7447767-mediafax-foto-alexandra-pandrea.jpg
		
		"],
		"datePublished": "2020-01-21T14:25:20+02:00",
		"dateModified": "2020-01-21T14:26:20+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Elena Crangasu"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Fostul ministru al Mediului de Afaceri Ilan Laufer a anunţat, marţi, că fostul deputat PSD Sorin Bota s-a înscris în partidul pe care îl conduce, Platforma Social Liberală. ”Din acest moment, proiectul de ţară România 10 în 10 are o voce în Parlament”, a adăugat Laufer."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>



<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>


<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>

                                
<script>
    var gtmcat = "politica-articol";
    var gtmaid = "18731038";
    var pagetype = "articol";
</script>
<script data-ad-client="ca-pub-2413764909429620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Top_Branding', [[970, 250], [1240, 830]], 'div-gpt-ad-1572268972022-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1572276610047-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_1', [[300, 250], [580, 400]], 'div-gpt-ad-1572276663592-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_2', [[300, 250], [580, 400]], 'div-gpt-ad-1572276844825-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Underphoto', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1572277065305-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_1', [[300, 600], [300, 250]], 'div-gpt-ad-1572276915453-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_2', [[300, 600], [300, 250]], 'div-gpt-ad-1572276970029-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_3', [[300, 600], [300, 250]], 'div-gpt-ad-1572277017568-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLN48M7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div style="text-align: center; max-height: 250px">
<!-- /21866670101/Gandul.info/Top_Branding -->
<div id='div-gpt-ad-1572268972022-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572268972022-0'); });
  </script>
</div>
</div> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18731038/1/7447767-mediafax-foto-alexandra-pandrea.jpg?width=934" alt="Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer" />
        </div>
        <div class="mask">
                        <h1 class="h1">Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer</h1>
            <p class="description">Fostul ministru al Mediului de Afaceri Ilan Laufer a anunţat, marţi, că fostul deputat PSD Sorin Bota s-a înscris în partidul pe care îl conduce, Platforma Social Liberală. ”Din acest moment, proiectul de ţară România 10 în 10 are o voce în Parlament”, a adăugat Laufer.</p>
        </div>
            </div>
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Underphoto -->
<div id='div-gpt-ad-1572277065305-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277065305-0'); });
  </script>
</div>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                            	            	            	            	                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/elena-crangasu" class="metabold" style="text-decoration: underline;">Elena Crangasu</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">40 vizualizări</span>
                <span class="date">astăzi, 14:25</span>
                                <span style="display:none" itemprop="datePublished" content="2020-01-21T14:25:20+02:00">marţi, 21 ianuarie 2020</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038&related=ziarul_gandul&text=Un+fost+deputat+PSD+s-a+%C3%AEnscris+%C3%AEn+partidul+lui+Ilan+Laufer" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038&amp;title=Un+fost+deputat+PSD+s-a+%C3%AEnscris+%C3%AEn+partidul+lui+Ilan+Laufer&amp;summary=Fostul%20ministru%20al%20Mediului%20de%20Afaceri%20Ilan%20Laufer%20a%20anun%C5%A3at%2C%20mar%C5%A3i%2C%20c%C4%83%20fostul%20deputat%20PSD%20Sorin%20Bota%20s-a%20%C3%AEnscris%20%C3%AEn%20partidul%20pe%20care%20%C3%AEl%20conduce%2C%20Platforma%20Social%20Liberal%C4%83.%20%E2%80%9DDin%20acest%20moment%2C%20proiectul%20de%20%C5%A3ar%C4%83%20Rom%C3%A2nia%2010%20%C3%AEn%2010%20are%20o%20voce..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
        	<p>   „Domnul deputat Marius Sorin Bota a decis să se alăture, începând de astăzi, Platformei Social Liberale. Din acest moment, proiectul de ţară România 10 în 10 are o voce în Parlament”, a scris   fostul ministru al Mediului de Afaceri Ilan Laufer, marţi, pe Facebook. </p>
        		           	 		<!-- /21866670101/Gandul.info/Articol_Intext_1 -->
<div id='div-gpt-ad-1572276663592-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276663592-0'); });
  </script>
</div>            	 	            <p></p> <p>   Ilan Laufer a mai afirmat că Sorin Bota „a elaborat singura formă funcţională a legii parteneriatului public privat din România”. </p> <p>   „Sorin este unul dintre cei mai importanţi experţi în domeniul transporturilor din România şi a luptat din Parlament pentru a promova interesele businessului românesc. Cu o experienţă de 19 ani în   mediul decizional şi 12 ani ca parlamentar, noul nostru coleg a elaborat singura formă funcţională a legii parteneriatului public privat din România, a jucat un rol major în negocierile de aderare   a României la Uniunea Europeană şi a modernizat piaţa de capital din ţara noastră”, a completat Laufer. </p>
                                        
	        
            <p></p> <p>   Deputatul Sorin Bota a fost exclus din PSD, considerat „trădător”, pentru că ar fi votat în favoarea moţiunii de cenzură la adresa guvernului condus de Viorica Dăncilă, anulându-şi votul. </p> <p>   Ilan Laufer, a lansat, în luna decembrie, la Cluj-Napoca, proiectul politic Platforma Social Liberală. Potrivit acestuia, obiectivul partidului, aflat în procedură de înfiinţare, este intrarea în   Parlament în 2020. </p>

                            <!-- /21866670101/Gandul.info/Articol_Intext_2 -->
<div id='div-gpt-ad-1572276844825-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276844825-0'); });
  </script>
</div>                     </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="https://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038&related=ziarul_gandul&text=Un+fost+deputat+PSD+s-a+%C3%AEnscris+%C3%AEn+partidul+lui+Ilan+Laufer" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fpolitica%2Fun-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038&amp;title=Un+fost+deputat+PSD+s-a+%C3%AEnscris+%C3%AEn+partidul+lui+Ilan+Laufer&amp;summary=Fostul%20ministru%20al%20Mediului%20de%20Afaceri%20Ilan%20Laufer%20a%20anun%C5%A3at%2C%20mar%C5%A3i%2C%20c%C4%83%20fostul%20deputat%20PSD%20Sorin%20Bota%20s-a%20%C3%AEnscris%20%C3%AEn%20partidul%20pe%20care%20%C3%AEl%20conduce%2C%20Platforma%20Social%20Liberal%C4%83.%20%E2%80%9DDin%20acest%20moment%2C%20proiectul%20de%20%C5%A3ar%C4%83%20Rom%C3%A2nia%2010%20%C3%AEn%2010%20are%20o%20voce..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" data-width="100%" data-numposts="3"></div>
</div>
        <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18731038&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://tacataca.prosport.ro/un-nou-conflict-in-showbiz-de-ce-s-au-certat-adrian-minune-si-oana-radu-28512/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.prosport.ro/uploads/2020/01/adiminune1.JPG?width=314" alt="SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://tacataca.prosport.ro/un-nou-conflict-in-showbiz-de-ce-s-au-certat-adrian-minune-si-oana-radu-28512/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank">TacaTaca.ro</a>
            <div class="mask">
                <a class="h4" href="https://tacataca.prosport.ro/un-nou-conflict-in-showbiz-de-ce-s-au-certat-adrian-minune-si-oana-radu-28512/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!">SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/istorie/14974428-lenin-revolutionarul-comunist-care-a-murit-infectat-de-sifilis-de-o-prostituata-franceza-cum-a-disparut-boala-din-dosarul-lui-medical" target="_blank" title="Lenin a murit infectat cu SIFILIS de o prostituată franceză. SECRETELE care ies la iveală după 80 de ani">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/33406/14974428/1/lenin.jpg?width=314" alt="Lenin a murit infectat cu SIFILIS de o prostituată franceză. SECRETELE care ies la iveală după 80 de ani" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/istorie/14974428-lenin-revolutionarul-comunist-care-a-murit-infectat-de-sifilis-de-o-prostituata-franceza-cum-a-disparut-boala-din-dosarul-lui-medical" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/istorie/14974428-lenin-revolutionarul-comunist-care-a-murit-infectat-de-sifilis-de-o-prostituata-franceza-cum-a-disparut-boala-din-dosarul-lui-medical" target="_blank" title="Lenin a murit infectat cu SIFILIS de o prostituată franceză. SECRETELE care ies la iveală după 80 de ani">Lenin a murit infectat cu SIFILIS de o prostituată franceză. SECRETELE care ies la iveală după 80 de ani</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/externe/milioane-de-oameni-mor-de-foame-intr-o-tara-prospera-in-care-multi-romani-emigreaza-18727752" target="_blank" title="Milioane de oameni mor de foame într-o ţară prosperă, în care mulţi români emigrează">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/3614/18727752/1/couple-872390-1920.jpg?width=314" alt="Milioane de oameni mor de foame într-o ţară prosperă, în care mulţi români emigrează" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/externe/milioane-de-oameni-mor-de-foame-intr-o-tara-prospera-in-care-multi-romani-emigreaza-18727752" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/externe/milioane-de-oameni-mor-de-foame-intr-o-tara-prospera-in-care-multi-romani-emigreaza-18727752" target="_blank" title="Milioane de oameni mor de foame într-o ţară prosperă, în care mulţi români emigrează">Milioane de oameni mor de foame într-o ţară prosperă, în care mulţi români emigrează</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://ciao.ro/este-oficial-a-fost-examinata-inima-cristinei-topescu-si-s-a-aflat-cauza-mortii-concluziile-medicilor-legisti/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="A fost examinată inima Cristinei Țopescu. S-a aflat cauza morții. Concluziile finale ale legiștilor">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.ciao.ro/uploads/2020/01/cristina-topescu-feed-cauza-moarte-1.jpg?width=314" alt="A fost examinată inima Cristinei Țopescu. S-a aflat cauza morții. Concluziile finale ale legiștilor" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://ciao.ro/este-oficial-a-fost-examinata-inima-cristinei-topescu-si-s-a-aflat-cauza-mortii-concluziile-medicilor-legisti/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Ciao</a>
            <div class="mask">
                <a class="h4" href="https://ciao.ro/este-oficial-a-fost-examinata-inima-cristinei-topescu-si-s-a-aflat-cauza-mortii-concluziile-medicilor-legisti/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="A fost examinată inima Cristinei Țopescu. S-a aflat cauza morții. Concluziile finale ale legiștilor">A fost examinată inima Cristinei Țopescu. S-a aflat cauza morții. Concluziile finale ale legiștilor</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.cancan.ro/dan-negru-a-facut-anuntul-in-lacrimi-a-murit-la-47-de-ani-m-a-naucit-aceasta-veste-link-20127780" target="_blank" title="Dan Negru a făcut anunțul în lacrimi: "A murit la 47 de ani. M-a năucit această veste"">
                  <img class="lazy" src="/images/pixel.png" data-src="https://www.cancan.ro/wp-content/uploads/2020/01/rss-dan-negru-1-1024x713.jpg?width=314" alt="Dan Negru a făcut anunțul în lacrimi: "A murit la 47 de ani. M-a năucit această veste"" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.cancan.ro/dan-negru-a-facut-anuntul-in-lacrimi-a-murit-la-47-de-ani-m-a-naucit-aceasta-veste-link-20127780" target="_blank">Cancan</a>
            <div class="mask">
                <a class="h4" href="https://www.cancan.ro/dan-negru-a-facut-anuntul-in-lacrimi-a-murit-la-47-de-ani-m-a-naucit-aceasta-veste-link-20127780" target="_blank" title="Dan Negru a făcut anunțul în lacrimi: "A murit la 47 de ani. M-a năucit această veste"">Dan Negru a făcut anunțul în lacrimi: "A murit la 47 de ani. M-a năucit această veste"</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank" title="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21332/18728304/2/11iulian-stanciu-emag.jpg?width=314" alt="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank" title="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?">Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/cum-a-reusit-defapt-fiica-unui-presedinte-sa-isi-construiasca-o-avere-de-2-miliarde-de-dolari-ea-pretinde-ca-ar-fi-ajutat-o-caracterul-si-educatia-ei-18727188" target="_blank" title="Fiica de preşedinte care a FURAT  2 miliarde de dolari din BANII STATULUI dar spune că reuşit să strângă această avere datorită caracterului şi educaţiei ei">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18727188/2/isabel-dos-santos.jpg?width=314" alt="Fiica de preşedinte care a FURAT  2 miliarde de dolari din BANII STATULUI dar spune că reuşit să strângă această avere datorită caracterului şi educaţiei ei" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/cum-a-reusit-defapt-fiica-unui-presedinte-sa-isi-construiasca-o-avere-de-2-miliarde-de-dolari-ea-pretinde-ca-ar-fi-ajutat-o-caracterul-si-educatia-ei-18727188" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/cum-a-reusit-defapt-fiica-unui-presedinte-sa-isi-construiasca-o-avere-de-2-miliarde-de-dolari-ea-pretinde-ca-ar-fi-ajutat-o-caracterul-si-educatia-ei-18727188" target="_blank" title="Fiica de preşedinte care a FURAT  2 miliarde de dolari din BANII STATULUI dar spune că reuşit să strângă această avere datorită caracterului şi educaţiei ei">Fiica de preşedinte care a FURAT  2 miliarde de dolari din BANII STATULUI dar spune că reuşit să strângă această avere datorită...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/clipuri-virale/un-fotograf-se-teleporteaza-in-timpul-unei-transmisiuni-in-direct-16715404/" target="_blank" title="Moment ŞOCANT petrecut în timpul unei transmisiuni în direct. Priviţi cu atenţie în spatele persoanei căreia i se ia interviul. Este aceasta dovada clară că e posibilă TELEPORTAREA? [VIDEO]">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/33886/16715404/4/teleport.jpg?width=314" alt="Moment ŞOCANT petrecut în timpul unei transmisiuni în direct. Priviţi cu atenţie în spatele persoanei căreia i se ia interviul. Este aceasta dovada clară că e posibilă TELEPORTAREA? [VIDEO]" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/clipuri-virale/un-fotograf-se-teleporteaza-in-timpul-unei-transmisiuni-in-direct-16715404/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/clipuri-virale/un-fotograf-se-teleporteaza-in-timpul-unei-transmisiuni-in-direct-16715404/" target="_blank" title="Moment ŞOCANT petrecut în timpul unei transmisiuni în direct. Priviţi cu atenţie în spatele persoanei căreia i se ia interviul. Este aceasta dovada clară că e posibilă TELEPORTAREA? [VIDEO]">Moment ŞOCANT petrecut în timpul unei transmisiuni în direct. Priviţi cu atenţie în spatele persoanei căreia i se ia interviul....</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/poze/rusii-au-construit-o-tesla-cybertruck-dintr-o-masina-abandonata-video-18631608?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Rusia se umple de TESLA CYBERTRUCK false. Iată cum se construiește una care arată REALĂ!">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.promotor.ro/uploads/2020/01/tesla-rusia-made-12.jpg?width=314" alt="Rusia se umple de TESLA CYBERTRUCK false. Iată cum se construiește una care arată REALĂ!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/poze/rusii-au-construit-o-tesla-cybertruck-dintr-o-masina-abandonata-video-18631608?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/poze/rusii-au-construit-o-tesla-cybertruck-dintr-o-masina-abandonata-video-18631608?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Rusia se umple de TESLA CYBERTRUCK false. Iată cum se construiește una care arată REALĂ!">Rusia se umple de TESLA CYBERTRUCK false. Iată cum se construiește una care arată REALĂ!</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.csid.ro/sex/cuplu/despre-sex-fara-perdea-femeile-nu-stiu-sa-ceara-barbatii-nu-stiu-sa-ofere-18718212/" target="_blank" title="Despre sex, fără perdea: femeile nu ştiu să ceară, bărbaţii nu ştiu să ofere">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27266/18718212/1/viata-sexuala-cuplu.jpg?width=314" alt="Despre sex, fără perdea: femeile nu ştiu să ceară, bărbaţii nu ştiu să ofere" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.csid.ro/sex/cuplu/despre-sex-fara-perdea-femeile-nu-stiu-sa-ceara-barbatii-nu-stiu-sa-ofere-18718212/" target="_blank">CSID</a>
            <div class="mask">
                <a class="h4" href="https://www.csid.ro/sex/cuplu/despre-sex-fara-perdea-femeile-nu-stiu-sa-ceara-barbatii-nu-stiu-sa-ofere-18718212/" target="_blank" title="Despre sex, fără perdea: femeile nu ştiu să ceară, bărbaţii nu ştiu să ofere">Despre sex, fără perdea: femeile nu ştiu să ceară, bărbaţii nu ştiu să ofere</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.apropotv.ro/rd-18647212" target="_blank" title="ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta acum 20 de ani">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/381/17146/18647212/1/olaru12.jpg?width=314" alt="ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta acum 20 de ani" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.apropotv.ro/rd-18647212" target="_blank">APROPOTV</a>
            <div class="mask">
                <a class="h4" href="https://www.apropotv.ro/rd-18647212" target="_blank" title="ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta acum 20 de ani">ATUNCI ŞI ACUM | Cât de mult s-a transformat fetiţa care a ridicat România în picioare. O mai recunoşti? Cum arăta acum 20 de ani</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulpartidelor.ro/soarta-guvernului-orban-depinde-de-6-7-voturi-pe-care-psd-nu-le-are-1-349" target="_blank" title="Soarta Guvernului Orban depinde de 6-7 voturi pe care PSD nu le are">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18726856/2/7545926-mediafax-foto-alexandru-dobre.jpg?width=314" alt="Soarta Guvernului Orban depinde de 6-7 voturi pe care PSD nu le are" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulpartidelor.ro/soarta-guvernului-orban-depinde-de-6-7-voturi-pe-care-psd-nu-le-are-1-349" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h4" href="https://monitorulpartidelor.ro/soarta-guvernului-orban-depinde-de-6-7-voturi-pe-care-psd-nu-le-are-1-349" target="_blank" title="Soarta Guvernului Orban depinde de 6-7 voturi pe care PSD nu le are">Soarta Guvernului Orban depinde de 6-7 voturi pe care PSD nu le are</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

    <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_1 -->
<div id='div-gpt-ad-1572276915453-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276915453-0'); });
  </script>
</div>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" title="Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18731038/1/7447767-mediafax-foto-alexandra-pandrea.jpg?width=313" alt="Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/un-fost-deputat-psd-s-a-inscris-in-partidul-lui-ilan-laufer-18731038" title="Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer">Un fost deputat PSD s-a înscris în partidul lui Ilan Laufer</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/raluca-turcan-motiunea-anuntata-de-psd-nu-ar-trebui-sa-treaca-matematica-e-in-defavoarea-lor-18729428" title="Raluca Turcan: Moţiunea anunţată de PSD nu ar trebui să treacă. Matematica e în defavoarea lor">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18729428/1/2-turcan.jpg?width=313" alt="Raluca Turcan: Moţiunea anunţată de PSD nu ar trebui să treacă. Matematica e în defavoarea lor" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/raluca-turcan-motiunea-anuntata-de-psd-nu-ar-trebui-sa-treaca-matematica-e-in-defavoarea-lor-18729428" title="Raluca Turcan: Moţiunea anunţată de PSD nu ar trebui să treacă. Matematica e în defavoarea lor">Raluca Turcan: Moţiunea anunţată de PSD nu ar trebui să treacă. Matematica e în defavoarea lor</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/scandal-in-usr-suspiciuni-de-frauda-si-de-falsificare-a-buletinelor-de-vot-pentru-desemnarea-candidatilor-18728464" title="Scandal în USR. Suspiciuni de fraudă şi de falsificare a buletinelor de vot pentru desemnarea candidaţilor ">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18728464/1/usr-emblema.jpg?width=313" alt="Scandal în USR. Suspiciuni de fraudă şi de falsificare a buletinelor de vot pentru desemnarea candidaţilor " />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/scandal-in-usr-suspiciuni-de-frauda-si-de-falsificare-a-buletinelor-de-vot-pentru-desemnarea-candidatilor-18728464" title="Scandal în USR. Suspiciuni de fraudă şi de falsificare a buletinelor de vot pentru desemnarea candidaţilor ">Scandal în USR. Suspiciuni de fraudă şi de falsificare a buletinelor de vot pentru desemnarea candidaţilor </a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_2 -->
<div id='div-gpt-ad-1572276970029-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276970029-0'); });
  </script>
</div>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/care-sunt-factorii-care-influenteaza-valoarea-rca-si-cum-se-pot-obtine-cele-mai-mici-preturi-18730668" title="Care sunt factorii care influenţează valoarea RCA şi cum se pot obţine cele mai mici preţuri?">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18730668/1/asigurare-daune.jpg?width=313" alt="Care sunt factorii care influenţează valoarea RCA şi cum se pot obţine cele mai mici preţuri?" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/care-sunt-factorii-care-influenteaza-valoarea-rca-si-cum-se-pot-obtine-cele-mai-mici-preturi-18730668" title="Care sunt factorii care influenţează valoarea RCA şi cum se pot obţine cele mai mici preţuri?">Care sunt factorii care influenţează valoarea RCA şi cum se pot obţine cele mai mici preţuri?</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/seful-fmi-prevesteste-marele-crah-tendintele-sunt-similare-cu-cele-din-anii-1920-18721743" title="Şeful FMI prevesteşte „Marele Crah”: Tendinţele sunt similare cu cele din anii 1920">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18721743/1/fmi.jpg?width=313" alt="Şeful FMI prevesteşte „Marele Crah”: Tendinţele sunt similare cu cele din anii 1920" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/seful-fmi-prevesteste-marele-crah-tendintele-sunt-similare-cu-cele-din-anii-1920-18721743" title="Şeful FMI prevesteşte „Marele Crah”: Tendinţele sunt similare cu cele din anii 1920">Şeful FMI prevesteşte „Marele Crah”: Tendinţele sunt similare cu cele din anii 1920</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/lovitura-data-de-dacia-ce-modele-va-lansa-la-mioveni-seful-companiei-a-facut-anuntul-mult-asteptat-18717527" title="Lovitura dată de Dacia. Ce modele va lansa la Mioveni / Şeful companiei a făcut anunţul mult aşteptat">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18717527/1/sandero-m.jpg?width=313" alt="Lovitura dată de Dacia. Ce modele va lansa la Mioveni / Şeful companiei a făcut anunţul mult aşteptat" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/lovitura-data-de-dacia-ce-modele-va-lansa-la-mioveni-seful-companiei-a-facut-anuntul-mult-asteptat-18717527" title="Lovitura dată de Dacia. Ce modele va lansa la Mioveni / Şeful companiei a făcut anunţul mult aşteptat">Lovitura dată de Dacia. Ce modele va lansa la Mioveni / Şeful companiei a făcut anunţul mult aşteptat</a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_3 -->
<div id='div-gpt-ad-1572277017568-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277017568-0'); });
  </script>
</div>
</div>

        </div>
    </div>

    <div class="box">
        <div class="adv">
<!-- /21866670101/Gandul.info/Articol_Billboard -->
<div id='div-gpt-ad-1572276610047-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276610047-0'); });
  </script>
</div>
</div>

    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/economic/sfarsitul-intimitatii-online-o-companie-de-recunoastere-faciala-a-colectat-miliarde-de-fotografii-de-pe-facebook-si-alte-site-uri-18722784" target="_blank" title="Sfârşitul intimităţii online? O companie de recunoaştere facială a colectat miliarde de fotografii de pe Facebook şi alte site-uri">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1686/18722784/1/clearview.jpg?width=934" alt="Sfârşitul intimităţii online? O companie de recunoaştere facială a colectat miliarde de fotografii de pe Facebook şi alte site-uri" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/economic/sfarsitul-intimitatii-online-o-companie-de-recunoastere-faciala-a-colectat-miliarde-de-fotografii-de-pe-facebook-si-alte-site-uri-18722784" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/economic/sfarsitul-intimitatii-online-o-companie-de-recunoastere-faciala-a-colectat-miliarde-de-fotografii-de-pe-facebook-si-alte-site-uri-18722784" target="_blank" title="Sfârşitul intimităţii online? O companie de recunoaştere facială a colectat miliarde de fotografii de pe Facebook şi alte site-uri">Sfârşitul intimităţii online? O companie de recunoaştere facială a colectat miliarde de fotografii de pe Facebook şi alte site-uri</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank" title="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21332/18728304/2/11iulian-stanciu-emag.jpg?width=313" alt="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/zf-24/de-ce-am-introdus-taxe-de-livrare-iulian-stanciu-emag-cineva-din-piata-trebuie-sa-faca-primul-pas-cu-costurile-de-livrare-altfel-toata-piata-merge-intr-o-spirala-in-jos-18728304" target="_blank" title="Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?">Dezvăluiri de la Iulian Stanciu. De ce a introdus eMag taxa de livrare?</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/horoscop/zodii/horoscop-chinezesc-2020-ce-ne-asteapta-in-anul-sobolanului-de-metal-18682051/" target="_blank" title="Horoscop chinezesc 2020: ce ne aşteaptă în Anul Şobolanului de Metal">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27526/18682051/1/horoscop-chinezesc-2020-anul-sobolanului-de-metal.jpg?width=313" alt="Horoscop chinezesc 2020: ce ne aşteaptă în Anul Şobolanului de Metal" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/horoscop/zodii/horoscop-chinezesc-2020-ce-ne-asteapta-in-anul-sobolanului-de-metal-18682051/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/horoscop/zodii/horoscop-chinezesc-2020-ce-ne-asteapta-in-anul-sobolanului-de-metal-18682051/" target="_blank" title="Horoscop chinezesc 2020: ce ne aşteaptă în Anul Şobolanului de Metal">Horoscop chinezesc 2020: ce ne aşteaptă în Anul Şobolanului de Metal</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://monitorulpartidelor.ro/moise-guran-a-mai-avut-oferte-de-a-intra-in-politica-centrul-de-jurnalism-independent-taxeaza-dur-colaborarea-paralela-din-2018-a-jurnalistului-1-338" target="_blank" title="Moise Guran a mai avut OFERTE de a intra în politică. Centrul de jurnalism independent taxează dur colaborarea paralelă din 2018 a jurnalistului">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37489/18717971/1/moise.jpg?width=313" alt="Moise Guran a mai avut OFERTE de a intra în politică. Centrul de jurnalism independent taxează dur colaborarea paralelă din 2018 a jurnalistului" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://monitorulpartidelor.ro/moise-guran-a-mai-avut-oferte-de-a-intra-in-politica-centrul-de-jurnalism-independent-taxeaza-dur-colaborarea-paralela-din-2018-a-jurnalistului-1-338" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h3" href="https://monitorulpartidelor.ro/moise-guran-a-mai-avut-oferte-de-a-intra-in-politica-centrul-de-jurnalism-independent-taxeaza-dur-colaborarea-paralela-din-2018-a-jurnalistului-1-338" target="_blank" title="Moise Guran a mai avut OFERTE de a intra în politică. Centrul de jurnalism independent taxează dur colaborarea paralelă din 2018 a jurnalistului">Moise Guran a mai avut OFERTE de a intra în politică. Centrul de jurnalism independent taxează...</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
<div data-ad="gandul.info_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109445/tag"></script>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://tacataca.prosport.ro/un-nou-conflict-in-showbiz-de-ce-s-au-certat-adrian-minune-si-oana-radu-28512/?utm_source=gandul-bula&utm_medium=website&utm_campaign=fidmee" target="_blank"  title="SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!" id="bula-ultima-ora-link" style="background-image:url('https://feeds.prosport.ro/uploads/2020/01/adiminune1.JPG?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>SCANDAL URIAȘ în muzică! Adi Minune i-a ȘTERS piesa Oanei Radu și a pornit un război total: câți bani s-au pierdut!</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>







<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5db7091528a0612c6435bbde',
      AdUnitType: '2',
      PublisherID: '142021272949809',
      PlacementID: 'pltVzX0jbN6tQAepOkp',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<div data-id='_mwayss-1fac0985973e49637fc355d84ca0ab8d'></div>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4901&height=405&width=720&tld=gandul.info&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-1fac0985973e49637fc355d84ca0ab8d]')[0];    
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
<!-- //Connect Container: Gandul-->
<script src="//get.s-onetag.com/739f44f4-aa41-4654-9e6e-2adb010bec64/tag.min.js" async defer></script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>