<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Autorităţile din Vaslui în alertă: Mai multe victime anunţate în urma unui accident, după ce un cetăţean ucrainean a adormit la volan - VIDEO</title>
<meta name="Description" content="Autorităţile din Vaslui au intrat în alertă după ce mai multe victime au fost anunţate în urma unui accident produs la Albiţa. Două maşini s-au ciocnit şi a fost alertat şi un elicopter SMURD."/>
<meta name="keywords" content="Ştiri,vaslui,accident,"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Autorităţile din Vaslui în alertă: Mai multe victime anunţate în urma unui accident, după ce un cetăţean ucrainean a adormit la volan - VIDEO" />
<meta property="og:description" content="Mai multe detalii pe gandul.info" />
<meta property="og:url" content="https://www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18790773/2/aaaaaaa.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLN48M7');</script>
<!-- End Google Tag Manager -->    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" />

	<link rel="amphtml" href="https://m.gandul.info/amp/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773"
		},
		"headline": "Autorităţile din Vaslui în alertă: Mai multe victime anunţate în urma unui accident, după ce un...",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18790773/2/aaaaaaa.jpg
		
		"],
		"datePublished": "2020-02-04T15:39:02+02:00",
		"dateModified": "2020-02-04T15:40:02+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Ilinca Nazarie"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Autorităţile din Vaslui au intrat în alertă după ce mai multe victime au fost anunţate în urma unui accident produs la Albiţa. Două maşini s-au ciocnit şi a fost alertat şi un elicopter SMURD."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>



<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>


<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>

                                
<script>
    var gtmcat = "stiri-articol";
    var gtmaid = "18790773";
    var pagetype = "articol";
</script>
<script data-ad-client="ca-pub-2413764909429620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_970x250', [970, 250], 'div-gpt-ad-1579457887008-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_970x250_FINAL', [970, 250], 'div-gpt-ad-1580134746718-0').setTargeting('Gandul.ro', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_580x400', [[580, 400], [300, 250]], 'div-gpt-ad-1579457781081-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_Underphoto', [[728, 90], [970, 250]], 'div-gpt-ad-1579458681212-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_Sidebar', [[300, 600], [300, 250]], 'div-gpt-ad-1579458364509-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_Sidebar_2', [[300, 600], [300, 250]], 'div-gpt-ad-1579458521558-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/119229185/Coduri_gandul.info/Articol_Sidebar_3', [[300, 600], [300, 250]], 'div-gpt-ad-1579458614396-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLN48M7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <!-- <div style="text-align: center; max-height: 250px">
</div> --> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


    <div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_970x250 -->
<div id='div-gpt-ad-1579457887008-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579457887008-0'); });
  </script>
</div>
</div>
    <div class="content-wrap">
    
                    <div class="thumb16x9">
            <iframe id="18790773_1_" src="/embed/18790773?shareLink=www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773&autoplay=on&ads=on&nogallery=1&gallerypos=1&caption=" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe>
        </div>
        <div class="mask">
            <h1 class="h1">Autorităţile din Vaslui în alertă: Mai multe victime anunţate în urma unui accident, după ce un cetăţean ucrainean a adormit la volan - VIDEO</h1>
            <p class="description">Autorităţile din Vaslui au intrat în alertă după ce mai multe victime au fost anunţate în urma unui accident produs la Albiţa. Două maşini s-au ciocnit şi a fost alertat şi un elicopter SMURD.</p>
        </div>
            </div>
<div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_Underphoto -->
<div id='div-gpt-ad-1579458681212-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579458681212-0'); });
  </script>
</div>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                            	            	            	            	                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/ilinca-nazarie" class="metabold" style="text-decoration: underline;">Ilinca Nazarie</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">34 vizualizări</span>
                <span class="date">astăzi, 15:39</span>
                                <span style="display:none" itemprop="datePublished" content="2020-02-04T15:39:02+02:00">marţi,  4 februarie 2020</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773&related=ziarul_gandul&text=Autorit%C4%83%C5%A3ile+din+Vaslui+%C3%AEn+alert%C4%83%3A+Mai+multe+victime+anun%C5%A3ate+%C3%AEn+urma+unui+accident%2C+dup%C4%83+ce+un+cet%C4%83%C5%A3ean+ucrainean+a+adormit+la+volan+-+VIDEO" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773&amp;title=Autorit%C4%83%C5%A3ile+din+Vaslui+%C3%AEn+alert%C4%83%3A+Mai+multe+victime+anun%C5%A3ate+%C3%AEn+urma+unui+accident%2C+dup%C4%83+ce+un+cet%C4%83%C5%A3ean+ucrainean+a+adormit+la+volan+-+VIDEO&amp;summary=Autorit%C4%83%C5%A3ile%20din%20Vaslui%20au%20intrat%20%C3%AEn%20alert%C4%83%20dup%C4%83%20ce%20mai%20multe%20victime%20au%20fost%20anun%C5%A3ate%20%C3%AEn%20urma%20unui%20accident%20produs%20la%20Albi%C5%A3a.%20Dou%C4%83%20ma%C5%9Fini%20s-au%20ciocnit%20%C5%9Fi%20a%20fost%20alertat%20%C5%9Fi%20un%20elicopter%20SMURD." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
        	<p>   <strong>Update:</strong> </p> <p>   Surse locale spun că un cetăţean ucrainean a adormit la volan şi a izbit frontal o maşină în care erau 6 cetăţeni moldoveni. </p>
        		           	 		<!-- /119229185/Coduri_gandul.info/Articol_580x400 -->
<div id='div-gpt-ad-1579457781081-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579457781081-0'); });
  </script>
</div>            	 	            <p></p> <p>   Şoferul maşinii din Republica Moldova a fost rănit grav şi a fost transferat de la Vaslui la Iaşi cu elicopterul SMURD Galaţi. </p> <p>   „Am aterizat chiar lângă drum, ulterior am poziţionat elicopterul pentru preluarea pacientului şi am venit şi am predat pacientul la Iaşi", a declarat comanandul echipajului de elicopter, Radu   Tudor. </p>
                                        
	        
            <p></p> <p>   Elicopterul a aterizat în curtea Inspectoratului pentru Situaţii de Urgenţă din Iaşi, de unde a fost transferat la spital cu un echipaj de Terapie Intensivă Mobilă. </p> <p>   Şi bărbatul din Ucraina, şoferul maşinii care a provocat accidentul, are mai multe răni şi a fost dus la Unitatea de Primiri Urgenţe a Spitalului Judeţean de Urgenţă Vaslui. Celelalte 5 victime au   ajuns la Spitalul din Huşi, conştiente. </p> <p>   Traficul este blocat şi acum pe DN28, în zona în care s-a produs accidentul. </p> <p>   Niciunul dintre şoferi nu consumase alcool. </p> <p>   &nbsp; </p> <p>   Autorităţile din Vaslui au fost în alertă după ce 7 persoane au fost rănite în urma accidentului produs la Albiţa. </p> <p>   <strong>Ştire iniţială</strong> </p> <p>   Potrivit IGSU, accidentul s-a produs între două maşini în localitatea Albiţa. </p> <p>   Apelantul a anunţat mai multe victime din cele două maşini, astfel că s-a declanşat alerta. </p> <p>   La locul accidentul s-au trimis o autospecială de stingere, 4 ambulanţe SMURD, o autospecială pentru transport victime multiple şi o ambulanţă a Serviciului Judeţean de Ambulanţă. </p> <p>   A fost alertat şi un elicopter SMURD. </p> <p>   Pompierii din Vaslui spun că accidentul s-a produs la un kilometru de limita cu judeţul Iaşi şi s-a soldat cu 7 victime, dintre care una, cetăţean moldovean, în stare de inconştienţă. </p> <p>   „Primeşte îngrijiri medicale în elicopterul SMURD, după care va fi transportată la un spital din municipiul Iaşi. O altă victimă va fi transportată la Compartimentul de Primiri Urgenţe a Spitalului   Municipal Huşi. Celelalte cinci victime sunt conştiente şi stabile. Acţiunea este în dinamică”, anunţă pompierii. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/anuntul-guvernului-despre-prima-masina-ce-se-intampla-cu-plafonul-programului-guvernamental-18790716?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18790716/1/7023382-mediafax-foto-silviu-matei.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/anuntul-guvernului-despre-prima-masina-ce-se-intampla-cu-plafonul-programului-guvernamental-18790716?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Anunţul Guvernului despre „Prima maşină”. Ce se întâmplă cu plafonul programului guvernamental</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/sanctiuni-la-spitalul-din-resita-dupa-ce-un-barbat-a-fost-tarat-pe-hol-si-dat-afara-cu-matura-video-18790700?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18790700/1/untitled.png?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/sanctiuni-la-spitalul-din-resita-dupa-ce-un-barbat-a-fost-tarat-pe-hol-si-dat-afara-cu-matura-video-18790700?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Sancţiuni la spitalul din Reşiţa după ce un bărbat a fost târât pe hol şi dat afară cu mătura - VIDEO</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/fostul-adjunct-din-ipj-olt-nicolae-alexe-implicat-in-cazul-caracal-dat-afara-din-politia-romana-premierul-orban-cere-cercetarea-tuturor-bolnavi-inchipuiti-implicati-in-caz-18790693?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18790693/1/fotojet-163.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/fostul-adjunct-din-ipj-olt-nicolae-alexe-implicat-in-cazul-caracal-dat-afara-din-politia-romana-premierul-orban-cere-cercetarea-tuturor-bolnavi-inchipuiti-implicati-in-caz-18790693?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Fostul adjunct din IPJ Olt, Nicolae Alexe, implicat în cazul „Caracal”, dat afară din Poliţia Română / Premierul Orban cere cercetarea tuturor „bolnavi închipuiţi” implicaţi în caz</a></h2> 				</div> 			 <p>   &nbsp; </p>

                            <!-- /119229185/Coduri_gandul.info/Articol_Mobile_Intext_2 -->
<div id='div-gpt-ad-1579458310686-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579458310686-0'); });
  </script>
</div>                     </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="https://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773&related=ziarul_gandul&text=Autorit%C4%83%C5%A3ile+din+Vaslui+%C3%AEn+alert%C4%83%3A+Mai+multe+victime+anun%C5%A3ate+%C3%AEn+urma+unui+accident%2C+dup%C4%83+ce+un+cet%C4%83%C5%A3ean+ucrainean+a+adormit+la+volan+-+VIDEO" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fautoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773&amp;title=Autorit%C4%83%C5%A3ile+din+Vaslui+%C3%AEn+alert%C4%83%3A+Mai+multe+victime+anun%C5%A3ate+%C3%AEn+urma+unui+accident%2C+dup%C4%83+ce+un+cet%C4%83%C5%A3ean+ucrainean+a+adormit+la+volan+-+VIDEO&amp;summary=Autorit%C4%83%C5%A3ile%20din%20Vaslui%20au%20intrat%20%C3%AEn%20alert%C4%83%20dup%C4%83%20ce%20mai%20multe%20victime%20au%20fost%20anun%C5%A3ate%20%C3%AEn%20urma%20unui%20accident%20produs%20la%20Albi%C5%A3a.%20Dou%C4%83%20ma%C5%9Fini%20s-au%20ciocnit%20%C5%9Fi%20a%20fost%20alertat%20%C5%9Fi%20un%20elicopter%20SMURD." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/stiri/autoritatile-din-vaslui-in-alerta-mai-multe-victime-anuntate-in-urma-unui-accident-dupa-ce-un-cetatean-ucrainean-a-adormit-la-volan-video-18790773" data-width="100%" data-numposts="3"></div>
</div>
        <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18790773&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: 'Niște hiene fără suflet! M-AU UMILIT!'">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.prosport.ro/uploads/2020/02/tanara1.JPG?width=314" alt="EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: 'Niște hiene fără suflet! M-AU UMILIT!'" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank">TacaTaca.ro</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: 'Niște hiene fără suflet! M-AU UMILIT!'">EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/16714529-un-studiu-recent-ajunge-la-concluzia-ca-sexul-oral-este-cheia-succesului-unei-relatii" target="_blank" title="Sexul ORAL este cheia. DESCOPERIRE neaşteptată a oamenilor de ştiinţă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/16714529/1/68611253-ml.jpg?width=314" alt="Sexul ORAL este cheia. DESCOPERIRE neaşteptată a oamenilor de ştiinţă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/16714529-un-studiu-recent-ajunge-la-concluzia-ca-sexul-oral-este-cheia-succesului-unei-relatii" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/16714529-un-studiu-recent-ajunge-la-concluzia-ca-sexul-oral-este-cheia-succesului-unei-relatii" target="_blank" title="Sexul ORAL este cheia. DESCOPERIRE neaşteptată a oamenilor de ştiinţă">Sexul ORAL este cheia. DESCOPERIRE neaşteptată a oamenilor de ştiinţă</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/momentul-de-la-super-bowl-pe-care-nu-toti-l-au-vazut-gestul-lui-jennifer-lopez-dupa-terminarea-show-ului-incendiar-alaturi-de-shakira-18787496" target="_blank" title="INCENDIAR: Gestul făcut de Jennifer Lopez la Super Bowl. Un bărbat ar fi fost DUR criticat dacă i-ar fi făcut aşa ceva Shakirei">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18787496/2/shakira.jpg?width=314" alt="INCENDIAR: Gestul făcut de Jennifer Lopez la Super Bowl. Un bărbat ar fi fost DUR criticat dacă i-ar fi făcut aşa ceva Shakirei" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/life-inedit/momentul-de-la-super-bowl-pe-care-nu-toti-l-au-vazut-gestul-lui-jennifer-lopez-dupa-terminarea-show-ului-incendiar-alaturi-de-shakira-18787496" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/life-inedit/momentul-de-la-super-bowl-pe-care-nu-toti-l-au-vazut-gestul-lui-jennifer-lopez-dupa-terminarea-show-ului-incendiar-alaturi-de-shakira-18787496" target="_blank" title="INCENDIAR: Gestul făcut de Jennifer Lopez la Super Bowl. Un bărbat ar fi fost DUR criticat dacă i-ar fi făcut aşa ceva Shakirei">INCENDIAR: Gestul făcut de Jennifer Lopez la Super Bowl. Un bărbat ar fi fost DUR criticat dacă i-ar fi făcut aşa ceva Shakirei</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://ciao.ro/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-au-gasit-anchetatorii-langa-trupul-jurnalistei/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.ciao.ro/uploads/2020/02/collagetopescupt-feed.jpg?width=314" alt="Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://ciao.ro/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-au-gasit-anchetatorii-langa-trupul-jurnalistei/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Ciao</a>
            <div class="mask">
                <a class="h4" href="https://ciao.ro/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-au-gasit-anchetatorii-langa-trupul-jurnalistei/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor">Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.cancan.ro/detalii-noi-in-cazul-cristinei-topescu-ce-avea-langa-ea-cand-a-murit-20135697" target="_blank" title="Detalii noi în cazul Cristinei Țopescu! Ce avea lângă ea când a murit">
                  <img class="lazy" src="/images/pixel.png" data-src="https://www.cancan.ro/wp-content/uploads/2020/01/cristina-topescu-1024x576-1280x720-1-1-1024x576.jpg?width=314" alt="Detalii noi în cazul Cristinei Țopescu! Ce avea lângă ea când a murit" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.cancan.ro/detalii-noi-in-cazul-cristinei-topescu-ce-avea-langa-ea-cand-a-murit-20135697" target="_blank">Cancan</a>
            <div class="mask">
                <a class="h4" href="https://www.cancan.ro/detalii-noi-in-cazul-cristinei-topescu-ce-avea-langa-ea-cand-a-murit-20135697" target="_blank" title="Detalii noi în cazul Cristinei Țopescu! Ce avea lângă ea când a murit">Detalii noi în cazul Cristinei Țopescu! Ce avea lângă ea când a murit</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/business-international/este-oficial-prima-decizie-majora-luata-dupa-brexit-marea-britanie-va-interzice-masinile-noi-pe-benzina-motorina-si-hibrid-din-2035-18790414" target="_blank" title="S-a terminat! Una dintre cele mai mari ţări din Europa INTERZICE complet maşinile pe benzină şi motorină">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21447/18790414/1/192263-publimedia-octav-ganea.jpg?width=314" alt="S-a terminat! Una dintre cele mai mari ţări din Europa INTERZICE complet maşinile pe benzină şi motorină" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/business-international/este-oficial-prima-decizie-majora-luata-dupa-brexit-marea-britanie-va-interzice-masinile-noi-pe-benzina-motorina-si-hibrid-din-2035-18790414" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/business-international/este-oficial-prima-decizie-majora-luata-dupa-brexit-marea-britanie-va-interzice-masinile-noi-pe-benzina-motorina-si-hibrid-din-2035-18790414" target="_blank" title="S-a terminat! Una dintre cele mai mari ţări din Europa INTERZICE complet maşinile pe benzină şi motorină">S-a terminat! Una dintre cele mai mari ţări din Europa INTERZICE complet maşinile pe benzină şi motorină</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.impact.ro/prognoza-meteo-miercuri-5-februarie-2020-meteorologii-au-emis-cod-galben-in-ce-zone-din-tara-sunt-anuntate-ninsori-18917.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank" title="ANM a emis un nou cod galben! IARNA face prăpăd! Cele mai afectate zone din țară">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.playtech.ro/uploads/2020/02/iarna-23.jpg?width=314" alt="ANM a emis un nou cod galben! IARNA face prăpăd! Cele mai afectate zone din țară" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.impact.ro/prognoza-meteo-miercuri-5-februarie-2020-meteorologii-au-emis-cod-galben-in-ce-zone-din-tara-sunt-anuntate-ninsori-18917.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank">Playtech</a>
            <div class="mask">
                <a class="h4" href="https://www.impact.ro/prognoza-meteo-miercuri-5-februarie-2020-meteorologii-au-emis-cod-galben-in-ce-zone-din-tara-sunt-anuntate-ninsori-18917.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank" title="ANM a emis un nou cod galben! IARNA face prăpăd! Cele mai afectate zone din țară">ANM a emis un nou cod galben! IARNA face prăpăd! Cele mai afectate zone din țară</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.impact.ro/decizie-de-ultima-ora-in-cazul-caracal-comisarul-nicolae-alexe-destituit-din-politie-cad-capete-in-ancheta-care-il-vizeaza-pe-dinca-18898.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank" title="ULTIMĂ ORĂ! Cad capete în ancheta care-l vizează pe Dincă! Personaj important dat în vileag">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.playtech.ro/uploads/2020/02/gheorghe-dinca-3-840x500.jpg?width=314" alt="ULTIMĂ ORĂ! Cad capete în ancheta care-l vizează pe Dincă! Personaj important dat în vileag" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.impact.ro/decizie-de-ultima-ora-in-cazul-caracal-comisarul-nicolae-alexe-destituit-din-politie-cad-capete-in-ancheta-care-il-vizeaza-pe-dinca-18898.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank">Playtech</a>
            <div class="mask">
                <a class="h4" href="https://www.impact.ro/decizie-de-ultima-ora-in-cazul-caracal-comisarul-nicolae-alexe-destituit-din-politie-cad-capete-in-ancheta-care-il-vizeaza-pe-dinca-18898.html?utm_source=GANDUL&utm_medium=website&utm_campaign=fidmee" target="_blank" title="ULTIMĂ ORĂ! Cad capete în ancheta care-l vizează pe Dincă! Personaj important dat în vileag">ULTIMĂ ORĂ! Cad capete în ancheta care-l vizează pe Dincă! Personaj important dat în vileag</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/de-unde-vin-produsele-vandute-de-magazinele-lidl-in-romania-18787933" target="_blank" title="De unde vin produsele vândute de magazinele Lidl in România ?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18787933/1/21212.jpg?width=314" alt="De unde vin produsele vândute de magazinele Lidl in România ?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/de-unde-vin-produsele-vandute-de-magazinele-lidl-in-romania-18787933" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/de-unde-vin-produsele-vandute-de-magazinele-lidl-in-romania-18787933" target="_blank" title="De unde vin produsele vândute de magazinele Lidl in România ?">De unde vin produsele vândute de magazinele Lidl in România ?</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/stiinta/de-ce-numeste-tara-noastra-romania-si-de-ce-nu-poarta-italia-acest-nume-16965175/" target="_blank" title="De ce se numeşte ţara noastră România, care vine de la „romanus/roman”, şi de ce nu poartă Italia acest nume? Explicaţia te va SURPRINDE [VIDEO]">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/35366/16965175/2/italia.jpg?width=314" alt="De ce se numeşte ţara noastră România, care vine de la „romanus/roman”, şi de ce nu poartă Italia acest nume? Explicaţia te va SURPRINDE [VIDEO]" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/stiinta/de-ce-numeste-tara-noastra-romania-si-de-ce-nu-poarta-italia-acest-nume-16965175/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/stiinta/de-ce-numeste-tara-noastra-romania-si-de-ce-nu-poarta-italia-acest-nume-16965175/" target="_blank" title="De ce se numeşte ţara noastră România, care vine de la „romanus/roman”, şi de ce nu poartă Italia acest nume? Explicaţia te va SURPRINDE [VIDEO]">De ce se numeşte ţara noastră România, care vine de la „romanus/roman”, şi de ce nu poartă Italia acest nume? Explicaţia te va...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/poze/de-unde-poti-cumpara-de-fapt-cea-mai-ieftina-dacia-duster-noua-am-analizat-preturile-si-am-gasit-cea-mai-buna-varianta-18637681?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Șocant: românii plătesc mai mult pe mașinile Dacia. De unde poți cumpăra, de fapt, cel mai ieftin Duster nou">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.promotor.ro/uploads/2020/02/dacia-duster-11.jpg?width=314" alt="Șocant: românii plătesc mai mult pe mașinile Dacia. De unde poți cumpăra, de fapt, cel mai ieftin Duster nou" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/poze/de-unde-poti-cumpara-de-fapt-cea-mai-ieftina-dacia-duster-noua-am-analizat-preturile-si-am-gasit-cea-mai-buna-varianta-18637681?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/poze/de-unde-poti-cumpara-de-fapt-cea-mai-ieftina-dacia-duster-noua-am-analizat-preturile-si-am-gasit-cea-mai-buna-varianta-18637681?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Șocant: românii plătesc mai mult pe mașinile Dacia. De unde poți cumpăra, de fapt, cel mai ieftin Duster nou">Șocant: românii plătesc mai mult pe mașinile Dacia. De unde poți cumpăra, de fapt, cel mai ieftin Duster nou</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.csid.ro/boli-afectiuni/alergii-boli-imunologice-boli-genetice/dermatomiozita-cauze-simptome-tratament-18481883/" target="_blank" title="Boala de care suferă fostul ministru, Sorina Pintea">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27031/18481883/2/sorina-pintea.jpg?width=314" alt="Boala de care suferă fostul ministru, Sorina Pintea" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.csid.ro/boli-afectiuni/alergii-boli-imunologice-boli-genetice/dermatomiozita-cauze-simptome-tratament-18481883/" target="_blank">CSID</a>
            <div class="mask">
                <a class="h4" href="https://www.csid.ro/boli-afectiuni/alergii-boli-imunologice-boli-genetice/dermatomiozita-cauze-simptome-tratament-18481883/" target="_blank" title="Boala de care suferă fostul ministru, Sorina Pintea">Boala de care suferă fostul ministru, Sorina Pintea</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.apropotv.ro/rd-18741268" target="_blank" title=""Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/381/17749/18741268/1/demi.jpg?width=314" alt=""Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.apropotv.ro/rd-18741268" target="_blank">APROPOTV</a>
            <div class="mask">
                <a class="h4" href="https://www.apropotv.ro/rd-18741268" target="_blank" title=""Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor">"Îmi pare rău că iubitul tău se uită ..." Incredibil cum a ieşit pe stradă această tânără. Ce le transmite femeilor</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulpartidelor.ro/taxa-oxigen-primarul-firea-nu-si-mai-asuma-costurile-electorale-ale-vinietei-vad-ca-se-organizeaza-mitinguri-daca-doriti-facem-un-referendum-1-417" target="_blank" title="Taxa OXIGEN. Firea nu-și mai asumă costurile electorale ale vinietei sau nu are sistemul de verificare pus la punct? De ce îi este frică primarului Capitalei">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18788113/1/7547736-mediafax-foto-alexandru-dobre.jpg?width=314" alt="Taxa OXIGEN. Firea nu-și mai asumă costurile electorale ale vinietei sau nu are sistemul de verificare pus la punct? De ce îi este frică primarului Capitalei" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulpartidelor.ro/taxa-oxigen-primarul-firea-nu-si-mai-asuma-costurile-electorale-ale-vinietei-vad-ca-se-organizeaza-mitinguri-daca-doriti-facem-un-referendum-1-417" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h4" href="https://monitorulpartidelor.ro/taxa-oxigen-primarul-firea-nu-si-mai-asuma-costurile-electorale-ale-vinietei-vad-ca-se-organizeaza-mitinguri-daca-doriti-facem-un-referendum-1-417" target="_blank" title="Taxa OXIGEN. Firea nu-și mai asumă costurile electorale ale vinietei sau nu are sistemul de verificare pus la punct? De ce îi este frică primarului Capitalei">Taxa OXIGEN. Firea nu-și mai asumă costurile electorale ale vinietei sau nu are sistemul de verificare pus la punct? De ce îi este...</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

    <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_Sidebar -->
<div id='div-gpt-ad-1579458364509-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579458364509-0'); });
  </script>
</div>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/guvernul-adopta-oug-pentru-accesul-spitalelor-private-la-programele-publice-de-sanatate-18791864" title="Guvernul adoptă OUG pentru accesul spitalelor private la programele publice de sănătate">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18791864/1/citu-2-gandul-info.jpg?width=313" alt="Guvernul adoptă OUG pentru accesul spitalelor private la programele publice de sănătate" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/guvernul-adopta-oug-pentru-accesul-spitalelor-private-la-programele-publice-de-sanatate-18791864" title="Guvernul adoptă OUG pentru accesul spitalelor private la programele publice de sănătate">Guvernul adoptă OUG pentru accesul spitalelor private la programele publice de sănătate</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9 video-play" href="/politica/usr-istul-andrusceac-nu-crede-ca-exista-impedimente-cu-privire-la-candidatura-sa-18791558" title="USR-istul Andruşceac nu crede că există impedimente cu privire la candidatura sa">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18791558/2/untitled.png?width=313" alt="USR-istul Andruşceac nu crede că există impedimente cu privire la candidatura sa" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/usr-istul-andrusceac-nu-crede-ca-exista-impedimente-cu-privire-la-candidatura-sa-18791558" title="USR-istul Andruşceac nu crede că există impedimente cu privire la candidatura sa">USR-istul Andruşceac nu crede că există impedimente cu privire la candidatura sa</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/motiunea-de-cenzura-initiata-de-psd-si-udmr-se-voteaza-miercuri-ciolacu-avem-voturi-sa-cada-guvernul-18791715" title="Moţiunea de cenzură iniţiată de PSD şi UDMR se votează miercuri/ Ciolacu: Avem voturi să cadă Guvernul">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18791715/1/ciolacu.jpg?width=313" alt="Moţiunea de cenzură iniţiată de PSD şi UDMR se votează miercuri/ Ciolacu: Avem voturi să cadă Guvernul" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/motiunea-de-cenzura-initiata-de-psd-si-udmr-se-voteaza-miercuri-ciolacu-avem-voturi-sa-cada-guvernul-18791715" title="Moţiunea de cenzură iniţiată de PSD şi UDMR se votează miercuri/ Ciolacu: Avem voturi să cadă Guvernul">Moţiunea de cenzură iniţiată de PSD şi UDMR se votează miercuri/ Ciolacu: Avem voturi să cadă Guvernul</a>
                </div>
            </div>
            
<div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_Sidebar_2 -->
<div id='div-gpt-ad-1579458521558-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579458521558-0'); });
  </script>
</div>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/se-fac-pasi-rapizi-catre-un-salariu-minim-european-angajatii-romani-ar-putea-primi-lunar-760-de-lei-in-plus-18790196" title="Se fac paşi rapizi către un salariu minim european! Angajaţii români ar putea primi lunar 760 de lei în plus">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18790196/1/au-crescut-salariile.jpg?width=313" alt="Se fac paşi rapizi către un salariu minim european! Angajaţii români ar putea primi lunar 760 de lei în plus" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/se-fac-pasi-rapizi-catre-un-salariu-minim-european-angajatii-romani-ar-putea-primi-lunar-760-de-lei-in-plus-18790196" title="Se fac paşi rapizi către un salariu minim european! Angajaţii români ar putea primi lunar 760 de lei în plus">Se fac paşi rapizi către un salariu minim european! Angajaţii români ar putea primi lunar 760 de lei în plus</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/ce-suma-uriasa-a-obtinut-youtube-anul-trecut-din-click-urile-utilizatorilor-18788858" title="Ce sumă uriaşă a obţinut YouTube anul trecut din click-urile utilizatorilor">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18788858/2/youtube-s-autoplay-feature-476400-2.jpg?width=313" alt="Ce sumă uriaşă a obţinut YouTube anul trecut din click-urile utilizatorilor" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/ce-suma-uriasa-a-obtinut-youtube-anul-trecut-din-click-urile-utilizatorilor-18788858" title="Ce sumă uriaşă a obţinut YouTube anul trecut din click-urile utilizatorilor">Ce sumă uriaşă a obţinut YouTube anul trecut din click-urile utilizatorilor</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/ministrul-finantelor-aduce-vesti-proaste-despre-creditele-luate-de-romani-si-acuza-cuplul-dancila-teodorovici-au-omorat-creditarea-18788581" title="Ministrul Finanţelor aduce veşti proaste despre creditele luate de români şi acuză cuplul Dăncilă-Teodorovici. "Au omorât creditarea" ">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18788581/1/credit5511bancar-465x215.jpg?width=313" alt="Ministrul Finanţelor aduce veşti proaste despre creditele luate de români şi acuză cuplul Dăncilă-Teodorovici. "Au omorât creditarea" " />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/ministrul-finantelor-aduce-vesti-proaste-despre-creditele-luate-de-romani-si-acuza-cuplul-dancila-teodorovici-au-omorat-creditarea-18788581" title="Ministrul Finanţelor aduce veşti proaste despre creditele luate de români şi acuză cuplul Dăncilă-Teodorovici. "Au omorât creditarea" ">Ministrul Finanţelor aduce veşti proaste despre creditele luate de români şi acuză cuplul Dăncilă-Teodorovici. &quot;Au omorât...</a>
                </div>
            </div>
            
<div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_Sidebar_3 -->
<div id='div-gpt-ad-1579458614396-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579458614396-0'); });
  </script>
</div>
</div>

        </div>
    </div>

    <div class="box">
        <div class="adv">
<!-- /119229185/Coduri_gandul.info/Articol_970x250_FINAL -->
<div id='div-gpt-ad-1580134746718-0' style='width: 970px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580134746718-0'); });
  </script>
</div>
</div>

    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/sanatate/un-expert-explica-de-ce-majoritatea-virusilor-mortali-de-gripa-din-ultimele-secole-au-aparut-in-china-18784235" target="_blank" title="Un expert explică de ce majoritatea viruşilor mortali de gripă din ultimele secole au apărut în China">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/38026/18784235/1/spanish-flu-hospital.png?width=934" alt="Un expert explică de ce majoritatea viruşilor mortali de gripă din ultimele secole au apărut în China" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/sanatate/un-expert-explica-de-ce-majoritatea-virusilor-mortali-de-gripa-din-ultimele-secole-au-aparut-in-china-18784235" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/sanatate/un-expert-explica-de-ce-majoritatea-virusilor-mortali-de-gripa-din-ultimele-secole-au-aparut-in-china-18784235" target="_blank" title="Un expert explică de ce majoritatea viruşilor mortali de gripă din ultimele secole au apărut în China">Un expert explică de ce majoritatea viruşilor mortali de gripă din ultimele secole au apărut în China</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/constructii-imobiliare/regele-birourilor-romania-dat-lovitura-ioannis-papalekas-cel-creat-fondul-investitii-globalworth-cel-mare-proprietar-birouri-isi-vinde-tot-pachetul-actiuni-radovan-vitek-miliardar-cehia-230-mil-euro-18782874" target="_blank" title="VINDE TOT! Mutare fulger de la regele imobiliarelor din România. Sute de milioane de euro peste noapte...">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21328/18782874/1/1-ioannis-papalekas2-mfax.jpg?width=313" alt="VINDE TOT! Mutare fulger de la regele imobiliarelor din România. Sute de milioane de euro peste noapte..." />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/constructii-imobiliare/regele-birourilor-romania-dat-lovitura-ioannis-papalekas-cel-creat-fondul-investitii-globalworth-cel-mare-proprietar-birouri-isi-vinde-tot-pachetul-actiuni-radovan-vitek-miliardar-cehia-230-mil-euro-18782874" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/constructii-imobiliare/regele-birourilor-romania-dat-lovitura-ioannis-papalekas-cel-creat-fondul-investitii-globalworth-cel-mare-proprietar-birouri-isi-vinde-tot-pachetul-actiuni-radovan-vitek-miliardar-cehia-230-mil-euro-18782874" target="_blank" title="VINDE TOT! Mutare fulger de la regele imobiliarelor din România. Sute de milioane de euro peste noapte...">VINDE TOT! Mutare fulger de la regele imobiliarelor din România. Sute de milioane de euro peste...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank" title="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27270/17781237/1/nastere-naturala.jpg?width=313" alt="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/family/sarcina-si-bebelusi/nastere-naturala-de-ce-romancele-trebuie-sa-se-intoarca-la-nasterea-vaginala-17781237/" target="_blank" title="Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală">Naştere naturală - de ce româncele trebuie să se întoarcă la naşterea vaginală</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://monitorulpartidelor.ro/scandalul-brutarilor-din-sri-lanka-care-lucreaza-in-harghita-udmr-catre-comunitate-nu-putem-accepta-incitarea-la-ura-ce-spun-avocatul-poporului-si-1-406" target="_blank" title="Scandalul brutarilor din Sri Lanka care lucrează în Harghita. Posibile explicații și urmări">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37490/18771342/1/fotojet-64.jpg?width=313" alt="Scandalul brutarilor din Sri Lanka care lucrează în Harghita. Posibile explicații și urmări" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://monitorulpartidelor.ro/scandalul-brutarilor-din-sri-lanka-care-lucreaza-in-harghita-udmr-catre-comunitate-nu-putem-accepta-incitarea-la-ura-ce-spun-avocatul-poporului-si-1-406" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h3" href="https://monitorulpartidelor.ro/scandalul-brutarilor-din-sri-lanka-care-lucreaza-in-harghita-udmr-catre-comunitate-nu-putem-accepta-incitarea-la-ura-ce-spun-avocatul-poporului-si-1-406" target="_blank" title="Scandalul brutarilor din Sri Lanka care lucrează în Harghita. Posibile explicații și urmări">Scandalul brutarilor din Sri Lanka care lucrează în Harghita. Posibile explicații și urmări</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
<div data-ad="gandul.info_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109445/tag"></script>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=gandul-bula&utm_medium=website&utm_campaign=fidmee" target="_blank"  title="EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: &#039;Niște hiene fără suflet! M-AU UMILIT!&#039;" id="bula-ultima-ora-link" style="background-image:url('https://feeds.prosport.ro/uploads/2020/02/tanara1.JPG?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>EXCLUSIV. Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: 'Niște hiene fără suflet! M-AU UMILIT!'</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>







<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5db7091528a0612c6435bbde',
      AdUnitType: '2',
      PublisherID: '142021272949809',
      PlacementID: 'pltVzX0jbN6tQAepOkp',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<div data-id='_mwayss-1fac0985973e49637fc355d84ca0ab8d'></div>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4901&height=405&width=720&tld=gandul.info&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-1fac0985973e49637fc355d84ca0ab8d]')[0];    
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
<!-- //Connect Container: Gandul-->
<script src="//get.s-onetag.com/739f44f4-aa41-4654-9e6e-2adb010bec64/tag.min.js" async defer></script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>