<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Caz cumplit în Bacău: Adolescente violate de iubitul mamei lor, timp de 2 ani. Agresorul a fost arestat</title>
<meta name="Description" content="Un bărbat de 43 de ani, din comuna Filipeşti, judeţul Bacău, a fost arestat, miercuri, fiind acuzat că a violat două adolescente, de 15 şi 17 ani, fetele concubinei sale. Direcţia de Asistenţă Socială şi Protecţia Copilului Bacău face anchetă în acest caz."/>
<meta name="keywords" content="Ştiri,VIOL,ARESTARE,"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Caz cumplit în Bacău: Adolescente violate de iubitul mamei lor, timp de 2 ani. Agresorul a fost arestat" />
<meta property="og:description" content="Distribuie acest articol" />
<meta property="og:url" content="https://www.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18267005/1/adolescenta-abuzata.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" />

	<link rel="amphtml" href="https://m.gandul.info/amp/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005"
		},
		"headline": "Caz cumplit în Bacău: Adolescente violate de iubitul mamei lor, timp de 2 ani. Agresorul a fost arestat",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18267005/1/adolescenta-abuzata.jpg
		
		"],
		"datePublished": "2019-08-07T21:25:22+03:00",
		"dateModified": "2019-08-07T21:26:22+03:00",

					                				"author": {
					"@type": "Person",
					"name": "Ilinca Nazarie"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Un bărbat de 43 de ani, din comuna Filipeşti, judeţul Bacău, a fost arestat, miercuri, fiind acuzat că a violat două adolescente, de 15 şi 17 ani, fetele concubinei sale. Direcţia de Asistenţă Socială şi Protecţia Copilului Bacău face anchetă în acest caz."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Stiri */
ado.master({id: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrolkjtiofhyx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrolkjtiofhyx', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18267005/1/adolescenta-abuzata.jpg?width=934" alt="Caz cumplit în Bacău: Adolescente violate de iubitul mamei lor, timp de 2 ani. Agresorul a fost arestat" />
        </div>
        <div class="mask">
                        <h1 class="h1">Caz cumplit în Bacău: Adolescente violate de iubitul mamei lor, timp de 2 ani. Agresorul a fost arestat</h1>
            <p class="description">Un bărbat de 43 de ani, din comuna Filipeşti, judeţul Bacău, a fost arestat, miercuri, fiind acuzat că a violat două adolescente, de 15 şi 17 ani, fetele concubinei sale. Direcţia de Asistenţă Socială şi Protecţia Copilului Bacău face anchetă în acest caz.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroqbjnhvnqlm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.top_970x250 */
ado.slave('adoceanthinkdigitalroqbjnhvnqlm', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/ilinca-nazarie" class="metabold" style="text-decoration: underline;">Ilinca Nazarie</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">33 vizualizări</span>
                <span class="date">astăzi, 21:25</span>
                                <span style="display:none" itemprop="datePublished" content="2019-08-07T21:25:22+03:00">miercuri,  7 august 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005&related=ziarul_gandul&text=Caz+cumplit+%C3%AEn+Bac%C4%83u%3A+Adolescente+violate+de+iubitul+mamei+lor%2C+timp+de+2+ani.+Agresorul+a+fost+arestat" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005&amp;title=Caz+cumplit+%C3%AEn+Bac%C4%83u%3A+Adolescente+violate+de+iubitul+mamei+lor%2C+timp+de+2+ani.+Agresorul+a+fost+arestat&amp;summary=Un%20b%C4%83rbat%20de%2043%20de%20ani%2C%20din%20comuna%20Filipe%C5%9Fti%2C%20jude%C5%A3ul%20Bac%C4%83u%2C%20a%20fost%20arestat%2C%20miercuri%2C%20fiind%20acuzat%20c%C4%83%20a%20violat%20dou%C4%83%20adolescente%2C%20de%2015%20%C5%9Fi%2017%20ani%2C%20fetele%20concubinei%20sale.%20Direc%C5%A3ia%20de%20Asisten%C5%A3%C4%83%20Social%C4%83%20%C5%9Fi%20Protec%C5%A3ia%20Copilului%20Bac%C4%83u%20face..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   Bărbatul de 43 de ani, din comuna Filipeşti, judeţul Bacău, a fost arestat preventiv pentru 30 de zile, după ce concubina sa le-a spus poliţiştilor că bărbatul i-a violat fiicele, care au 15 şi 17   ani. Pe numele băcăuanului a fost deschis un dosar penal pentru viol şi loviri şi alte violenţe sub forma violenţei domestice. </p> <p>   „Poliţiştii au fost sesizaţi de o femeie de 37 de ani din comuna Filipeşti cu privire la faptul că un bărbat de 43 de ani cu care aceasta avea o relaţie de concubinaj ar fi întreţinut relaţii   sexuale prin costrângere cu cele două fiice minore ale sale, respectiv o tânără de 15 ani şi una de 17 ani. În urma probatoriului administrat de poliţişti, bărbatul de 43 de ani, bănuit de   comiterea infracţiunilor de viol şi lovire sau alte violenţe sub forma violenţei domestice a fost reţinut pentru o perioadă de 24 de ore şi în cursul zilei de astăzi (miercuri – n.r.) a fost   prezentat Parchetului de pe lângă Judecătoria Buhuşi şi ulterior instanţei care a dispus arestarea preventivă pentru 30 de zile", a declarat Cătălina Păduraru, purtător de cuvânt al IPJ Bacău. </p>
            <div id="adoceanthinkdigitalrovlhqpijqsn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.in_article_624px */
ado.slave('adoceanthinkdigitalrovlhqpijqsn', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>

                                        
            <p></p> <p>   O anchetă a fost demarată şi de către Direcţia de Asistenţă Socială şi Protecţia Copilului Bacău, iar un psiholog a participat la audierile făcute de poliţişti. Mai mult, familiei i s-a oferit   sprijin, însă, potrivit reprezentanţilor DGASPC Bacău, mama a refuzat ajutorul. </p> <p>   „S-a prezentat la audiere un psiholog din partea instituţiei noastre, s-au propus mai multe tipuri de servicii pentru sprijinul familiei, dar mama a refuzat spunând că va încerca să meargă la o   rudă apropiată, într-un alt judeţ, să locuiască acolo. Din observaţiile pe care le-au făcut specialiştii noştri la faţa locului s-a observat un profund ataşament între mamă şi cei cinci copii şi   serviciile pe care le-am oferit, le oferim în continuare dacă vor avea nevoie de un sprijin din partea instituţiei noastre", a declarat Marian Vătămănescu, purtător de cuvânt al DGASPC Bacău. </p> <p>   Potrivit unor surse, bărbatul de 43 de ani le-ar fi agresat pe cele două fete timp de doi ani. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/politica/vicepresedinte-pro-romania-nu-ne-grabim-sa-intram-la-nicio-guvernare-suntem-deschisi-sa-discutam-cu-toata-lumea-18267000?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18267000/1/tutun.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/politica/vicepresedinte-pro-romania-nu-ne-grabim-sa-intram-la-nicio-guvernare-suntem-deschisi-sa-discutam-cu-toata-lumea-18267000?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Vicepreşedinte Pro România: Nu ne grăbim să intrăm la nicio guvernare. Suntem deschişi să discutăm cu „toată lumea”</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/avram-iancu-va-candida-la-presedintia-romaniei-voi-inota-in-ape-mai-tulburi-18266987?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18266987/1/int1.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/avram-iancu-va-candida-la-presedintia-romaniei-voi-inota-in-ape-mai-tulburi-18266987?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Avram Iancu va candida la preşedinţia României: Voi înota în ape mai tulburi</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/guvernul-va-aproba-exproprierile-pentru-autostrada-sibiu-pitesti-sectiunea-sibiu-boita-18266888?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18266888/1/hepta-3730033.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/guvernul-va-aproba-exproprierile-pentru-autostrada-sibiu-pitesti-sectiunea-sibiu-boita-18266888?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Guvernul va aproba exproprierile pentru autostrada Sibiu-Piteşti, secţiunea Sibiu-Boiţa</a></h2> 				</div> 			
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005&related=ziarul_gandul&text=Caz+cumplit+%C3%AEn+Bac%C4%83u%3A+Adolescente+violate+de+iubitul+mamei+lor%2C+timp+de+2+ani.+Agresorul+a+fost+arestat" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fcaz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005&amp;title=Caz+cumplit+%C3%AEn+Bac%C4%83u%3A+Adolescente+violate+de+iubitul+mamei+lor%2C+timp+de+2+ani.+Agresorul+a+fost+arestat&amp;summary=Un%20b%C4%83rbat%20de%2043%20de%20ani%2C%20din%20comuna%20Filipe%C5%9Fti%2C%20jude%C5%A3ul%20Bac%C4%83u%2C%20a%20fost%20arestat%2C%20miercuri%2C%20fiind%20acuzat%20c%C4%83%20a%20violat%20dou%C4%83%20adolescente%2C%20de%2015%20%C5%9Fi%2017%20ani%2C%20fetele%20concubinei%20sale.%20Direc%C5%A3ia%20de%20Asisten%C5%A3%C4%83%20Social%C4%83%20%C5%9Fi%20Protec%C5%A3ia%20Copilului%20Bac%C4%83u%20face..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/stiri/caz-cumplit-in-bacau-adolescente-violate-de-iubitul-mamei-lor-timp-de-2-ani-agresorul-a-fost-arestat-18267005" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18267005&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/fotbal-intern/diverse/descoperire-socanta-in-laptopul-lui-gheorghe-dinca-filmuletele-pe-care-criminalul-din-caracal-le-ascundea-i-au-lasat-interzisi-pe-anchetatori-18265919" target="_blank" title="Descoperire şocantă în laptopul lui Gheorghe Dincă! Filmuleţele pe care criminalul din Caracal le ascundea i-au lăsat interzişi pe anchetatori">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18265919/51/poza-dinca-fara-scris-1.jpg?width=314" alt="Descoperire şocantă în laptopul lui Gheorghe Dincă! Filmuleţele pe care criminalul din Caracal le ascundea i-au lăsat interzişi pe anchetatori" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/fotbal-intern/diverse/descoperire-socanta-in-laptopul-lui-gheorghe-dinca-filmuletele-pe-care-criminalul-din-caracal-le-ascundea-i-au-lasat-interzisi-pe-anchetatori-18265919" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/fotbal-intern/diverse/descoperire-socanta-in-laptopul-lui-gheorghe-dinca-filmuletele-pe-care-criminalul-din-caracal-le-ascundea-i-au-lasat-interzisi-pe-anchetatori-18265919" target="_blank" title="Descoperire şocantă în laptopul lui Gheorghe Dincă! Filmuleţele pe care criminalul din Caracal le ascundea i-au lăsat interzişi pe anchetatori">Descoperire şocantă în laptopul lui Gheorghe Dincă!...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.mediafax.ro/politic/europa-reactioneaza-la-cazul-caracal-david-sassoli-presedintele-parlamentului-european-vocea-alexandrei-cerand-ajutor-ingrozeste-nu-numai-romania-ci-intreaga-europa-18266426" target="_blank" title="Europa reacţionează la cazul Caracal. David Sassoli, preşedintele Parlamentului European: Vocea Alexandrei cerând ajutor îngrozeşte nu numai România, ci întreaga Europă">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1687/18266426/1/hepta-4406503.jpg?width=314" alt="Europa reacţionează la cazul Caracal. David Sassoli, preşedintele Parlamentului European: Vocea Alexandrei cerând ajutor îngrozeşte nu numai România, ci întreaga Europă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.mediafax.ro/politic/europa-reactioneaza-la-cazul-caracal-david-sassoli-presedintele-parlamentului-european-vocea-alexandrei-cerand-ajutor-ingrozeste-nu-numai-romania-ci-intreaga-europa-18266426" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="https://www.mediafax.ro/politic/europa-reactioneaza-la-cazul-caracal-david-sassoli-presedintele-parlamentului-european-vocea-alexandrei-cerand-ajutor-ingrozeste-nu-numai-romania-ci-intreaga-europa-18266426" target="_blank" title="Europa reacţionează la cazul Caracal. David Sassoli, preşedintele Parlamentului European: Vocea Alexandrei cerând ajutor îngrozeşte nu numai România, ci întreaga Europă">Europa reacţionează la cazul Caracal. David Sassoli,...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank" title="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/37307/18260699/2/kpmg.png?width=314" alt="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank" title="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă">SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/istorie/14666838-mata-hari-curtezana-care-a-facut-istorie-devenind-spioana-in-serviciul-germaniei" target="_blank" title="Spioana crescută la MÂNĂSTIRE care a SEDUS mii de bărbaţi. ''Tehnica'' pe care o folosea pe ei este INCREDIBILĂ">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/33406/14666838/2/dferf.jpg?width=314" alt="Spioana crescută la MÂNĂSTIRE care a SEDUS mii de bărbaţi. ''Tehnica'' pe care o folosea pe ei este INCREDIBILĂ" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/istorie/14666838-mata-hari-curtezana-care-a-facut-istorie-devenind-spioana-in-serviciul-germaniei" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/istorie/14666838-mata-hari-curtezana-care-a-facut-istorie-devenind-spioana-in-serviciul-germaniei" target="_blank" title="Spioana crescută la MÂNĂSTIRE care a SEDUS mii de bărbaţi. ''Tehnica'' pe care o folosea pe ei este INCREDIBILĂ">Spioana crescută la MÂNĂSTIRE care a SEDUS mii de bărbaţi....</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.businessmagazin.ro/actualitate/avertismentul-teribil-facut-de-bill-gates-care-sperie-pe-toata-lumea-30-de-milioane-de-oameni-pot-fi-in-pericol-17572354" target="_blank" title="Avertismentul teribil făcut de Bill Gates care sperie pe toată lumea. 30 de milioane de oameni pot fi în pericol">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17572354/1/01.jpg?width=314" alt="Avertismentul teribil făcut de Bill Gates care sperie pe toată lumea. 30 de milioane de oameni pot fi în pericol" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.businessmagazin.ro/actualitate/avertismentul-teribil-facut-de-bill-gates-care-sperie-pe-toata-lumea-30-de-milioane-de-oameni-pot-fi-in-pericol-17572354" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="https://www.businessmagazin.ro/actualitate/avertismentul-teribil-facut-de-bill-gates-care-sperie-pe-toata-lumea-30-de-milioane-de-oameni-pot-fi-in-pericol-17572354" target="_blank" title="Avertismentul teribil făcut de Bill Gates care sperie pe toată lumea. 30 de milioane de oameni pot fi în pericol">Avertismentul teribil făcut de Bill Gates care sperie pe toată...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/telefoane-mobile/noi-fotografii-cu-huawei-mate-30-si-mate-30-pro-dezvaluite-de-un-producator-de-huse-18265958/" target="_blank" title="IMPRESIONANT! Aşa arată următorul telefon HUAWEI de top cu o CAMERĂ ultraperformantă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/2012/18265958/7/huawei-mate-30-pro-rendered-by-c-1-640.jpg?width=314" alt="IMPRESIONANT! Aşa arată următorul telefon HUAWEI de top cu o CAMERĂ ultraperformantă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/telefoane-mobile/noi-fotografii-cu-huawei-mate-30-si-mate-30-pro-dezvaluite-de-un-producator-de-huse-18265958/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/telefoane-mobile/noi-fotografii-cu-huawei-mate-30-si-mate-30-pro-dezvaluite-de-un-producator-de-huse-18265958/" target="_blank" title="IMPRESIONANT! Aşa arată următorul telefon HUAWEI de top cu o CAMERĂ ultraperformantă">IMPRESIONANT! Aşa arată următorul telefon HUAWEI de top cu o...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/fotbal-intern/diverse/sora-lui-gheorghe-dinca-nu-crede-ca-fratele-ei-este-ucigasul-fetelor-din-caracal-de-ce-ar-fi-recunoscut-crimele-18256683" target="_blank" title="Sora lui Gheorghe Dincă nu crede că fratele ei este ucigaşul fetelor din Caracal! De ce ar fi recunoscut de fapt crimele">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18256683/8/mediafax1.jpg?width=314" alt="Sora lui Gheorghe Dincă nu crede că fratele ei este ucigaşul fetelor din Caracal! De ce ar fi recunoscut de fapt crimele" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/fotbal-intern/diverse/sora-lui-gheorghe-dinca-nu-crede-ca-fratele-ei-este-ucigasul-fetelor-din-caracal-de-ce-ar-fi-recunoscut-crimele-18256683" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/fotbal-intern/diverse/sora-lui-gheorghe-dinca-nu-crede-ca-fratele-ei-este-ucigasul-fetelor-din-caracal-de-ce-ar-fi-recunoscut-crimele-18256683" target="_blank" title="Sora lui Gheorghe Dincă nu crede că fratele ei este ucigaşul fetelor din Caracal! De ce ar fi recunoscut de fapt crimele">Sora lui Gheorghe Dincă nu crede că fratele ei este ucigaşul...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/news/ce-patesti-daca-pui-braduti-parfumati-la-oglinda-retrovizoare-a-masinii-18266077" target="_blank" title="Ai lucruri atârnate pe parbriz? Brăduţi sau cruciuliţe? EŞTI BUN DE PLATĂ!">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/18266077/3/fiat-500-13.jpg?width=314" alt="Ai lucruri atârnate pe parbriz? Brăduţi sau cruciuliţe? EŞTI BUN DE PLATĂ!" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/news/ce-patesti-daca-pui-braduti-parfumati-la-oglinda-retrovizoare-a-masinii-18266077" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/news/ce-patesti-daca-pui-braduti-parfumati-la-oglinda-retrovizoare-a-masinii-18266077" target="_blank" title="Ai lucruri atârnate pe parbriz? Brăduţi sau cruciuliţe? EŞTI BUN DE PLATĂ!">Ai lucruri atârnate pe parbriz? Brăduţi sau cruciuliţe? EŞTI...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/analiza-colapsul-tratatului-inf-si-sfarsitul-pacii-europene-1-22189" target="_blank" title="ANALIZĂ | Colapsul Tratatului INF şi sfârşitul păcii europene">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/2921/35506/18261504/1/racheta-1.jpg?width=314" alt="ANALIZĂ | Colapsul Tratatului INF şi sfârşitul păcii europene" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/analiza-colapsul-tratatului-inf-si-sfarsitul-pacii-europene-1-22189" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/analiza-colapsul-tratatului-inf-si-sfarsitul-pacii-europene-1-22189" target="_blank" title="ANALIZĂ | Colapsul Tratatului INF şi sfârşitul păcii europene">ANALIZĂ | Colapsul Tratatului INF şi sfârşitul păcii europene</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank" title="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35633/18238576/1/angela-nicolae-editat.png?width=314" alt="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank" title="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?">COMENTARIU Angela Nicolae: Este secţia de investigare a...</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
                <div class="col-full pict">
                <div class="thumb16x9">
            <iframe id="18245937" src="/embed/18245937?shareLink=www.gandul.info/stiri/parlamentari-ministri-persoane-expuse-public-legea-spalarii-banilor-17558721" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe>
        </div>
                        <div class="mask">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<div id="adoceanthinkdigitalromnpsosoung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalromnpsosoung', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/vicepresedinte-pro-romania-nu-ne-grabim-sa-intram-la-nicio-guvernare-suntem-deschisi-sa-discutam-cu-toata-lumea-18267000" title="Vicepreşedinte Pro România: Nu ne grăbim să intrăm la nicio guvernare. Suntem deschişi să discutăm cu „toată lumea”">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18267000/1/tutun.jpg?width=313" alt="Vicepreşedinte Pro România: Nu ne grăbim să intrăm la nicio guvernare. Suntem deschişi să discutăm cu „toată lumea”" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/vicepresedinte-pro-romania-nu-ne-grabim-sa-intram-la-nicio-guvernare-suntem-deschisi-sa-discutam-cu-toata-lumea-18267000" title="Vicepreşedinte Pro România: Nu ne grăbim să intrăm la nicio guvernare. Suntem deschişi să discutăm cu „toată lumea”">Vicepreşedinte Pro România: Nu ne grăbim să intrăm la nicio...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/un-lider-alde-face-anuntul-optiunea-ruperii-aliantei-psd-alde-este-deschisa-18266985" title="Un lider ALDE face anunţul: Opţiunea ruperii alianţei PSD-ALDE este deschisă">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18266985/1/7524152-mediafax-foto-andreea-alexandru.jpg?width=313" alt="Un lider ALDE face anunţul: Opţiunea ruperii alianţei PSD-ALDE este deschisă" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/un-lider-alde-face-anuntul-optiunea-ruperii-aliantei-psd-alde-este-deschisa-18266985" title="Un lider ALDE face anunţul: Opţiunea ruperii alianţei PSD-ALDE este deschisă">Un lider ALDE face anunţul: Opţiunea ruperii alianţei PSD-ALDE...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/teodorovici-se-gandeste-la-o-eventuala-venire-a-pro-romania-la-guvernare-am-fost-de-multi-hulit-ca-sunt-pontist-18266501" title="Teodorovici se gândeşte la o eventuală venire a Pro România la guvernare: Am fost de mulţi hulit că sunt pontist">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18266501/1/eugen-teodorovici-sicane-in-parlament.jpg?width=313" alt="Teodorovici se gândeşte la o eventuală venire a Pro România la guvernare: Am fost de mulţi hulit că sunt pontist" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/teodorovici-se-gandeste-la-o-eventuala-venire-a-pro-romania-la-guvernare-am-fost-de-multi-hulit-ca-sunt-pontist-18266501" title="Teodorovici se gândeşte la o eventuală venire a Pro România la guvernare: Am fost de mulţi hulit că sunt pontist">Teodorovici se gândeşte la o eventuală venire a Pro România la...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrozngjcqijdf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrozngjcqijdf', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/teodorovici-o-reducere-cu-20-a-personalului-din-administratie-ar-eficientiza-sistemul-public-18266415" title="Teodorovici: O reducere cu 20% a personalului din administraţie ar eficientiza sistemul public">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18266415/1/7504771-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Teodorovici: O reducere cu 20% a personalului din administraţie ar eficientiza sistemul public" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/teodorovici-o-reducere-cu-20-a-personalului-din-administratie-ar-eficientiza-sistemul-public-18266415" title="Teodorovici: O reducere cu 20% a personalului din administraţie ar eficientiza sistemul public">Teodorovici: O reducere cu 20% a personalului din administraţie ar...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/teodorovici-despre-proiectul-de-rectificare-bugetara-va-fi-discutat-de-guvern-in-sedinta-de-joi-18266363" title="Teodorovici, despre proiectul de rectificare bugetară: Va fi discutat de Guvern în şedinţa de joi">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18266363/1/hepta-3368558.jpg?width=313" alt="Teodorovici, despre proiectul de rectificare bugetară: Va fi discutat de Guvern în şedinţa de joi" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/teodorovici-despre-proiectul-de-rectificare-bugetara-va-fi-discutat-de-guvern-in-sedinta-de-joi-18266363" title="Teodorovici, despre proiectul de rectificare bugetară: Va fi discutat de Guvern în şedinţa de joi">Teodorovici, despre proiectul de rectificare bugetară: Va fi...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/pretul-aurului-a-ajuns-la-un-maxim-istoric-cat-costa-un-gram-18266286" title="Preţul aurului a ajuns la un maxim istoric. Cât costă un gram">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18266286/2/aur1a.jpg?width=313" alt="Preţul aurului a ajuns la un maxim istoric. Cât costă un gram" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/pretul-aurului-a-ajuns-la-un-maxim-istoric-cat-costa-un-gram-18266286" title="Preţul aurului a ajuns la un maxim istoric. Cât costă un gram">Preţul aurului a ajuns la un maxim istoric. Cât costă un gram</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/social/fost-ofiter-de-politie-judiciara-despre-amneziile-lui-dinca-e-intr-o-faza-de-respingere-cred-ca-are-si-alte-victime-18266522" target="_blank" title="Ce ar ascunde de fapt criminalul din Caracal. Fost ofiţer de poliţie judiciară vorbeşte despre "amneziile" lui Dincă">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18266522/3/7529776-mediafax-foto-mediafax-foto.jpg?width=934" alt="Ce ar ascunde de fapt criminalul din Caracal. Fost ofiţer de poliţie judiciară vorbeşte despre "amneziile" lui Dincă" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/social/fost-ofiter-de-politie-judiciara-despre-amneziile-lui-dinca-e-intr-o-faza-de-respingere-cred-ca-are-si-alte-victime-18266522" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/social/fost-ofiter-de-politie-judiciara-despre-amneziile-lui-dinca-e-intr-o-faza-de-respingere-cred-ca-are-si-alte-victime-18266522" target="_blank" title="Ce ar ascunde de fapt criminalul din Caracal. Fost ofiţer de poliţie judiciară vorbeşte despre "amneziile" lui Dincă">Ce ar ascunde de fapt criminalul din Caracal. Fost ofiţer de poliţie judiciară vorbeşte despre "amneziile" lui Dincă</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.prosport.ro/fotbal-intern/diverse/camera-torturii-primele-imagini-cu-locul-unde-a-fost-ucisa-alexandra-macesanu-in-casa-criminalului-arata-terifiant-18264577" target="_blank" title="Camera torturii! Primele imagini cu locul unde a fost ucisă Alexandra Măceşanu în casa criminalului! Arată terifiant">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18264577/22/camera-parteneri.jpg?width=313" alt="Camera torturii! Primele imagini cu locul unde a fost ucisă Alexandra Măceşanu în casa criminalului! Arată terifiant" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.prosport.ro/fotbal-intern/diverse/camera-torturii-primele-imagini-cu-locul-unde-a-fost-ucisa-alexandra-macesanu-in-casa-criminalului-arata-terifiant-18264577" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="https://www.prosport.ro/fotbal-intern/diverse/camera-torturii-primele-imagini-cu-locul-unde-a-fost-ucisa-alexandra-macesanu-in-casa-criminalului-arata-terifiant-18264577" target="_blank" title="Camera torturii! Primele imagini cu locul unde a fost ucisă Alexandra Măceşanu în casa criminalului! Arată terifiant">Camera torturii! Primele imagini cu locul unde a fost ucisă Alexandra Măceşanu în casa...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank" title="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/37307/18260699/2/kpmg.png?width=313" alt="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-catalin-oroviceanu-partener-kpmg-legal-in-romania-o-activitate-de-monitorizare-realizata-in-trecut-de-5-oameni-se-face-in-prezent-de-un-angajat-si-20-de-roboti-18260699" target="_blank" title="SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi. Job-urile care sunt pe listă">SURPRIZĂ: Un job făcut în trecut de 5 oameni e acum făcut de un om şi 20 de roboţi....</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/scholl/de-ce-transpira-picioarele-18154308/" target="_blank" title="De ce transpiră picioarele?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/34246/18154308/1/32439708-s.jpg?width=313" alt="De ce transpiră picioarele?" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/scholl/de-ce-transpira-picioarele-18154308/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/scholl/de-ce-transpira-picioarele-18154308/" target="_blank" title="De ce transpiră picioarele?">De ce transpiră picioarele?</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://www.prosport.ro/fotbal-intern/diverse/descoperire-socanta-in-laptopul-lui-gheorghe-dinca-filmuletele-pe-care-criminalul-din-caracal-le-ascundea-i-au-lasat-interzisi-pe-anchetatori-18265919" target="_blank"  title="Descoperire şocantă în laptopul lui Gheorghe Dincă! Filmuleţele pe care criminalul din Caracal le ascundea i-au lăsat interzişi pe anchetatori" id="bula-ultima-ora-link" style="background-image:url('https://storage0.dms.mpinteractiv.ro/media/401/581/7950/18265919/8/poza-dinca-fara-scris-1.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>Descoperire şocantă în laptopul lui Gheorghe Dincă! Filmuleţele pe care criminalul din Caracal le ascundea i-au lăsat interzişi pe anchetatori</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalrotlgrowfsbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.interstitial */
ado.slave('adoceanthinkdigitalrotlgrowfsbl', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



	<style>
		.playBtnInPage {
			position: absolute;
			/*display: inline-block;*/
			top: 50%;
			right: 50px;
			transform: translateY(-50%);
			border-radius: 50%;
			width: 35px;
			height: 35px;
			background-color: #00C9C9;
			cursor: pointer;
			outline: none;
			-webkit-appearance: none;
			border: 2px solid #fff;
			vertical-align: middle;
			z-index: 1;
			transition: transform .5s, left .5s;
		}
		.playBtnInPage::after{
			content: "\f04b";
			position: absolute;
			top: 50%;
			left: 50%;
			font-family: "FontAwesome";
			font-size: 14px;
			color: #fff;
			transform: translate(-50%, -50%);
		}
		.playBtnInPage.on::after {
			content: "\f04c";
		}
		.radioContainer {
			display: block;
			position: fixed;
			bottom: 12px;
			left: 12px;
			margin: 0 0 6px;
			padding: 25px;
			width: 300px;
			opacity: 0.8;
			background-color: #ffffff;
			-moz-border-radius: 3px 3px 3px 3px;
			-webkit-border-radius: 3px 3px 3px 3px;
			border-radius: 3px 3px 3px 3px;
			-moz-box-shadow: 0 0 12px #999999;
			-webkit-box-shadow: 0 0 12px #999999;
			box-shadow: 0 0 12px #999999;
			box-sizing: border-box;
			z-index: 10000;
		}
		.radio-close-button {
			position: relative;
			right: -17px;
			top: -17px;
			float: right;
			font-size: 20px;
			font-weight: bold;
			color: #000000;
			-webkit-text-shadow: 0 1px 0 #ffffff;
			text-shadow: 0 1px 0 #ffffff;
			opacity: 0.8;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
			filter: alpha(opacity=80);
			line-height: 1;

			padding: 0;
			cursor: pointer;
			background: transparent;
			border: 0;
			-webkit-appearance: none;
		}
		.radio-close-button:hover,
		.radio-close-button:focus {
			color: #000000;
			text-decoration: none;
			cursor: pointer;
			opacity: 0.4;
			-ms-filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=40);
			filter: alpha(opacity=40);
		}
		.radioMask {
			font-family: Arial, sans-serif;
			position: relative;
			height: 42px;
			overflow: hidden;
		}
		.radioLogo .img {
			width: 77%;
			height: 15px;
			vertical-align: middle;
			display: inline-block;
			margin-right: -2px;
			background-image: -webkit-image-set( url(/radio/logo_smart_color.png) 1x, url(/radio/logo_smart_color@2x.png) 2x);
			background-repeat: no-repeat;
			background-position: center center;
			background-size: 100%;
		}
		.radioLogo span {
			font-size: 18px;
			vertical-align: middle;
			padding-top: 2px;
			display: inline-block
		}
		.radioLogo{
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			overflow: hidden;
			display: inline-block;
			padding: 10px 0;
			width: 195px;
			vertical-align: middle;
			box-sizing: border-box;
			text-decoration: none;
		}
		.second-message {
			position: absolute;
			top: 50%;
			left: 0;
			transform: translateY(-50%);
			animation-name: fadein;
			animation-duration: 10s;
			animation-iteration-count: infinite;
			animation-delay: 5s;
			font-size: 16px;
			opacity: 0;
		}

		@keyframes fadein {
			0% {opacity:0}
			10% {opacity:1}
			50% {opacity:1}
			60% {opacity:0}
			90% {opacity:0}
			100% {opacity:0}
		}
	</style>
	<script>
        function removeWidget() {
            $(".radioContainer").remove();
        }
	</script>


	<div class="radioContainer">
		<button type="button" class="radio-close-button" id="radio-close-button" onclick="removeWidget();">×</button>
		<div class="radioMask">
			<a class="radioLogo" href="http://www.smartradio.ro" title="SmartRadio">
                				<span class="img"></span><span>LIVE</span>
			</a>
			<p class="second-message">ASCULTĂ CE GÂNDEȘTI</p>
		</div>
		<button type="button" class="playBtnInPage" id="playBtnInPage"></button>
	</div>



</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>