<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Claudiţa Selavărdeanu, urmărită penal de DNA, a fost eliberată din funcţia de vicepreşedinte ANRP</title>
<meta name="Description" content="Claudiţa Selavărdeanu a fost eliberată din funcţia de vicepreşedinte al ANRP după ce procurorii DNA au pus-o sub urmărire penală într-un dosar de corupţie. Premierul Ludovic Orban a eliberat-o din funcţie, iar decizia a fost publicată marţi în Monitorul Oficial. "/>
<meta name="keywords" content="Ştiri,anrp, orban, eliberare functie, dna"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Claudiţa Selavărdeanu, urmărită penal de DNA, a fost eliberată din funcţia de vicepreşedinte ANRP" />
<meta property="og:description" content="Mai multe detalii pe Gândul.info " />
<meta property="og:url" content="https://www.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18678501/1/hepta-3703334.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLN48M7');</script>
<!-- End Google Tag Manager -->    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" />

	<link rel="amphtml" href="https://m.gandul.info/amp/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501"
		},
		"headline": "Claudiţa Selavărdeanu, urmărită penal de DNA, a fost eliberată din funcţia de vicepreşedinte ANRP",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18678501/1/hepta-3703334.jpg
		
		"],
		"datePublished": "2019-12-25T12:26:25+02:00",
		"dateModified": "2019-12-25T12:27:25+02:00",

							
		            "author": {
				"@type": "Person",
				"name": "Gândul"
			}, 
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Claudiţa Selavărdeanu a fost eliberată din funcţia de vicepreşedinte al ANRP după ce procurorii DNA au pus-o sub urmărire penală într-un dosar de corupţie. Premierul Ludovic Orban a eliberat-o din funcţie, iar decizia a fost publicată marţi în Monitorul Oficial. "
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>



<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>


<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>

                                
<script>
    var gtmcat = "stiri-articol";
    var gtmaid = "18678501";
    var pagetype = "articol";
</script>
<script data-ad-client="ca-pub-2413764909429620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Top_Branding', [[970, 250], [1240, 830]], 'div-gpt-ad-1572268972022-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1572276610047-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_1', [[300, 250], [580, 400]], 'div-gpt-ad-1572276663592-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_2', [[300, 250], [580, 400]], 'div-gpt-ad-1572276844825-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Underphoto', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1572277065305-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_1', [[300, 600], [300, 250]], 'div-gpt-ad-1572276915453-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_2', [[300, 600], [300, 250]], 'div-gpt-ad-1572276970029-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_3', [[300, 600], [300, 250]], 'div-gpt-ad-1572277017568-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLN48M7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div style="text-align: center; max-height: 250px">
<!-- /21866670101/Gandul.info/Top_Branding -->
<div id='div-gpt-ad-1572268972022-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572268972022-0'); });
  </script>
</div>
</div> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18678501/1/hepta-3703334.jpg?width=934" alt="Claudiţa Selavărdeanu, urmărită penal de DNA, a fost eliberată din funcţia de vicepreşedinte ANRP" />
        </div>
        <div class="mask">
                        <h1 class="h1">Claudiţa Selavărdeanu, urmărită penal de DNA, a fost eliberată din funcţia de vicepreşedinte ANRP</h1>
            <p class="description">Claudiţa Selavărdeanu a fost eliberată din funcţia de vicepreşedinte al ANRP după ce procurorii DNA au pus-o sub urmărire penală într-un dosar de corupţie. Premierul Ludovic Orban a eliberat-o din funcţie, iar decizia a fost publicată marţi în Monitorul Oficial. </p>
        </div>
            </div>
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Underphoto -->
<div id='div-gpt-ad-1572277065305-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277065305-0'); });
  </script>
</div>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                            	            	            	            	                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
                    
        <div class="left" style="position: relative; height: 110px">
                                          
            <div class="views">
                <span class="metabold">21 vizualizări</span>
                <span class="date">astăzi, 12:26</span>
                                <span style="display:none" itemprop="datePublished" content="2019-12-25T12:26:25+02:00">miercuri, 25 decembrie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501&related=ziarul_gandul&text=Claudi%C5%A3a+Selav%C4%83rdeanu%2C+urm%C4%83rit%C4%83+penal+de+DNA%2C+a+fost+eliberat%C4%83+din+func%C5%A3ia+de+vicepre%C5%9Fedinte+ANRP" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501&amp;title=Claudi%C5%A3a+Selav%C4%83rdeanu%2C+urm%C4%83rit%C4%83+penal+de+DNA%2C+a+fost+eliberat%C4%83+din+func%C5%A3ia+de+vicepre%C5%9Fedinte+ANRP&amp;summary=Claudi%C5%A3a%20Selav%C4%83rdeanu%20a%20fost%20eliberat%C4%83%20din%20func%C5%A3ia%20de%20vicepre%C5%9Fedinte%20al%20ANRP%20dup%C4%83%20ce%20procurorii%20DNA%20au%20pus-o%20sub%20urm%C4%83rire%20penal%C4%83%20%C3%AEntr-un%20dosar%20de%20corup%C5%A3ie.%20Premierul%20Ludovic%20Orban%20a%20eliberat-o%20din%20func%C5%A3ie%2C%20iar%20decizia%20a%20fost%20publicat%C4%83%20mar%C5%A3i..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
        	<p>   „Claudiţa Selavărdeanu se eliberează din funcţia de vicepreşedinte, cu rang de subsecretar de stat, al Autorităţii Naţionale pentru Restituirea Proprietăţilor”, se arată în decizia premierului   Ludovic Orban, publicată marţi în Monitorul Oficial. </p>
        		           	 		<!-- /21866670101/Gandul.info/Articol_Intext_1 -->
<div id='div-gpt-ad-1572276663592-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276663592-0'); });
  </script>
</div>            	 	            <p></p> <p>   Claudiţa Selavărdeanu este urmărită penal de DNA într-un dosar în care este cercetată pentru că ar fi oferit, unei firme specializate în retrocedări, datele a 36 de persoane îndreptăţite să   primească despăgubiri. </p>
                                        
	        
            <p></p> <p>   Procurorii DNA au început urmărirea penală faţă de două persoane, în legătură cu accesul la informaţii nedestinate publicităţii menite să permită obţinerea de foloase necuvenite în dosare de   despăgubire de la Autoritatea Naţională pentru Restituirea Proprietăţilor (A.N.R.P.), fapte presupus a fi săvârşite în perioada iunie-decembrie 2019. </p> <p>   Cele două persoane sunt Claudiţa Selavărdeanu, vicepreşedinte ANRP (36 acte materiale) şi o persoană fizică, administrator al unei societăţi comerciale de consultanţă din Piteşti specializată în   soluţionarea dosarelor de retrocedare (tot 36 acte materiale). </p> <p>   „În perioada iunie-decembrie 2019, suspecta Selavărdeanu Claudiţa ar fi pus la dispoziţia celuilalt suspect, administrator al unei societăţi comerciale de consultanţă din Piteşti specializată în   soluţionarea dosarelor de retrocedare, datele de identitate referitoare la 36 de persoane îndreptăţite la despăgubiri, precum şi informaţii privind valorile despăgubirilor din 26 dosare ale   A.N.R.P., informaţii despre care ar fi luat la cunoştinţă în exercitarea atribuţiilor de serviciu în calitate de vicepreşedinte A.N.R.P. şi membru al Comisiei Naţionale pentru Compensarea   Imobilelor (C.N.C.I.)”, informează DNA, printr-un comunicat de presă. </p> <p>   Dosarele respective ar fi fost aprobate în şedinţele C.N.C.I. din perioada iunie-decembrie 2019. Informaţiile ar fi fost folosite de administratorul societăţii comerciale de consultanţă din   Piteşti, pentru a trimite, persoanelor îndreptăţite, diferite oferte de cesionare a drepturilor de despăgubire la preţuri mult mai mici decât valorile despăgubirilor aprobate. </p> <p>   Firma de consultanţă a profitat, astfel, de faptul că persoanele îndreptăţite încă nu cunoşteau că dosarele lor fuseseră aprobate de către C.N.C.I. </p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/focar-de-pesta-porcina-confirmat-la-manastirea-viforita-din-dambovita-18678488?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18678488/1/piglet-3386356-1920.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/focar-de-pesta-porcina-confirmat-la-manastirea-viforita-din-dambovita-18678488?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Focar de pestă porcină, confirmat la Mănăstirea Viforîta, din Dâmboviţa</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/zeci-de-familii-incremenite-in-secolul-trecut-cu-apa-de-la-fosta-cismea-otomana-aproape-de-constanta-cu-alegerile-astea-poate-poate-de-multi-ani-speram-18678479?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18678479/2/ct.png?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/zeci-de-familii-incremenite-in-secolul-trecut-cu-apa-de-la-fosta-cismea-otomana-aproape-de-constanta-cu-alegerile-astea-poate-poate-de-multi-ani-speram-18678479?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Zeci de familii încremenite în secolul trecut, cu apă de la fosta cişmea otomană, aproape de Constanţa: „Cu alegerile astea, poate-poate... De mulţi ani sperăm”</a></h2> 				</div> 			  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/proiect-supermarketurile-si-hipermarketurile-cu-suprafata-de-peste-400-mp-amplasate-in-afara-orasului-18678472?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18678472/1/2843425-publimedia-shutterstock.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/proiect-supermarketurile-si-hipermarketurile-cu-suprafata-de-peste-400-mp-amplasate-in-afara-orasului-18678472?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Proiect: Supermarketurile şi hipermarketurile cu suprafaţă de peste 400 mp, amplasate în afara oraşului</a></h2> 				</div> 			 <p>   &nbsp; </p>

                            <!-- /21866670101/Gandul.info/Articol_Intext_2 -->
<div id='div-gpt-ad-1572276844825-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276844825-0'); });
  </script>
</div>                     </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="https://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501&related=ziarul_gandul&text=Claudi%C5%A3a+Selav%C4%83rdeanu%2C+urm%C4%83rit%C4%83+penal+de+DNA%2C+a+fost+eliberat%C4%83+din+func%C5%A3ia+de+vicepre%C5%9Fedinte+ANRP" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fclaudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501&amp;title=Claudi%C5%A3a+Selav%C4%83rdeanu%2C+urm%C4%83rit%C4%83+penal+de+DNA%2C+a+fost+eliberat%C4%83+din+func%C5%A3ia+de+vicepre%C5%9Fedinte+ANRP&amp;summary=Claudi%C5%A3a%20Selav%C4%83rdeanu%20a%20fost%20eliberat%C4%83%20din%20func%C5%A3ia%20de%20vicepre%C5%9Fedinte%20al%20ANRP%20dup%C4%83%20ce%20procurorii%20DNA%20au%20pus-o%20sub%20urm%C4%83rire%20penal%C4%83%20%C3%AEntr-un%20dosar%20de%20corup%C5%A3ie.%20Premierul%20Ludovic%20Orban%20a%20eliberat-o%20din%20func%C5%A3ie%2C%20iar%20decizia%20a%20fost%20publicat%C4%83%20mar%C5%A3i..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/stiri/claudita-selavardeanu-urmarita-penal-de-dna-a-fost-eliberata-din-functia-de-vicepresedinte-anrp-18678501" data-width="100%" data-numposts="3"></div>
</div>
        <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18678501&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://tacataca.prosport.ro/poze/foto-imagini-stanjenitoare-cu-tineri-care-beau-prea-mult-de-sarbatori-24467/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au arătat tot">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.prosport.ro/uploads/2019/12/profimedia-0489084691.jpg?width=314" alt="FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au arătat tot" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://tacataca.prosport.ro/poze/foto-imagini-stanjenitoare-cu-tineri-care-beau-prea-mult-de-sarbatori-24467/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank">TacaTaca.ro</a>
            <div class="mask">
                <a class="h4" href="https://tacataca.prosport.ro/poze/foto-imagini-stanjenitoare-cu-tineri-care-beau-prea-mult-de-sarbatori-24467/?utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au arătat tot">FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/15264963-de-ce-roscatelor-le-ia-mai-mult-timp-decat-blondelor-sa-si-piarda-virginitatea-rezultatul-neasteptat-al-unui-studiu-realizat-pe-380000-de-oameni-foto" target="_blank" title="Vrând să facă AMOR cu această tânără roşcată, acest bărbat a avut o mare PROBLEMĂ! La ce trebuie să fie atenţi toţi bărbaţii pentru a nu PĂŢI la fel">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/15264963/4/tt5t6.jpg?width=314" alt="Vrând să facă AMOR cu această tânără roşcată, acest bărbat a avut o mare PROBLEMĂ! La ce trebuie să fie atenţi toţi bărbaţii pentru a nu PĂŢI la fel" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/15264963-de-ce-roscatelor-le-ia-mai-mult-timp-decat-blondelor-sa-si-piarda-virginitatea-rezultatul-neasteptat-al-unui-studiu-realizat-pe-380000-de-oameni-foto" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/15264963-de-ce-roscatelor-le-ia-mai-mult-timp-decat-blondelor-sa-si-piarda-virginitatea-rezultatul-neasteptat-al-unui-studiu-realizat-pe-380000-de-oameni-foto" target="_blank" title="Vrând să facă AMOR cu această tânără roşcată, acest bărbat a avut o mare PROBLEMĂ! La ce trebuie să fie atenţi toţi bărbaţii pentru a nu PĂŢI la fel">Vrând să facă AMOR cu această tânără roşcată, acest bărbat a avut o mare PROBLEMĂ! La ce trebuie să fie atenţi toţi...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/social/stenograme-explozive-ultimele-zile-ale-ceausestilor-elena-ceausescu-aoleu-a-ajuns-tara-pe-mana-nebunilor-18678387" target="_blank" title="Stenograme explozive - Ultimele zile ale Ceauşeştilor: Elena Ceauşescu: „Aoleu, a ajuns ţara pe mâna nebunilor!”">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18678387/1/profimedia-0459145449-1.jpg?width=314" alt="Stenograme explozive - Ultimele zile ale Ceauşeştilor: Elena Ceauşescu: „Aoleu, a ajuns ţara pe mâna nebunilor!”" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/social/stenograme-explozive-ultimele-zile-ale-ceausestilor-elena-ceausescu-aoleu-a-ajuns-tara-pe-mana-nebunilor-18678387" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/social/stenograme-explozive-ultimele-zile-ale-ceausestilor-elena-ceausescu-aoleu-a-ajuns-tara-pe-mana-nebunilor-18678387" target="_blank" title="Stenograme explozive - Ultimele zile ale Ceauşeştilor: Elena Ceauşescu: „Aoleu, a ajuns ţara pe mâna nebunilor!”">Stenograme explozive - Ultimele zile ale Ceauşeştilor: Elena Ceauşescu: „Aoleu, a ajuns ţara pe mâna nebunilor!”</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://ciao.ro/nu-o-sa-iti-vina-sa-crezi-ce-cadouri-nebunesti-isi-fac-starurile-de-sarbatori/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Nu o să îți vină să crezi. Ce cadouri nebuneşti îşi fac starurile de sărbători">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.ciao.ro/uploads/2019/12/brad-de-craciun-1040x693-1024x682.jpg?width=314" alt="Nu o să îți vină să crezi. Ce cadouri nebuneşti îşi fac starurile de sărbători" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://ciao.ro/nu-o-sa-iti-vina-sa-crezi-ce-cadouri-nebunesti-isi-fac-starurile-de-sarbatori/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Ciao</a>
            <div class="mask">
                <a class="h4" href="https://ciao.ro/nu-o-sa-iti-vina-sa-crezi-ce-cadouri-nebunesti-isi-fac-starurile-de-sarbatori/?utm_source=Gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Nu o să îți vină să crezi. Ce cadouri nebuneşti îşi fac starurile de sărbători">Nu o să îți vină să crezi. Ce cadouri nebuneşti îşi fac starurile de sărbători</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.cancan.ro/un-adolescent-din-craiova-si-a-transformat-dacia-1300-veche-intr-o-limuzina-de-lux-cum-arata-bolidul-acum-20115235" target="_blank" title="Un adolescent din Craiova și-a transformat Dacia 1300 veche într-o limuzină de lux. Cum arată bolidul acum">
                  <img class="lazy" src="/images/pixel.png" data-src="https://www.cancan.ro/wp-content/uploads/2019/12/rss-dacie.jpg?width=314" alt="Un adolescent din Craiova și-a transformat Dacia 1300 veche într-o limuzină de lux. Cum arată bolidul acum" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.cancan.ro/un-adolescent-din-craiova-si-a-transformat-dacia-1300-veche-intr-o-limuzina-de-lux-cum-arata-bolidul-acum-20115235" target="_blank">Cancan</a>
            <div class="mask">
                <a class="h4" href="https://www.cancan.ro/un-adolescent-din-craiova-si-a-transformat-dacia-1300-veche-intr-o-limuzina-de-lux-cum-arata-bolidul-acum-20115235" target="_blank" title="Un adolescent din Craiova și-a transformat Dacia 1300 veche într-o limuzină de lux. Cum arată bolidul acum">Un adolescent din Craiova și-a transformat Dacia 1300 veche într-o limuzină de lux. Cum arată bolidul acum</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/business-international/timp-populatia-romaniei-scade-vazand-ochii-ungaria-ajuns-cea-buna-tara-faci-copii-guvernul-budapesta-ofera-30-000-euro-tuturor-cuplurilor-casatorite-fac-3-copii-18676472" target="_blank" title="Mişcare genială peste graniţă: Ungurii dau 30.000 de euro GRATIS tuturor cuplurilor care fac asta">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/10368/18676472/2/copii-ungaria.jpg?width=314" alt="Mişcare genială peste graniţă: Ungurii dau 30.000 de euro GRATIS tuturor cuplurilor care fac asta" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/business-international/timp-populatia-romaniei-scade-vazand-ochii-ungaria-ajuns-cea-buna-tara-faci-copii-guvernul-budapesta-ofera-30-000-euro-tuturor-cuplurilor-casatorite-fac-3-copii-18676472" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/business-international/timp-populatia-romaniei-scade-vazand-ochii-ungaria-ajuns-cea-buna-tara-faci-copii-guvernul-budapesta-ofera-30-000-euro-tuturor-cuplurilor-casatorite-fac-3-copii-18676472" target="_blank" title="Mişcare genială peste graniţă: Ungurii dau 30.000 de euro GRATIS tuturor cuplurilor care fac asta">Mişcare genială peste graniţă: Ungurii dau 30.000 de euro GRATIS tuturor cuplurilor care fac asta</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/ce-sunt-defapt-monumentele-misterioase-cu-dimensiuni-gigantice-din-jponia-sunt-mai-mari-decat-piramidele-egiptene-foto-18354019" target="_blank" title="Ce sunt defapt MONUMENTELE misterioase cu dimensiuni gigantice din Jponia. Sunt mai mari decât piramidele egiptene - FOTO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18354019/1/untitled-1.jpg?width=314" alt="Ce sunt defapt MONUMENTELE misterioase cu dimensiuni gigantice din Jponia. Sunt mai mari decât piramidele egiptene - FOTO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/ce-sunt-defapt-monumentele-misterioase-cu-dimensiuni-gigantice-din-jponia-sunt-mai-mari-decat-piramidele-egiptene-foto-18354019" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/ce-sunt-defapt-monumentele-misterioase-cu-dimensiuni-gigantice-din-jponia-sunt-mai-mari-decat-piramidele-egiptene-foto-18354019" target="_blank" title="Ce sunt defapt MONUMENTELE misterioase cu dimensiuni gigantice din Jponia. Sunt mai mari decât piramidele egiptene - FOTO">Ce sunt defapt MONUMENTELE misterioase cu dimensiuni gigantice din Jponia. Sunt mai mari decât piramidele egiptene - FOTO</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/business/fondatorul-uber-paraseste-compania.-vinde-toate-actiunile-pe-care-le-avea-18678390/" target="_blank" title="Compania UBER se confruntă cu o problemă gravă de CRĂCIUN. Cel mai vechi angajat pleacă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/33666/18678390/3/im-66269.jpg?width=314" alt="Compania UBER se confruntă cu o problemă gravă de CRĂCIUN. Cel mai vechi angajat pleacă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/business/fondatorul-uber-paraseste-compania.-vinde-toate-actiunile-pe-care-le-avea-18678390/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/business/fondatorul-uber-paraseste-compania.-vinde-toate-actiunile-pe-care-le-avea-18678390/" target="_blank" title="Compania UBER se confruntă cu o problemă gravă de CRĂCIUN. Cel mai vechi angajat pleacă">Compania UBER se confruntă cu o problemă gravă de CRĂCIUN. Cel mai vechi angajat pleacă</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/poze/imagini-cu-aro-240-dotat-3-punti-si-tractiune-6x6-functionala-18620787?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Rival românesc pentru Mercedes Clasa G. Imagini rare cu ARO 240 dotat cu 3 punți și tracțiune 6×6 functională">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.promotor.ro/uploads/2019/12/aro.png?width=314" alt="Rival românesc pentru Mercedes Clasa G. Imagini rare cu ARO 240 dotat cu 3 punți și tracțiune 6×6 functională" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/poze/imagini-cu-aro-240-dotat-3-punti-si-tractiune-6x6-functionala-18620787?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/poze/imagini-cu-aro-240-dotat-3-punti-si-tractiune-6x6-functionala-18620787?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Rival românesc pentru Mercedes Clasa G. Imagini rare cu ARO 240 dotat cu 3 punți și tracțiune 6×6 functională">Rival românesc pentru Mercedes Clasa G. Imagini rare cu ARO 240 dotat cu 3 punți și tracțiune 6×6 functională</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.csid.ro/horoscop/zodii/horoscop-ianuarie-2020-calatorii-neprevazute-in-interes-de-familie-si-castiguri-financiare-18676359/" target="_blank" title="HOROSCOP IANUARIE 2020: călătorii neprevăzute în interes de familie şi câştiguri financiare">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27526/18676359/1/horoscop-ianuarie-2019-1.jpg?width=314" alt="HOROSCOP IANUARIE 2020: călătorii neprevăzute în interes de familie şi câştiguri financiare" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.csid.ro/horoscop/zodii/horoscop-ianuarie-2020-calatorii-neprevazute-in-interes-de-familie-si-castiguri-financiare-18676359/" target="_blank">CSID</a>
            <div class="mask">
                <a class="h4" href="https://www.csid.ro/horoscop/zodii/horoscop-ianuarie-2020-calatorii-neprevazute-in-interes-de-familie-si-castiguri-financiare-18676359/" target="_blank" title="HOROSCOP IANUARIE 2020: călătorii neprevăzute în interes de familie şi câştiguri financiare">HOROSCOP IANUARIE 2020: călătorii neprevăzute în interes de familie şi câştiguri financiare</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.apropotv.ro/rd-18664672" target="_blank" title="De necrezut! FOTO | Ea e vedeta Disney devenită între timp starletă porno. Cum arată acum">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/381/31026/18664672/1/disney1.jpg?width=314" alt="De necrezut! FOTO | Ea e vedeta Disney devenită între timp starletă porno. Cum arată acum" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.apropotv.ro/rd-18664672" target="_blank">APROPOTV</a>
            <div class="mask">
                <a class="h4" href="https://www.apropotv.ro/rd-18664672" target="_blank" title="De necrezut! FOTO | Ea e vedeta Disney devenită între timp starletă porno. Cum arată acum">De necrezut! FOTO | Ea e vedeta Disney devenită între timp starletă porno. Cum arată acum</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulpartidelor.ro/cine-sunt-tradatorii-care-au-votat-pentru-dublarea-alocatiilor-de-stat-psd-ajutat-de-usr-udmr-si-minoritati-teoretic-aliatii-pnl-la-guvernare-1-230" target="_blank" title="Cine sunt „trădătorii” care au votat pentru dublarea alocaţiilor de stat">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18671625/1/7545857-mediafax-foto-andreea-alexandru.jpg?width=314" alt="Cine sunt „trădătorii” care au votat pentru dublarea alocaţiilor de stat" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulpartidelor.ro/cine-sunt-tradatorii-care-au-votat-pentru-dublarea-alocatiilor-de-stat-psd-ajutat-de-usr-udmr-si-minoritati-teoretic-aliatii-pnl-la-guvernare-1-230" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h4" href="https://monitorulpartidelor.ro/cine-sunt-tradatorii-care-au-votat-pentru-dublarea-alocatiilor-de-stat-psd-ajutat-de-usr-udmr-si-minoritati-teoretic-aliatii-pnl-la-guvernare-1-230" target="_blank" title="Cine sunt „trădătorii” care au votat pentru dublarea alocaţiilor de stat">Cine sunt „trădătorii” care au votat pentru dublarea alocaţiilor de stat</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://substantial.ro/cum-va-fi-vremea-in-urmatoarele-12-ore-3/" target="_blank" title="Cum va fi vremea în următoarele 12 ore">
                  <img class="lazy" src="/images/pixel.png" data-src="https://substantial.ro/wp-content/uploads/2019/12/Untitled-13.png?width=314" alt="Cum va fi vremea în următoarele 12 ore" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://substantial.ro/cum-va-fi-vremea-in-urmatoarele-12-ore-3/" target="_blank">Substantial</a>
            <div class="mask">
                <a class="h4" href="https://substantial.ro/cum-va-fi-vremea-in-urmatoarele-12-ore-3/" target="_blank" title="Cum va fi vremea în următoarele 12 ore">Cum va fi vremea în următoarele 12 ore</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

    <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_1 -->
<div id='div-gpt-ad-1572276915453-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276915453-0'); });
  </script>
</div>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/presedintele-klaus-iohannis-la-slujba-in-prima-zi-de-craciun-18678496" title="Preşedintele Klaus Iohannis, la slujbă în prima zi de Crăciun">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18678496/2/iohannis-cr.png?width=313" alt="Preşedintele Klaus Iohannis, la slujbă în prima zi de Crăciun" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/presedintele-klaus-iohannis-la-slujba-in-prima-zi-de-craciun-18678496" title="Preşedintele Klaus Iohannis, la slujbă în prima zi de Crăciun">Preşedintele Klaus Iohannis, la slujbă în prima zi de Crăciun</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/retrospectiva-cetatenii-europeni-au-ales-in-2019-noii-membri-ai-parlamentului-european-18678322" title="Retrospectivă. Cetăţenii europeni au ales în 2019 noii membri ai Parlamentului European">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18678322/1/1.jpg?width=313" alt="Retrospectivă. Cetăţenii europeni au ales în 2019 noii membri ai Parlamentului European" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/retrospectiva-cetatenii-europeni-au-ales-in-2019-noii-membri-ai-parlamentului-european-18678322" title="Retrospectivă. Cetăţenii europeni au ales în 2019 noii membri ai Parlamentului European">Retrospectivă. Cetăţenii europeni au ales în 2019 noii membri ai Parlamentului European</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/subiectul-5g-incinge-liniile-diplomatice-intre-sua-si-china-la-bucuresti-ambasada-chineza-ii-replica-lui-zuckerman-sua-sa-abandoneze-mentalitatea-de-razboi-rece-18678182" title="Subiectul 5G încinge liniile diplomatice între SUA şi China la Bucureşti/ Ambasada chineză îi replică lui Zuckerman: SUA să abandoneze mentalitatea de război rece ">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18678182/1/sua-si-china-ss.jpg?width=313" alt="Subiectul 5G încinge liniile diplomatice între SUA şi China la Bucureşti/ Ambasada chineză îi replică lui Zuckerman: SUA să abandoneze mentalitatea de război rece " />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/subiectul-5g-incinge-liniile-diplomatice-intre-sua-si-china-la-bucuresti-ambasada-chineza-ii-replica-lui-zuckerman-sua-sa-abandoneze-mentalitatea-de-razboi-rece-18678182" title="Subiectul 5G încinge liniile diplomatice între SUA şi China la Bucureşti/ Ambasada chineză îi replică lui Zuckerman: SUA să abandoneze mentalitatea de război rece ">Subiectul 5G încinge liniile diplomatice între SUA şi China la Bucureşti/ Ambasada chineză îi replică lui Zuckerman: SUA să...</a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_2 -->
<div id='div-gpt-ad-1572276970029-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276970029-0'); });
  </script>
</div>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/oug-114-ingropata-dar-efectele-raman-cum-a-evoluat-piata-din-romania-dupa-adoptarea-ordonantei-18678342" title="OUG 114, îngropată, dar efectele rămân: Cum a evoluat piaţa din România după adoptarea ordonanţei">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18678342/1/deputati.jpg?width=313" alt="OUG 114, îngropată, dar efectele rămân: Cum a evoluat piaţa din România după adoptarea ordonanţei" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/oug-114-ingropata-dar-efectele-raman-cum-a-evoluat-piata-din-romania-dupa-adoptarea-ordonantei-18678342" title="OUG 114, îngropată, dar efectele rămân: Cum a evoluat piaţa din România după adoptarea ordonanţei">OUG 114, îngropată, dar efectele rămân: Cum a evoluat piaţa din România după adoptarea ordonanţei</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9 video-play" href="/financiar/leul-s-a-depreciat-la-4-7794-unitati-euro-a-doua-cea-mai-redusa-valoare-din-istorie-18678150" title="Leul s-a depreciat la 4,7794 unităţi/euro, a doua cea mai redusă valoare din istorie">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18678150/1/bani.jpg?width=313" alt="Leul s-a depreciat la 4,7794 unităţi/euro, a doua cea mai redusă valoare din istorie" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/leul-s-a-depreciat-la-4-7794-unitati-euro-a-doua-cea-mai-redusa-valoare-din-istorie-18678150" title="Leul s-a depreciat la 4,7794 unităţi/euro, a doua cea mai redusă valoare din istorie">Leul s-a depreciat la 4,7794 unităţi/euro, a doua cea mai redusă valoare din istorie</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/1-ianuarie-2020-sute-produse-pentru-care-china-diminueaza-taxele-de-import-sunt-vizate-carnea-de-porc-si-avocado-congelate-18678090" title="1 ianuarie 2020: sute produse pentru care China diminuează taxele de import. Sunt vizate carnea de porc şi avocado congelate">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18678090/1/porci.jpg?width=313" alt="1 ianuarie 2020: sute produse pentru care China diminuează taxele de import. Sunt vizate carnea de porc şi avocado congelate" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/1-ianuarie-2020-sute-produse-pentru-care-china-diminueaza-taxele-de-import-sunt-vizate-carnea-de-porc-si-avocado-congelate-18678090" title="1 ianuarie 2020: sute produse pentru care China diminuează taxele de import. Sunt vizate carnea de porc şi avocado congelate">1 ianuarie 2020: sute produse pentru care China diminuează taxele de import. Sunt vizate carnea de porc şi avocado congelate</a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_3 -->
<div id='div-gpt-ad-1572277017568-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277017568-0'); });
  </script>
</div>
</div>

        </div>
    </div>

    <div class="box">
        <div class="adv">
<!-- /21866670101/Gandul.info/Articol_Billboard -->
<div id='div-gpt-ad-1572276610047-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276610047-0'); });
  </script>
</div>
</div>

    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/social/fiica-unui-om-de-afaceri-din-cluj-gasita-moarta-in-casa-cadavrul-ei-era-aproape-mumificat-18678359" target="_blank" title="Fiica unui om de afaceri din Cluj, găsită moartă în casă. Cadavrul ei era aproape mumificat">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18678359/4/7334830-mediafax-foto-ciprian-sterian.jpg?width=934" alt="Fiica unui om de afaceri din Cluj, găsită moartă în casă. Cadavrul ei era aproape mumificat" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/social/fiica-unui-om-de-afaceri-din-cluj-gasita-moarta-in-casa-cadavrul-ei-era-aproape-mumificat-18678359" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/social/fiica-unui-om-de-afaceri-din-cluj-gasita-moarta-in-casa-cadavrul-ei-era-aproape-mumificat-18678359" target="_blank" title="Fiica unui om de afaceri din Cluj, găsită moartă în casă. Cadavrul ei era aproape mumificat">Fiica unui om de afaceri din Cluj, găsită moartă în casă. Cadavrul ei era aproape mumificat</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/companii/energie/este-oficial-administratia-fondului-pentru-mediu-a-prelungit-sesiunea-de-depunere-a-dosarelor-de-finantare-pentru-pentru-panouri-solare-18670388" target="_blank" title="BREAKING NEWS: Acum puteţi lua 25.000 de LEI GRATIS de la stat. Care sunt condiţiile. Programul BOMBĂ a început">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21330/18670388/3/2845189-publimedia-shutterstock.jpg?width=313" alt="BREAKING NEWS: Acum puteţi lua 25.000 de LEI GRATIS de la stat. Care sunt condiţiile. Programul BOMBĂ a început" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/companii/energie/este-oficial-administratia-fondului-pentru-mediu-a-prelungit-sesiunea-de-depunere-a-dosarelor-de-finantare-pentru-pentru-panouri-solare-18670388" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/companii/energie/este-oficial-administratia-fondului-pentru-mediu-a-prelungit-sesiunea-de-depunere-a-dosarelor-de-finantare-pentru-pentru-panouri-solare-18670388" target="_blank" title="BREAKING NEWS: Acum puteţi lua 25.000 de LEI GRATIS de la stat. Care sunt condiţiile. Programul BOMBĂ a început">BREAKING NEWS: Acum puteţi lua 25.000 de LEI GRATIS de la stat. Care sunt condiţiile. Programul...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/sex/sexualitate/lipsa-sexului-ce-se-intampla-cu-vaginul-daca-nu-faci-sex-17681737/" target="_blank" title="Lipsa sexului: ce se întâmplă cu vaginul dacă nu faci sex">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27268/17681737/1/ce-se-intampla-cu-vaginul-daca-nu-faci-sex-csid.jpg?width=313" alt="Lipsa sexului: ce se întâmplă cu vaginul dacă nu faci sex" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/sex/sexualitate/lipsa-sexului-ce-se-intampla-cu-vaginul-daca-nu-faci-sex-17681737/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/sex/sexualitate/lipsa-sexului-ce-se-intampla-cu-vaginul-daca-nu-faci-sex-17681737/" target="_blank" title="Lipsa sexului: ce se întâmplă cu vaginul dacă nu faci sex">Lipsa sexului: ce se întâmplă cu vaginul dacă nu faci sex</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://monitorulpartidelor.ro/breaking-news-alocatiile-pentru-copii-se-dubleaza-reactia-unui-deputat-psd-uraaaaa-am-reusit-1-227" target="_blank" title="BREAKING NEWS Alocaţiile pentru copii se dublează. Reacţia unui deputat PSD: Uraaaaa! Am reuşit!">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18671183/1/copii-joaca-shutterstock.jpg?width=313" alt="BREAKING NEWS Alocaţiile pentru copii se dublează. Reacţia unui deputat PSD: Uraaaaa! Am reuşit!" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://monitorulpartidelor.ro/breaking-news-alocatiile-pentru-copii-se-dubleaza-reactia-unui-deputat-psd-uraaaaa-am-reusit-1-227" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h3" href="https://monitorulpartidelor.ro/breaking-news-alocatiile-pentru-copii-se-dubleaza-reactia-unui-deputat-psd-uraaaaa-am-reusit-1-227" target="_blank" title="BREAKING NEWS Alocaţiile pentru copii se dublează. Reacţia unui deputat PSD: Uraaaaa! Am reuşit!">BREAKING NEWS Alocaţiile pentru copii se dublează. Reacţia unui deputat PSD: Uraaaaa! Am reuşit!</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
<div data-ad="gandul.info_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109445/tag"></script>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://tacataca.prosport.ro/poze/foto-imagini-stanjenitoare-cu-tineri-care-beau-prea-mult-de-sarbatori-24467/?utm_source=gandul-bula&utm_medium=website&utm_campaign=fidmee" target="_blank"  title="FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au arătat tot" id="bula-ultima-ora-link" style="background-image:url('https://feeds.prosport.ro/uploads/2019/12/profimedia-0489084691.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>FOTO. Imaginile RUȘINII! Băutură și depravare la petrecerile de Crăciun 2019. Bărbații, arestați! Femeile, răpuse de alcool, au arătat tot</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>







<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5db7091528a0612c6435bbde',
      AdUnitType: '2',
      PublisherID: '142021272949809',
      PlacementID: 'pltVzX0jbN6tQAepOkp',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<div data-id='_mwayss-1fac0985973e49637fc355d84ca0ab8d'></div>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4901&height=405&width=720&tld=gandul.info&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-1fac0985973e49637fc355d84ca0ab8d]')[0];    
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>
<!-- //Connect Container: Gandul-->
<script src="//get.s-onetag.com/739f44f4-aa41-4654-9e6e-2adb010bec64/tag.min.js" async defer></script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>