<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Elefantul Gaba,  „supravegheteroul” lucrărilor de reabilitare de la Muzeul de Istorie Naturală din Iaşi - FOTO</title>
<meta name="Description" content="Muzeul de Istorie Naturală đin Iaşi a intrat într-un amplu proces de reabilitare, după şase ani de când a fost închis. Toate exponatele au fost mutate, însă cel mai impresionant obiect de patrimoniu al muzeului, elefantul indian Gaba, nu a putut fi scos din clădire pentru că s-ar fi dezmembrat."/>
<meta name="keywords" content="Ştiri,MUZEU,ELEFANT,GABA"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Elefantul Gaba,  „supravegheteroul” lucrărilor de reabilitare de la Muzeul de Istorie Naturală din Iaşi - FOTO" />
<meta property="og:description" content="Mai multe detalii pe Gandul.info" />
<meta property="og:url" content="http://www.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://storage0.dms.mpinteractiv.ro/media/1/186/3927/18195522/1/img-20190627-105102.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=3" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" />


<link rel="amphtml" href="https://www.gandul.info/amp/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522">
	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522"
		},
		"headline": "Elefantul Gaba,  „supravegheteroul” lucrărilor de reabilitare de la Muzeul de Istorie Naturală din...",
		"image": ["
                                        		http://storage0.dms.mpinteractiv.ro/media/1/186/3927/18195522/1/img-20190627-105102.jpg
		
		"],
		"datePublished": "2019-06-27T18:33:54+03:00",
		"dateModified": "2019-06-27T18:34:54+03:00",

					                				"author": {
					"@type": "Person",
					"name": "Ilinca Nazarie"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Muzeul de Istorie Naturală đin Iaşi a intrat într-un amplu proces de reabilitare, după şase ani de când a fost închis. Toate exponatele au fost mutate, însă cel mai impresionant obiect de patrimoniu al muzeului, elefantul indian Gaba, nu a putut fi scos din clădire pentru că s-ar fi dezmembrat."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Stiri */
ado.master({id: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrolkjtiofhyx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrolkjtiofhyx', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
                <section class="menu material-design-hamburger" style="float: right">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu">
                <li><a href="/stiri">Știri</a></li>
                <li><a href="/romania">#roMânia</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/alegeri-europarlamentare-2019">Alegeri europarlamentare 2019</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/dizgratiatii">Dizgrațiații</a></li>
                <li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/gandul-live">VIDEO</a></li>
                <li><a href="/eu-primar">Eu Primar</a></li>
            </ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18195522/1/img-20190627-105102.jpg?width=934" alt="Elefantul Gaba,  „supravegheteroul” lucrărilor de reabilitare de la Muzeul de Istorie Naturală din Iaşi - FOTO" />
        </div>
        <div class="mask">
                        <h1 class="h1">Elefantul Gaba,  „supravegheteroul” lucrărilor de reabilitare de la Muzeul de Istorie Naturală din Iaşi - FOTO</h1>
            <p class="description">Muzeul de Istorie Naturală đin Iaşi a intrat într-un amplu proces de reabilitare, după şase ani de când a fost închis. Toate exponatele au fost mutate, însă cel mai impresionant obiect de patrimoniu al muzeului, elefantul indian Gaba, nu a putut fi scos din clădire pentru că s-ar fi dezmembrat.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroqbjnhvnqlm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.top_970x250 */
ado.slave('adoceanthinkdigitalroqbjnhvnqlm', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/ilinca-nazarie" class="metabold" style="text-decoration: underline;">Ilinca Nazarie</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">29 vizualizări</span>
                <span class="date">astăzi, 18:33</span>
                                <span style="display:none" itemprop="datePublished" content="2019-06-27T18:33:54+03:00">joi, 27 iunie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522&related=ziarul_gandul&text=Elefantul+Gaba%2C++%E2%80%9Esupravegheteroul%E2%80%9D+lucr%C4%83rilor+de+reabilitare+de+la+Muzeul+de+Istorie+Natural%C4%83+din+Ia%C5%9Fi+-+FOTO" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522&amp;title=Elefantul+Gaba%2C++%E2%80%9Esupravegheteroul%E2%80%9D+lucr%C4%83rilor+de+reabilitare+de+la+Muzeul+de+Istorie+Natural%C4%83+din+Ia%C5%9Fi+-+FOTO&amp;summary=Muzeul%20de%20Istorie%20Natural%C4%83%20%C4%91in%20Ia%C5%9Fi%20a%20intrat%20%C3%AEntr-un%20amplu%20proces%20de%20reabilitare%2C%20dup%C4%83%20%C5%9Fase%20ani%20de%20c%C3%A2nd%20a%20fost%20%C3%AEnchis.%20Toate%20exponatele%20au%20fost%20mutate%2C%20%C3%AEns%C4%83%20cel%20mai%20impresionant%20obiect%20de%20patrimoniu%20al%20muzeului%2C%20elefantul%20indian%20Gaba%2C%20nu%20a..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   Muzeul de Istorie Naturală din Iaşi este închis din mai 2013, de când s-a decis că imobilul poate fi un pericol pentru cei care îi trec pragul. </p> <p>   După ce titlul de proprietate al clădirii a fost disputat ani de zile în instanţă şi clădirea a ajuns într-un final în patrimoniul municipiului Iaşi, s-au căutat variante pentru finanţarea   reabilitării clădirii, iar soluţia finală este cea a fondurilor europene. Lucrările au început în urmă cu câteva zile. </p> <p>   „Finanţarea este pe fonduri europene, pratic este al cincilea monument finanţat pe fonduri europene. (...) Valoarea lucrărilor depăşeşte 13,4 milioane de lei, aproape 3 milioane de euro, este vorba   de lucrări de consolidare, de reabilitare şi de reintroducere a acestei clădiri în circuitul muzeal al Iaşului", a declarat primarul oraşului, Mihai Chirica. </p>
            <div id="adoceanthinkdigitalrovlhqpijqsn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.in_article_624px */
ado.slave('adoceanthinkdigitalrovlhqpijqsn', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>

                                        
            <p></p> <p>   De ani de zile, casa Roset, care găzduieşte primul Muzeu de Istorie Naturală din Principatele Române, este într-o avansată stare de degradare. </p> <p>   Un consorţiu româno-italian va reabilita acum imobilul din centrul Iaşului. </p> <p>   „Clădirea a fost închisă şase ani, a fost încadrată la grad de risc seismic 1, necesitând consolidări ale structurii de rezistenţă. Deja începem să decopertăm fundaţiile, pentru a putea consolida   fundaţiile şi apoi consolidarea structurii de rezistenţă, care presupune consolidarea stâlpilor şi grinzilor. Clădirea prezintă fisuri foarte mari, asta înseamnă că structura de rezistenţă este   foarte slăbită", a spus Iuliana Boariu, managerul de proiect. </p> <p>   Exponatele muzeului au fost mutate într-un alt corp de clădire ce se află peste drum. Au fost însă şi unele exponate care nu au putut fi transportate, pentru că s-ar fi distrus. </p> <p>   Cel mai cunoscut exponat, elefantul indian Gaba, a rămas la locul lui, însă este protejat de o cutie imensă de lemn. Gaba a fost cumpărat în 1835 de domnitorul Grigore Mihail Sturdza, după ce a   murit de frig la marginea oraşului, abandonat de angajaţii unui circ. </p> <p>   Domnitorul l-a donat muzeului, iar după cinci ani, scheletul şi o replică a elefantului au fost expuse în cea mai mare sală a instituţiei. </p> <p>   „Exponatele care au rămas sunt patru. În afară de celebrul elefant, există o sobă care se presupune că a fost construită o dată cu acest edificiu şi care se află în sala Alexandru Ioan Cuza. Mai   există două steme ale Moldovei, care sunt protejate în momentul acesta şi care vor fi reabilitate de specialişti în pictură. (...) Reabilitarea înseamnă refacerea pereţilor, refacerea tâmplăriei   interioare, pe care am început deja să o numerotăm şi să o depozităm, întrucât ea prezintă valoare istorică, va trebui reabilitată de către specialişti în restaurare lemn şi repusă pe poziţii", a   mai spus Iuliana Boariu. </p> <p>   Potrivit constructorului, imobilul va fi adus la un standard european în ceea ce priveşte circulaţia fluxului de vizitatori şi va fi montat şi un lift pentru persoanele cu dizabilităţi, având în   vedere că sălile muzeului se află la etajul unu al clădirii. De asemenea, vor fi amenajate şi birouri pentru angajaţii muzeului. </p> <p>   Lucrări vor fi şi în parcul muzeului, gândit iniţial ca o grădină botanică în miniatură, acum neîngrijit. </p> <p>   Muzeul de Istorie Naturală din Iaşi îşi are sediul în casa vornicului Costache Sturza încă din 1840. La etajul întâi al acestei clădiri de patrimoniu se află Sala Cuza, încăpere în care, în 3/15   ianuarie 1859, reprezentanţii Partidei Naţionale au hotărât ca Alexandru Ioan Cuza să fie candidatul lor la domnia Moldovei. La parterul clădirii îşi are sediul Societatea de Medici şi Naturalişti,   prima de acest fel din ţară. </p> <p>   <a name="g18195542" id="g18195542"></a> </p>
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522&related=ziarul_gandul&text=Elefantul+Gaba%2C++%E2%80%9Esupravegheteroul%E2%80%9D+lucr%C4%83rilor+de+reabilitare+de+la+Muzeul+de+Istorie+Natural%C4%83+din+Ia%C5%9Fi+-+FOTO" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Felefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522&amp;title=Elefantul+Gaba%2C++%E2%80%9Esupravegheteroul%E2%80%9D+lucr%C4%83rilor+de+reabilitare+de+la+Muzeul+de+Istorie+Natural%C4%83+din+Ia%C5%9Fi+-+FOTO&amp;summary=Muzeul%20de%20Istorie%20Natural%C4%83%20%C4%91in%20Ia%C5%9Fi%20a%20intrat%20%C3%AEntr-un%20amplu%20proces%20de%20reabilitare%2C%20dup%C4%83%20%C5%9Fase%20ani%20de%20c%C3%A2nd%20a%20fost%20%C3%AEnchis.%20Toate%20exponatele%20au%20fost%20mutate%2C%20%C3%AEns%C4%83%20cel%20mai%20impresionant%20obiect%20de%20patrimoniu%20al%20muzeului%2C%20elefantul%20indian%20Gaba%2C%20nu%20a..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="http://www.gandul.info/stiri/elefantul-gaba-supravegheteroul-lucrarilor-de-reabilitare-de-la-muzeul-de-istorie-naturala-din-iasi-foto-18195522" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18195522&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/31146/18182574/20/screenshot-1649.png?width=314" alt="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">Foto de senzaţie! A atras toate privirile: Cătălina Ponor,...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/un-barbat-a-construit-o-bomba-pentru-a-avertiza-lumea-ca-extraterestrii-vor-sa-distruga-pamantul-foto-18190363" target="_blank" title="Un bărbat a construit o BOMBĂ pentru a avertiza lumea că extratereştrii vor să ”distrugă” Pământul | FOTO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18190363/2/aliens-hepta.jpg?width=314" alt="Un bărbat a construit o BOMBĂ pentru a avertiza lumea că extratereştrii vor să ”distrugă” Pământul | FOTO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/life-inedit/un-barbat-a-construit-o-bomba-pentru-a-avertiza-lumea-ca-extraterestrii-vor-sa-distruga-pamantul-foto-18190363" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/life-inedit/un-barbat-a-construit-o-bomba-pentru-a-avertiza-lumea-ca-extraterestrii-vor-sa-distruga-pamantul-foto-18190363" target="_blank" title="Un bărbat a construit o BOMBĂ pentru a avertiza lumea că extratereştrii vor să ”distrugă” Pământul | FOTO">Un bărbat a construit o BOMBĂ pentru a avertiza lumea că...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/eveniment/atentionare-de-calatorie-mae-aveti-grija-daca-mergeti-in-italia-cod-rosu-de-canicula-18190342" target="_blank" title="ALERTĂ roşie! Atenţie maximă dacă vreţi să mergeţi în Italia. MAE a emis AVERTIZARE pentru paradisul turistic. Care este motivul">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/21449/18190342/2/41222171-m.jpg?width=314" alt="ALERTĂ roşie! Atenţie maximă dacă vreţi să mergeţi în Italia. MAE a emis AVERTIZARE pentru paradisul turistic. Care este motivul" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/eveniment/atentionare-de-calatorie-mae-aveti-grija-daca-mergeti-in-italia-cod-rosu-de-canicula-18190342" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/eveniment/atentionare-de-calatorie-mae-aveti-grija-daca-mergeti-in-italia-cod-rosu-de-canicula-18190342" target="_blank" title="ALERTĂ roşie! Atenţie maximă dacă vreţi să mergeţi în Italia. MAE a emis AVERTIZARE pentru paradisul turistic. Care este motivul">ALERTĂ roşie! Atenţie maximă dacă vreţi să mergeţi în...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/18131092-droguri-consuma-cel-mai-mult-sex" target="_blank" title="ALARMANT! O practică extrem de PERICULOASĂ a luat amploare pentru a avea parte de un sex mai INTENS. „Dacă o faceţi şi voi, renunţaţi!”">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/18131092/2/sex.jpg?width=314" alt="ALARMANT! O practică extrem de PERICULOASĂ a luat amploare pentru a avea parte de un sex mai INTENS. „Dacă o faceţi şi voi, renunţaţi!”" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/18131092-droguri-consuma-cel-mai-mult-sex" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/18131092-droguri-consuma-cel-mai-mult-sex" target="_blank" title="ALARMANT! O practică extrem de PERICULOASĂ a luat amploare pentru a avea parte de un sex mai INTENS. „Dacă o faceţi şi voi, renunţaţi!”">ALARMANT! O practică extrem de PERICULOASĂ a luat amploare pentru...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/cum-arata-unicul-parc-de-aventura-subteran-din-europa-construit-in-romania-video-17767838" target="_blank" title="Distracţie la 120 m SUB PĂMÂNT. Cum arată singurul parc de aventură suteran unic în Europa, deschis in România - GALERIE FOTO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17767838/4/13903275-673073382844567-715780325438932214-n.jpg?width=314" alt="Distracţie la 120 m SUB PĂMÂNT. Cum arată singurul parc de aventură suteran unic în Europa, deschis in România - GALERIE FOTO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/cum-arata-unicul-parc-de-aventura-subteran-din-europa-construit-in-romania-video-17767838" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/cum-arata-unicul-parc-de-aventura-subteran-din-europa-construit-in-romania-video-17767838" target="_blank" title="Distracţie la 120 m SUB PĂMÂNT. Cum arată singurul parc de aventură suteran unic în Europa, deschis in România - GALERIE FOTO">Distracţie la 120 m SUB PĂMÂNT. Cum arată singurul parc de...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/business/echipamentele-huawei-intre-doua-extreme-cele-mai-performante-din-piata-dar-si-cele-mai-slab-securizate-18194269/" target="_blank" title="CASA ALBĂ dezvăluie: „HUAWEI înregistrează informaţii şi modifică baze de date pe ascuns”. De data aceasta există şi dovezi">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/84/33666/18194269/6/huawei.jpg?width=314" alt="CASA ALBĂ dezvăluie: „HUAWEI înregistrează informaţii şi modifică baze de date pe ascuns”. De data aceasta există şi dovezi" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/business/echipamentele-huawei-intre-doua-extreme-cele-mai-performante-din-piata-dar-si-cele-mai-slab-securizate-18194269/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/business/echipamentele-huawei-intre-doua-extreme-cele-mai-performante-din-piata-dar-si-cele-mai-slab-securizate-18194269/" target="_blank" title="CASA ALBĂ dezvăluie: „HUAWEI înregistrează informaţii şi modifică baze de date pe ascuns”. De data aceasta există şi dovezi">CASA ALBĂ dezvăluie: „HUAWEI înregistrează informaţii şi...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/31146/18182574/21/screenshot-1649.png?width=314" alt="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">Foto de senzaţie! A atras toate privirile: Cătălina Ponor,...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/news/ambuteiaj-provocat-de-aplicatia-google-maps.-100-de-soferi-au-fost-directionati-gresit-video-18194343" target="_blank" title="Cea mai bună aplicaţie de NAVIGAŢIE a creat un AMBUTEIAJ imens după ce le-a indicat traseul greşit şoferilor - VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/18194343/7/eroare-google-maps-denver-sua.jpg?width=314" alt="Cea mai bună aplicaţie de NAVIGAŢIE a creat un AMBUTEIAJ imens după ce le-a indicat traseul greşit şoferilor - VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/news/ambuteiaj-provocat-de-aplicatia-google-maps.-100-de-soferi-au-fost-directionati-gresit-video-18194343" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/news/ambuteiaj-provocat-de-aplicatia-google-maps.-100-de-soferi-au-fost-directionati-gresit-video-18194343" target="_blank" title="Cea mai bună aplicaţie de NAVIGAŢIE a creat un AMBUTEIAJ imens după ce le-a indicat traseul greşit şoferilor - VIDEO">Cea mai bună aplicaţie de NAVIGAŢIE a creat un AMBUTEIAJ imens...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/summitul-g20-de-la-osaka-mai-multe-intrebari-decat-raspunsuri-1-17356" target="_blank" title="Summitul G20 de la Osaka, mai multe întrebări decât răspunsuri">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2921/35506/18193891/1/7495605-mediafax-foto-abacapress-hepta.jpg?width=314" alt="Summitul G20 de la Osaka, mai multe întrebări decât răspunsuri" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/summitul-g20-de-la-osaka-mai-multe-intrebari-decat-raspunsuri-1-17356" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/summitul-g20-de-la-osaka-mai-multe-intrebari-decat-raspunsuri-1-17356" target="_blank" title="Summitul G20 de la Osaka, mai multe întrebări decât răspunsuri">Summitul G20 de la Osaka, mai multe întrebări decât răspunsuri</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://monitoruljustitiei.ro/institutii/csm/miza-boicotului-de-la-csm-impotriva-sectiei-de-ancheta-unii-membri-au-refuzat-sa-iasa-din-18182928" target="_blank" title="Miza boicotului de la CSM impotriva Sectiei de ancheta. Unii membri au refuzat sa iasa din">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35609/18182928/1/89986193-l.jpg?width=314" alt="Miza boicotului de la CSM impotriva Sectiei de ancheta. Unii membri au refuzat sa iasa din" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://monitoruljustitiei.ro/institutii/csm/miza-boicotului-de-la-csm-impotriva-sectiei-de-ancheta-unii-membri-au-refuzat-sa-iasa-din-18182928" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="http://monitoruljustitiei.ro/institutii/csm/miza-boicotului-de-la-csm-impotriva-sectiei-de-ancheta-unii-membri-au-refuzat-sa-iasa-din-18182928" target="_blank" title="Miza boicotului de la CSM impotriva Sectiei de ancheta. Unii membri au refuzat sa iasa din">Miza boicotului de la CSM impotriva Sectiei de ancheta. Unii membri...</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

<div class="adv">
<div id="adoceanthinkdigitalromnpsosoung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalromnpsosoung', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/basescu-despre-statul-paralel-intalnirile-oculte-nu-eu-le-aveam-cu-sri-si-dna-ci-dragnea-si-ponta-18196164" title="Băsescu, despre statul paralel: Întâlnirile oculte nu eu le aveam cu SRI şi DNA, ci Dragnea şi Ponta">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18196164/1/traian-basescu-mediafax.jpg?width=313" alt="Băsescu, despre statul paralel: Întâlnirile oculte nu eu le aveam cu SRI şi DNA, ci Dragnea şi Ponta" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/basescu-despre-statul-paralel-intalnirile-oculte-nu-eu-le-aveam-cu-sri-si-dna-ci-dragnea-si-ponta-18196164" title="Băsescu, despre statul paralel: Întâlnirile oculte nu eu le aveam cu SRI şi DNA, ci Dragnea şi Ponta">Băsescu, despre statul paralel: Întâlnirile oculte nu eu le...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/ion-iliescu-despre-participarea-la-congresul-psd-nu-merg-ma-simt-bine-dar-nu-pot-sa-ies-pe-afara-18195923" title="Ion Iliescu, despre participarea la Congresul PSD: Nu merg. Mă simt bine, dar nu pot să ies pe afară">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18195923/2/7370670-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Ion Iliescu, despre participarea la Congresul PSD: Nu merg. Mă simt bine, dar nu pot să ies pe afară" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/ion-iliescu-despre-participarea-la-congresul-psd-nu-merg-ma-simt-bine-dar-nu-pot-sa-ies-pe-afara-18195923" title="Ion Iliescu, despre participarea la Congresul PSD: Nu merg. Mă simt bine, dar nu pot să ies pe afară">Ion Iliescu, despre participarea la Congresul PSD: Nu merg. Mă...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/ludovic-orban-face-anuntul-luni-vom-inainta-parlamentului-proiectul-de-revizuire-a-constitutiei-18195913" title="Ludovic Orban face anunţul: Luni vom înainta Parlamentului proiectul de revizuire a Constituţiei">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18195913/1/6385644-mediafax-foto-liviu-untaru.jpg?width=313" alt="Ludovic Orban face anunţul: Luni vom înainta Parlamentului proiectul de revizuire a Constituţiei" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/ludovic-orban-face-anuntul-luni-vom-inainta-parlamentului-proiectul-de-revizuire-a-constitutiei-18195913" title="Ludovic Orban face anunţul: Luni vom înainta Parlamentului proiectul de revizuire a Constituţiei">Ludovic Orban face anunţul: Luni vom înainta Parlamentului...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrozngjcqijdf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrozngjcqijdf', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/bloomberg-angajatii-companiei-huawei-au-colaborat-cu-armata-chineza-in-proiecte-de-cercetare-18194511" title="Bloomberg: Angajaţii companiei Huawei au colaborat cu armata chineză în proiecte de cercetare">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18194511/1/huawei-hpt.jpg?width=313" alt="Bloomberg: Angajaţii companiei Huawei au colaborat cu armata chineză în proiecte de cercetare" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/bloomberg-angajatii-companiei-huawei-au-colaborat-cu-armata-chineza-in-proiecte-de-cercetare-18194511" title="Bloomberg: Angajaţii companiei Huawei au colaborat cu armata chineză în proiecte de cercetare">Bloomberg: Angajaţii companiei Huawei au colaborat cu armata...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/o-aplicatie-controversata-gratuita-foloseste-inteligenta-artificiala-pentru-a-dezbraca-femeile-complet-in-poze-18194162" title="O aplicaţie controversată gratuită foloseşte inteligenţa artificială pentru a dezbrăca femeile, complet, în poze">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18194162/2/deep.png?width=313" alt="O aplicaţie controversată gratuită foloseşte inteligenţa artificială pentru a dezbrăca femeile, complet, în poze" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/o-aplicatie-controversata-gratuita-foloseste-inteligenta-artificiala-pentru-a-dezbraca-femeile-complet-in-poze-18194162" title="O aplicaţie controversată gratuită foloseşte inteligenţa artificială pentru a dezbrăca femeile, complet, în poze">O aplicaţie controversată gratuită foloseşte inteligenţa...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/mai-multe-informatii-pe-gandul-info-18193827" title="Yango, serviciul de ride-sharing rusesc care concurează cu Uber, este disponibil oficial în România. Cât costă kilometrul">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18193827/1/yango-640.jpg?width=313" alt="Yango, serviciul de ride-sharing rusesc care concurează cu Uber, este disponibil oficial în România. Cât costă kilometrul" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/mai-multe-informatii-pe-gandul-info-18193827" title="Yango, serviciul de ride-sharing rusesc care concurează cu Uber, este disponibil oficial în România. Cât costă kilometrul">Yango, serviciul de ride-sharing rusesc care concurează cu Uber,...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/angela-merkel-filmata-din-nou-tremurand-incontrolabil-in-timpul-unei-ceremonii-este-al-doilea-incident-de-acest-fel-in-ultimele-saptamani-video-18193836" target="_blank" title="Angela Merkel, filmată din nou tremurând INCONTROLABIL în timpul unei ceremonii. Este al doilea incident de acest fel în ultimele săptămâni | VIDEO">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18193836/2/angela-merkel-3-afp.jpg?width=934" alt="Angela Merkel, filmată din nou tremurând INCONTROLABIL în timpul unei ceremonii. Este al doilea incident de acest fel în ultimele săptămâni | VIDEO" />
            </a>
                        <a class="label bgcolor-" href="http://www.mediafax.ro/life-inedit/angela-merkel-filmata-din-nou-tremurand-incontrolabil-in-timpul-unei-ceremonii-este-al-doilea-incident-de-acest-fel-in-ultimele-saptamani-video-18193836" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="http://www.mediafax.ro/life-inedit/angela-merkel-filmata-din-nou-tremurand-incontrolabil-in-timpul-unei-ceremonii-este-al-doilea-incident-de-acest-fel-in-ultimele-saptamani-video-18193836" target="_blank" title="Angela Merkel, filmată din nou tremurând INCONTROLABIL în timpul unei ceremonii. Este al doilea incident de acest fel în ultimele săptămâni | VIDEO">Angela Merkel, filmată din nou tremurând INCONTROLABIL în timpul unei ceremonii. Este al doilea incident de acest fel în ultimele săptămâni | VIDEO</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/31146/18182574/19/screenshot-1649.png?width=313" alt="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="https://www.prosport.ro/timp-liber/regina-barnei-e-acum-si-regina-soselelor-catalina-ponor-a-atras-toate-privirile-mesajul-campioanei-olimpice-pentru-larisa-iordache-si-nationala-u21-foto-18182574" target="_blank" title="Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima apariţie">Foto de senzaţie! A atras toate privirile: Cătălina Ponor, foarte îndrăzneaţă în ultima...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/fiscalitate/revolutie-la-anaf-ce-prevede-cel-mai-nou-proiect-al-fiscului-care-schimba-total-institutia-18188602" target="_blank" title="REVOLUŢIE la ANAF! Mişcarea fulger făcută de Fisc. Va introduce un nou sistem">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1481/37046/18188602/1/anaf.jpg?width=313" alt="REVOLUŢIE la ANAF! Mişcarea fulger făcută de Fisc. Va introduce un nou sistem" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/fiscalitate/revolutie-la-anaf-ce-prevede-cel-mai-nou-proiect-al-fiscului-care-schimba-total-institutia-18188602" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/fiscalitate/revolutie-la-anaf-ce-prevede-cel-mai-nou-proiect-al-fiscului-care-schimba-total-institutia-18188602" target="_blank" title="REVOLUŢIE la ANAF! Mişcarea fulger făcută de Fisc. Va introduce un nou sistem">REVOLUŢIE la ANAF! Mişcarea fulger făcută de Fisc. Va introduce un nou sistem</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/18132498/1/cele-ami-bune-glume-despre-diete.jpg?width=313" alt="Cele mai bune glume despre diete" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">Cele mai bune glume despre diete</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://www.prosport.ro/u21/euro-2019-u21-gestul-care-a-spalat-un-moment-urat-inainte-de-romania-germania-ce-s-a-intamplat-dupa-ce-fanii-romani-au-fluierat-imnul-adversarei-18195707" target="_blank"  title="România şi-a spălat imaginea în faţa lumii, iar totul s-a petrecut în direct! Camerele TV au surprins un moment cum rar se vede: mii de români în prim-plan" id="bula-ultima-ora-link" style="background-image:url('https://storage0.dms.mpinteractiv.ro/media/401/581/37326/18195707/8/suporteri-romani.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>România şi-a spălat imaginea în faţa lumii, iar totul s-a petrecut în direct! Camerele TV au surprins un moment cum rar se vede: mii de români în prim-plan</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalrotlgrowfsbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.interstitial */
ado.slave('adoceanthinkdigitalrotlgrowfsbl', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=2"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>