<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Poliţist bătut pentru că nu a făcut loc unui şofer în trafic la Galaţi</title>
<meta name="Description" content="Un poliţist aflat în timpul liber a fost implicat într-o altercaţie violentă pe o stradă din oraşul Galaţi.  Atenţionat cu flashuri de un alt şofer să se dea la o parte, poliţistul şi-a continuat drumul. Maşina i-a fost apoi blocată, iar poliţistul a primit un pumn în faţă."/>
<meta name="keywords" content="Ştiri,POLIŢIST,LOVIRE,"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Poliţist bătut pentru că nu a făcut loc unui şofer în trafic la Galaţi" />
<meta property="og:description" content="Mai multe detalii pe gândul.info" />
<meta property="og:url" content="https://www.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18605113/1/7421162-mediafax-foto-andreea-alexandru.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=4" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLN48M7');</script>
<!-- End Google Tag Manager -->    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" />

	<link rel="amphtml" href="https://m.gandul.info/amp/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113"
		},
		"headline": "Poliţist bătut pentru că nu a făcut loc unui şofer în trafic la Galaţi",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18605113/1/7421162-mediafax-foto-andreea-alexandru.jpg
		
		"],
		"datePublished": "2019-11-22T13:17:06+02:00",
		"dateModified": "2019-11-22T13:18:06+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Petre Mazilu"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Un poliţist aflat în timpul liber a fost implicat într-o altercaţie violentă pe o stradă din oraşul Galaţi.  Atenţionat cu flashuri de un alt şofer să se dea la o parte, poliţistul şi-a continuat drumul. Maşina i-a fost apoi blocată, iar poliţistul a primit un pumn în faţă."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>



<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>


<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>

                                
<script>
    var gtmcat = "stiri-articol";
    var gtmaid = "18605113";
    var pagetype = "articol";
</script>
<script data-ad-client="ca-pub-2413764909429620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Top_Branding', [[970, 250], [1240, 830]], 'div-gpt-ad-1572268972022-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1572276610047-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_1', [[300, 250], [580, 400]], 'div-gpt-ad-1572276663592-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Intext_2', [[300, 250], [580, 400]], 'div-gpt-ad-1572276844825-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Underphoto', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1572277065305-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_1', [[300, 600], [300, 250]], 'div-gpt-ad-1572276915453-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_2', [[300, 600], [300, 250]], 'div-gpt-ad-1572276970029-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866670101/Gandul.info/Articol_Sidebar_3', [[300, 600], [300, 250]], 'div-gpt-ad-1572277017568-0').setTargeting('Categorii_Gandul', []).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLN48M7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div style="text-align: center; max-height: 250px">
<!-- /21866670101/Gandul.info/Top_Branding -->
<div id='div-gpt-ad-1572268972022-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572268972022-0'); });
  </script>
</div>
</div> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
        <section class="menu material-design-hamburger" style="float: right; position: relative; top: 50%; transform: translateY(-50%)">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="http://revolutions.gandul.info" target="_blank">30 de ani de la Revoluție</a></li>
				<li><a href="/eu-primar">#EUPrimar</a></li>
                <li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li>
                <li><a href="/cu-gandul-la-animale">Cu gândul la animale</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
				<li><a href="/gandul-live">VIDEO</a></li>
			</ul>
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18605113/1/7421162-mediafax-foto-andreea-alexandru.jpg?width=934" alt="Poliţist bătut pentru că nu a făcut loc unui şofer în trafic la Galaţi" />
        </div>
        <div class="mask">
                        <h1 class="h1">Poliţist bătut pentru că nu a făcut loc unui şofer în trafic la Galaţi</h1>
            <p class="description">Un poliţist aflat în timpul liber a fost implicat într-o altercaţie violentă pe o stradă din oraşul Galaţi.  Atenţionat cu flashuri de un alt şofer să se dea la o parte, poliţistul şi-a continuat drumul. Maşina i-a fost apoi blocată, iar poliţistul a primit un pumn în faţă.</p>
        </div>
            </div>
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Underphoto -->
<div id='div-gpt-ad-1572277065305-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277065305-0'); });
  </script>
</div>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                            	            	            	            	                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/petre-mazilu" class="metabold" style="text-decoration: underline;">Petre Mazilu</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">120 vizualizări</span>
                <span class="date">astăzi, 13:17</span>
                                <span style="display:none" itemprop="datePublished" content="2019-11-22T13:17:06+02:00">vineri, 22 noiembrie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113&related=ziarul_gandul&text=Poli%C5%A3ist+b%C4%83tut+pentru+c%C4%83+nu+a+f%C4%83cut+loc+unui+%C5%9Fofer+%C3%AEn+trafic+la+Gala%C5%A3i" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113&amp;title=Poli%C5%A3ist+b%C4%83tut+pentru+c%C4%83+nu+a+f%C4%83cut+loc+unui+%C5%9Fofer+%C3%AEn+trafic+la+Gala%C5%A3i&amp;summary=Un%20poli%C5%A3ist%20aflat%20%C3%AEn%20timpul%20liber%20a%20fost%20implicat%20%C3%AEntr-o%20alterca%C5%A3ie%20violent%C4%83%20pe%20o%20strad%C4%83%20din%20ora%C5%9Ful%20Gala%C5%A3i.%20%20Aten%C5%A3ionat%20cu%20flashuri%20de%20un%20alt%20%C5%9Fofer%20s%C4%83%20se%20dea%20la%20o%20parte%2C%20poli%C5%A3istul%20%C5%9Fi-a%20continuat%20drumul.%20Ma%C5%9Fina%20i-a%20fost%20apoi%20blocat%C4%83%2C%20iar..." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
        	<p>   Scandalul din Galaţi a izbucnit în momentul în care poliţistul în civil a fost blocat în trafic de un şofer supărat că nu i s-a lăsat cale liberă. </p>
        		           	 		<!-- /21866670101/Gandul.info/Articol_Intext_1 -->
<div id='div-gpt-ad-1572276663592-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276663592-0'); });
  </script>
</div>            	 	            <p></p> <p>   Surse apropiate anchetei susţin că poliţistul se afla la volanul maşinii personale, când a fost atenţionat cu flashuri, de celălalt şofer să se dea la o parte. </p> <p>   Deoarece maşina din faţa lui şi-a continuat drumul, şoferul grăbit a făcut depăşire şi a blocat circulaţia. După un schimb de replici, poliţistul a fost lovit cu pumnul în faţă. </p>
                                        
	        
            <p></p> <p>   Incidentul a fost anunţat la 112, iar la faţa locului s-au deplasat o maşină de Poliţie şi o ambulanţă. Poliţistul agresat a fost transportat la spital, cu traumatism cranio-facial. </p> <p>   Ulterior, şoferul agresiv a fost identificat şi dus la Poliţie pentru audieri, iar în prezent este cercetat penal pentru loviri şi alte violenţe. </p> <p>   &nbsp; </p>

                            <!-- /21866670101/Gandul.info/Articol_Intext_2 -->
<div id='div-gpt-ad-1572276844825-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276844825-0'); });
  </script>
</div>                     </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="https://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113&related=ziarul_gandul&text=Poli%C5%A3ist+b%C4%83tut+pentru+c%C4%83+nu+a+f%C4%83cut+loc+unui+%C5%9Fofer+%C3%AEn+trafic+la+Gala%C5%A3i" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fpolitist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113&amp;title=Poli%C5%A3ist+b%C4%83tut+pentru+c%C4%83+nu+a+f%C4%83cut+loc+unui+%C5%9Fofer+%C3%AEn+trafic+la+Gala%C5%A3i&amp;summary=Un%20poli%C5%A3ist%20aflat%20%C3%AEn%20timpul%20liber%20a%20fost%20implicat%20%C3%AEntr-o%20alterca%C5%A3ie%20violent%C4%83%20pe%20o%20strad%C4%83%20din%20ora%C5%9Ful%20Gala%C5%A3i.%20%20Aten%C5%A3ionat%20cu%20flashuri%20de%20un%20alt%20%C5%9Fofer%20s%C4%83%20se%20dea%20la%20o%20parte%2C%20poli%C5%A3istul%20%C5%9Fi-a%20continuat%20drumul.%20Ma%C5%9Fina%20i-a%20fost%20apoi%20blocat%C4%83%2C%20iar..." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/stiri/politist-batut-pentru-ca-nu-a-facut-loc-unui-sofer-in-trafic-la-galati-18605113" data-width="100%" data-numposts="3"></div>
</div>
        <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18605113&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://tacataca.prosport.ro/poze/foto-loredana-groza-din-nou-in-pozitii-incendiare-s-a-pozat-dansand-la-bara-si-cu-sanii-pe-afara-18487/?pic=18494&utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.prosport.ro/uploads/2019/11/loreddan1med.jpg?width=314" alt="FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://tacataca.prosport.ro/poze/foto-loredana-groza-din-nou-in-pozitii-incendiare-s-a-pozat-dansand-la-bara-si-cu-sanii-pe-afara-18487/?pic=18494&utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank">TacaTaca.ro</a>
            <div class="mask">
                <a class="h4" href="https://tacataca.prosport.ro/poze/foto-loredana-groza-din-nou-in-pozitii-incendiare-s-a-pozat-dansand-la-bara-si-cu-sanii-pe-afara-18487/?pic=18494&utm_source=Gandul+articol&utm_medium=website&utm_campaign=fidmee" target="_blank" title="FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani">FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/15210912-cum-se-ajunge-la-orgasm-dupa-o-cercetare-amanuntita-s-a-gasit-in-sfarsit-raspunsul-nu-tine-nici-de-marime-nici-de-experienta-fotovideo" target="_blank" title="Cum se AJUNGE la orgasm. Nu ţine nici de mărime, nici de... VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/15210912/2/orgasm.jpg?width=314" alt="Cum se AJUNGE la orgasm. Nu ţine nici de mărime, nici de... VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/15210912-cum-se-ajunge-la-orgasm-dupa-o-cercetare-amanuntita-s-a-gasit-in-sfarsit-raspunsul-nu-tine-nici-de-marime-nici-de-experienta-fotovideo" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/15210912-cum-se-ajunge-la-orgasm-dupa-o-cercetare-amanuntita-s-a-gasit-in-sfarsit-raspunsul-nu-tine-nici-de-marime-nici-de-experienta-fotovideo" target="_blank" title="Cum se AJUNGE la orgasm. Nu ţine nici de mărime, nici de... VIDEO">Cum se AJUNGE la orgasm. Nu ţine nici de mărime, nici de... VIDEO</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/social/cine-este-femeia-de-29-de-ani-care-a-murit-in-blocul-din-timisoara-unde-s-a-facut-deratizare-sotia-psihoterapeutului-care-a-ajutat-o-a-locuit-mult-pe-strada-crina-a-fost-un-miracol-18602759" target="_blank" title="Cutremurător. Iată cine este tânăra de 29 de ani care a murit în blocul din Timişoara unde s-a făcut deratizare">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18602759/3/crina-b.jpg?width=314" alt="Cutremurător. Iată cine este tânăra de 29 de ani care a murit în blocul din Timişoara unde s-a făcut deratizare" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.mediafax.ro/social/cine-este-femeia-de-29-de-ani-care-a-murit-in-blocul-din-timisoara-unde-s-a-facut-deratizare-sotia-psihoterapeutului-care-a-ajutat-o-a-locuit-mult-pe-strada-crina-a-fost-un-miracol-18602759" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/social/cine-este-femeia-de-29-de-ani-care-a-murit-in-blocul-din-timisoara-unde-s-a-facut-deratizare-sotia-psihoterapeutului-care-a-ajutat-o-a-locuit-mult-pe-strada-crina-a-fost-un-miracol-18602759" target="_blank" title="Cutremurător. Iată cine este tânăra de 29 de ani care a murit în blocul din Timişoara unde s-a făcut deratizare">Cutremurător. Iată cine este tânăra de 29 de ani care a murit în blocul din Timişoara unde s-a făcut deratizare</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://ciao.ro/date-explozive-din-ancheta-cine-l-a-ucis-de-fapt-pe-razvan-ciobanu-si-de-ce-nu-va-face-nici-macar-o-zi-de-inchisoare/?utm_source=ProMotor&utm_medium=website&utm_campaign=fidmee" target="_blank" title="BOMBĂ! S-a aflat cine l-a ucis de fapt pe Răzvan Ciobanu! Date exclusive din anchetă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.ciao.ro/uploads/2019/11/ciao-razvan-ciobanu-1024x450.jpg?width=314" alt="BOMBĂ! S-a aflat cine l-a ucis de fapt pe Răzvan Ciobanu! Date exclusive din anchetă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://ciao.ro/date-explozive-din-ancheta-cine-l-a-ucis-de-fapt-pe-razvan-ciobanu-si-de-ce-nu-va-face-nici-macar-o-zi-de-inchisoare/?utm_source=ProMotor&utm_medium=website&utm_campaign=fidmee" target="_blank">Ciao</a>
            <div class="mask">
                <a class="h4" href="https://ciao.ro/date-explozive-din-ancheta-cine-l-a-ucis-de-fapt-pe-razvan-ciobanu-si-de-ce-nu-va-face-nici-macar-o-zi-de-inchisoare/?utm_source=ProMotor&utm_medium=website&utm_campaign=fidmee" target="_blank" title="BOMBĂ! S-a aflat cine l-a ucis de fapt pe Răzvan Ciobanu! Date exclusive din anchetă">BOMBĂ! S-a aflat cine l-a ucis de fapt pe Răzvan Ciobanu! Date exclusive din anchetă</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.cancan.ro/detaliul-sinistru-observat-de-telespectatori-in-timpul-show-ului-chefi-la-cutite-cna-a-intervenit-si-a-amedat-drastic-antena-1-20097400" target="_blank" title="Detaliu +18 la Chefi la Cuțite! CNA a amendat grav Antena 1 pentru asta">
                  <img class="lazy" src="/images/pixel.png" data-src="https://www.cancan.ro/wp-content/uploads/2019/11/rss-chefi.jpg?width=314" alt="Detaliu +18 la Chefi la Cuțite! CNA a amendat grav Antena 1 pentru asta" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.cancan.ro/detaliul-sinistru-observat-de-telespectatori-in-timpul-show-ului-chefi-la-cutite-cna-a-intervenit-si-a-amedat-drastic-antena-1-20097400" target="_blank">Cancan</a>
            <div class="mask">
                <a class="h4" href="https://www.cancan.ro/detaliul-sinistru-observat-de-telespectatori-in-timpul-show-ului-chefi-la-cutite-cna-a-intervenit-si-a-amedat-drastic-antena-1-20097400" target="_blank" title="Detaliu +18 la Chefi la Cuțite! CNA a amendat grav Antena 1 pentru asta">Detaliu +18 la Chefi la Cuțite! CNA a amendat grav Antena 1 pentru asta</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/eveniment/guvernul-va-definitiva-in-aceasta-saptamana-propunerile-pentru-formula-de-calcul-a-salariului-minim-18594622" target="_blank" title="BOMBA anunţată în ziua dezbaterii. Cu cât va creşte salariul minim. Formula de calcul, decisă de Guvernul Orban">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21448/18594622/1/7540949-mediafax-foto-andreea-alexandru.jpg?width=314" alt="BOMBA anunţată în ziua dezbaterii. Cu cât va creşte salariul minim. Formula de calcul, decisă de Guvernul Orban" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/eveniment/guvernul-va-definitiva-in-aceasta-saptamana-propunerile-pentru-formula-de-calcul-a-salariului-minim-18594622" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/eveniment/guvernul-va-definitiva-in-aceasta-saptamana-propunerile-pentru-formula-de-calcul-a-salariului-minim-18594622" target="_blank" title="BOMBA anunţată în ziua dezbaterii. Cu cât va creşte salariul minim. Formula de calcul, decisă de Guvernul Orban">BOMBA anunţată în ziua dezbaterii. Cu cât va creşte salariul minim. Formula de calcul, decisă de Guvernul Orban</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/surpriza-de-proportii-de-unde-vin-produsele-de-la-lidl-adevarul-de-la-raft-care-i-a-socat-pe-clienti-18603066" target="_blank" title="SURPRIZĂ de proporţii: De unde vin produsele de la Lidl? ADEVĂRUL de la raft care i-a şocat pe clienţi">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/18603066/1/7lidl-magazin1.jpg?width=314" alt="SURPRIZĂ de proporţii: De unde vin produsele de la Lidl? ADEVĂRUL de la raft care i-a şocat pe clienţi" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="http://www.businessmagazin.ro/actualitate/surpriza-de-proportii-de-unde-vin-produsele-de-la-lidl-adevarul-de-la-raft-care-i-a-socat-pe-clienti-18603066" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/surpriza-de-proportii-de-unde-vin-produsele-de-la-lidl-adevarul-de-la-raft-care-i-a-socat-pe-clienti-18603066" target="_blank" title="SURPRIZĂ de proporţii: De unde vin produsele de la Lidl? ADEVĂRUL de la raft care i-a şocat pe clienţi">SURPRIZĂ de proporţii: De unde vin produsele de la Lidl? ADEVĂRUL de la raft care i-a şocat pe clienţi</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/telefoane-mobile/huawei-cere-pretul-unui-intreg-iphone-11-pro-pentru-inlocuirea-ecranului-de-pe-mate-x-18598531/" target="_blank" title="Telefonul pentru care trebuie să îţi faci RATE dacă ai nevoie să îl repari în service">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/2012/18598531/2/huawei-mate-x-mate-x-mate-x-fold.jpg?width=314" alt="Telefonul pentru care trebuie să îţi faci RATE dacă ai nevoie să îl repari în service" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/telefoane-mobile/huawei-cere-pretul-unui-intreg-iphone-11-pro-pentru-inlocuirea-ecranului-de-pe-mate-x-18598531/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/telefoane-mobile/huawei-cere-pretul-unui-intreg-iphone-11-pro-pentru-inlocuirea-ecranului-de-pe-mate-x-18598531/" target="_blank" title="Telefonul pentru care trebuie să îţi faci RATE dacă ai nevoie să îl repari în service">Telefonul pentru care trebuie să îţi faci RATE dacă ai nevoie să îl repari în service</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/poze/mercedes-maybach-gls-600-a-fost-lansat-la-guangzhou-este-cel-mai-luxos-suv-german-18607951?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Este CEL MAI LUXOS SUV german. Gigi Becali a pregătit deja avansul">
                  <img class="lazy" src="/images/pixel.png" data-src="https://feeds.promotor.ro/uploads/2019/11/mercedes-maybach-gls-600-006.jpg?width=314" alt="Este CEL MAI LUXOS SUV german. Gigi Becali a pregătit deja avansul" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/poze/mercedes-maybach-gls-600-a-fost-lansat-la-guangzhou-este-cel-mai-luxos-suv-german-18607951?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/poze/mercedes-maybach-gls-600-a-fost-lansat-la-guangzhou-este-cel-mai-luxos-suv-german-18607951?utm_source=gandul-interior&utm_medium=website&utm_campaign=fidmee" target="_blank" title="Este CEL MAI LUXOS SUV german. Gigi Becali a pregătit deja avansul">Este CEL MAI LUXOS SUV german. Gigi Becali a pregătit deja avansul</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.csid.ro/sex/sexualitate/jurnalul-unei-femei-care-in-copilarie-a-avut-o-experienta-ce-i-a-schimbat-preferintele-sexuale-18468451/" target="_blank" title="Jurnalul unei femei care în copilărie a avut o experienţă ce i-a schimbat preferinţele sexuale">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27268/18468451/1/femei-lesbiene.jpg?width=314" alt="Jurnalul unei femei care în copilărie a avut o experienţă ce i-a schimbat preferinţele sexuale" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.csid.ro/sex/sexualitate/jurnalul-unei-femei-care-in-copilarie-a-avut-o-experienta-ce-i-a-schimbat-preferintele-sexuale-18468451/" target="_blank">CSID</a>
            <div class="mask">
                <a class="h4" href="https://www.csid.ro/sex/sexualitate/jurnalul-unei-femei-care-in-copilarie-a-avut-o-experienta-ce-i-a-schimbat-preferintele-sexuale-18468451/" target="_blank" title="Jurnalul unei femei care în copilărie a avut o experienţă ce i-a schimbat preferinţele sexuale">Jurnalul unei femei care în copilărie a avut o experienţă ce i-a schimbat preferinţele sexuale</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.monitorulpartidelor.ro/singura-sansa-de-dezbatere-in-turul-ii-dancila-un-ultim-gest-nimeni-nu-a-inteles-de-ce-fuge-atat-de-tare-klaus-iohannis-1-113" target="_blank" title="AICI are loc singura DEZBATERE Dăncilă-Iohannis din turul II">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18604944/2/7544027-mediafax-foto-alexandru-dobre.jpg?width=314" alt="AICI are loc singura DEZBATERE Dăncilă-Iohannis din turul II" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.monitorulpartidelor.ro/singura-sansa-de-dezbatere-in-turul-ii-dancila-un-ultim-gest-nimeni-nu-a-inteles-de-ce-fuge-atat-de-tare-klaus-iohannis-1-113" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h4" href="https://www.monitorulpartidelor.ro/singura-sansa-de-dezbatere-in-turul-ii-dancila-un-ultim-gest-nimeni-nu-a-inteles-de-ce-fuge-atat-de-tare-klaus-iohannis-1-113" target="_blank" title="AICI are loc singura DEZBATERE Dăncilă-Iohannis din turul II">AICI are loc singura DEZBATERE Dăncilă-Iohannis din turul II</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

    <div class="col-full pict">
                    <div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Aug 08 2019 14:13:56 GMT+0300 (EEST)"/><meta itemprop="name" content="Cu Gandul la animale"/><meta itemprop="duration" content="PT40S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Rkw5NHE6-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Rkw5NHE6-tJXulhhN.mp4"/><script src="https://cdn.jwplayer.com/players/Rkw5NHE6-XXiDg3UV.js"></script></div>
	                    <div class="mask" style="margin-top: 0">
            <a class="h3" href="/cu-gandul-la-animale" title="Cu gandul la animale">Cu Gândul la animale</a>
        </div>
    </div>



<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_1 -->
<div id='div-gpt-ad-1572276915453-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276915453-0'); });
  </script>
</div>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/alina-gorghiu-dupa-invitatia-vioricai-dancila-la-dezbatere-nu-mai-bine-ar-iesi-putin-pe-strada-18605342" title="Alina Gorghiu, după invitaţia Vioricăi Dăncilă la dezbatere: Nu mai bine ar ieşi puţin pe stradă?">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18605342/1/7403221-mediafax-foto-andreea-alexandru.jpg?width=313" alt="Alina Gorghiu, după invitaţia Vioricăi Dăncilă la dezbatere: Nu mai bine ar ieşi puţin pe stradă?" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/alina-gorghiu-dupa-invitatia-vioricai-dancila-la-dezbatere-nu-mai-bine-ar-iesi-putin-pe-strada-18605342" title="Alina Gorghiu, după invitaţia Vioricăi Dăncilă la dezbatere: Nu mai bine ar ieşi puţin pe stradă?">Alina Gorghiu, după invitaţia Vioricăi Dăncilă la dezbatere: Nu mai bine ar ieşi puţin pe stradă?</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/vasilescu-o-scrisoare-pierduta-ce-ii-transmite-lui-motreanu-ultima-invitatie-la-o-dezbatere-dancila-versus-iohannis-18605278" title="Vasilescu, o scrisoare „pierdută” / Ce îi transmite lui Motreanu / Ultima invitaţie la o dezbatere Dăncilă versus Iohannis">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18605278/1/7466409-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Vasilescu, o scrisoare „pierdută” / Ce îi transmite lui Motreanu / Ultima invitaţie la o dezbatere Dăncilă versus Iohannis" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/vasilescu-o-scrisoare-pierduta-ce-ii-transmite-lui-motreanu-ultima-invitatie-la-o-dezbatere-dancila-versus-iohannis-18605278" title="Vasilescu, o scrisoare „pierdută” / Ce îi transmite lui Motreanu / Ultima invitaţie la o dezbatere Dăncilă versus Iohannis">Vasilescu, o scrisoare „pierdută” / Ce îi transmite lui Motreanu / Ultima invitaţie la o dezbatere Dăncilă versus Iohannis</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/rares-bogdan-raspuns-la-apelul-vioricai-dancila-visati-cai-verzi-pe-pereti-dezbaterea-e-in-strada-18605143" title="Rareş Bogdan, răspuns la apelul Vioricăi Dăncilă: Visaţi cai verzi pe pereţi. Dezbaterea e în stradă">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18605143/2/prezentatorul-tv-cap-de-lista-la-europarlamentare-pentru-pnl.jpg?width=313" alt="Rareş Bogdan, răspuns la apelul Vioricăi Dăncilă: Visaţi cai verzi pe pereţi. Dezbaterea e în stradă" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/rares-bogdan-raspuns-la-apelul-vioricai-dancila-visati-cai-verzi-pe-pereti-dezbaterea-e-in-strada-18605143" title="Rareş Bogdan, răspuns la apelul Vioricăi Dăncilă: Visaţi cai verzi pe pereţi. Dezbaterea e în stradă">Rareş Bogdan, răspuns la apelul Vioricăi Dăncilă: Visaţi cai verzi pe pereţi. Dezbaterea e în stradă</a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_2 -->
<div id='div-gpt-ad-1572276970029-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276970029-0'); });
  </script>
</div>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/premierul-orban-ingrijorat-de-devalorizarea-leului-incercam-o-corelare-a-politicilor-guvernului-cu-cele-bnr-18604844" title="Premierul Orban, îngrijorat de devalorizarea leului: Încercăm o corelare a politicilor Guvernului cu cele BNR">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18604844/1/schimbvalutar.jpg?width=313" alt="Premierul Orban, îngrijorat de devalorizarea leului: Încercăm o corelare a politicilor Guvernului cu cele BNR" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/premierul-orban-ingrijorat-de-devalorizarea-leului-incercam-o-corelare-a-politicilor-guvernului-cu-cele-bnr-18604844" title="Premierul Orban, îngrijorat de devalorizarea leului: Încercăm o corelare a politicilor Guvernului cu cele BNR">Premierul Orban, îngrijorat de devalorizarea leului: Încercăm o corelare a politicilor Guvernului cu cele BNR</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/dancila-anunta-psd-va-depune-saptamana-viitoare-o-motiune-simpla-impotriva-ministrului-florin-citu-18601067" title="Dăncilă anunţă: PSD va depune săptămâna viitoare o moţiune simplă împotriva ministrului Florin Cîţu">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18601067/1/7541813-mediafax-foto-eduard-vinatoru.jpg?width=313" alt="Dăncilă anunţă: PSD va depune săptămâna viitoare o moţiune simplă împotriva ministrului Florin Cîţu" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/dancila-anunta-psd-va-depune-saptamana-viitoare-o-motiune-simpla-impotriva-ministrului-florin-citu-18601067" title="Dăncilă anunţă: PSD va depune săptămâna viitoare o moţiune simplă împotriva ministrului Florin Cîţu">Dăncilă anunţă: PSD va depune săptămâna viitoare o moţiune simplă împotriva ministrului Florin Cîţu</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/discutii-despre-pensii-este-nevoie-de-o-solutie-pentru-a-elimina-inechitatile-ciuca-a-facut-anuntul-18597638" title="Discuţii despre pensii: Este nevoie de o soluţie pentru a elimina inechităţile. Ciucă a făcut anunţul">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18597638/1/pensionar-mediafax-foto-adrian-scutariu.jpg?width=313" alt="Discuţii despre pensii: Este nevoie de o soluţie pentru a elimina inechităţile. Ciucă a făcut anunţul" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/discutii-despre-pensii-este-nevoie-de-o-solutie-pentru-a-elimina-inechitatile-ciuca-a-facut-anuntul-18597638" title="Discuţii despre pensii: Este nevoie de o soluţie pentru a elimina inechităţile. Ciucă a făcut anunţul">Discuţii despre pensii: Este nevoie de o soluţie pentru a elimina inechităţile. Ciucă a făcut anunţul</a>
                </div>
            </div>
            
<div class="adv">
<!-- /21866670101/Gandul.info/Articol_Sidebar_3 -->
<div id='div-gpt-ad-1572277017568-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572277017568-0'); });
  </script>
</div>
</div>

        </div>
    </div>

    <div class="box">
        <div class="adv">
<!-- /21866670101/Gandul.info/Articol_Billboard -->
<div id='div-gpt-ad-1572276610047-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572276610047-0'); });
  </script>
</div>
</div>

    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/life-inedit/premiera-medicala-un-pacient-a-fost-adus-in-starea-de-animatie-suspendata-ce-substanta-i-s-a-introdus-in-creier-18601455" target="_blank" title="Premieră medicală | Un pacient a fost adus în starea de „animaţie suspendată”. Ce substanţă i s-a introdus în creier">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/18601455/1/hepta-3060813.jpg?width=934" alt="Premieră medicală | Un pacient a fost adus în starea de „animaţie suspendată”. Ce substanţă i s-a introdus în creier" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/life-inedit/premiera-medicala-un-pacient-a-fost-adus-in-starea-de-animatie-suspendata-ce-substanta-i-s-a-introdus-in-creier-18601455" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/life-inedit/premiera-medicala-un-pacient-a-fost-adus-in-starea-de-animatie-suspendata-ce-substanta-i-s-a-introdus-in-creier-18601455" target="_blank" title="Premieră medicală | Un pacient a fost adus în starea de „animaţie suspendată”. Ce substanţă i s-a introdus în creier">Premieră medicală | Un pacient a fost adus în starea de „animaţie suspendată”. Ce substanţă i s-a introdus în creier</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/eveniment/lucian-bode-despre-calea-ferata-spre-otopeni-am-semnat-autorizatia-de-construire-pentru-3-tronsoane-18595467" target="_blank" title="ÎN SFÂRŞIT! Şoferii sunt în extaz: Cel mai aşteptat proiect de infrastructură din Bucureşti a primit undă verde">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/21447/18595467/1/5197826-mediafax-foto-catalin-abagiu.jpg?width=313" alt="ÎN SFÂRŞIT! Şoferii sunt în extaz: Cel mai aşteptat proiect de infrastructură din Bucureşti a primit undă verde" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/eveniment/lucian-bode-despre-calea-ferata-spre-otopeni-am-semnat-autorizatia-de-construire-pentru-3-tronsoane-18595467" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/eveniment/lucian-bode-despre-calea-ferata-spre-otopeni-am-semnat-autorizatia-de-construire-pentru-3-tronsoane-18595467" target="_blank" title="ÎN SFÂRŞIT! Şoferii sunt în extaz: Cel mai aşteptat proiect de infrastructură din Bucureşti a primit undă verde">ÎN SFÂRŞIT! Şoferii sunt în extaz: Cel mai aşteptat proiect de infrastructură din...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/health/noutati-sanatate/somonul-afumat-un-risc-de-botulism-18591714/" target="_blank" title="Somonul afumat, un risc de botulism">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27026/18591714/1/somon-afumat-botulism.jpg?width=313" alt="Somonul afumat, un risc de botulism" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/health/noutati-sanatate/somonul-afumat-un-risc-de-botulism-18591714/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/health/noutati-sanatate/somonul-afumat-un-risc-de-botulism-18591714/" target="_blank" title="Somonul afumat, un risc de botulism">Somonul afumat, un risc de botulism</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.monitorulpartidelor.ro/ziua-pseudo-dezbaterilor-din-turul-ii-dancila-maraton-de-doua-ore-la-propria-sesiune-de-intrebari-in-paralel-cu-cea-a-lui-iohannis-vad-un-om-las-si-1-97" target="_blank" title="Ziua pseudo-dezbaterilor din turul II | Dăncilă, maraton de două ore la propria sesiune de întrebări, în paralel cu cea a lui Iohannis: Văd un om laş şi arogant. Văd teama de întrebări şi adevăruri incomode">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/3041/37486/18595580/3/dancila22.png?width=313" alt="Ziua pseudo-dezbaterilor din turul II | Dăncilă, maraton de două ore la propria sesiune de întrebări, în paralel cu cea a lui Iohannis: Văd un om laş şi arogant. Văd teama de întrebări şi adevăruri incomode" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.monitorulpartidelor.ro/ziua-pseudo-dezbaterilor-din-turul-ii-dancila-maraton-de-doua-ore-la-propria-sesiune-de-intrebari-in-paralel-cu-cea-a-lui-iohannis-vad-un-om-las-si-1-97" target="_blank">Monitorulpartidelor</a>
            <div class="mask">
                <a class="h3" href="https://www.monitorulpartidelor.ro/ziua-pseudo-dezbaterilor-din-turul-ii-dancila-maraton-de-doua-ore-la-propria-sesiune-de-intrebari-in-paralel-cu-cea-a-lui-iohannis-vad-un-om-las-si-1-97" target="_blank" title="Ziua pseudo-dezbaterilor din turul II | Dăncilă, maraton de două ore la propria sesiune de întrebări, în paralel cu cea a lui Iohannis: Văd un om laş şi arogant. Văd teama de întrebări şi adevăruri incomode">Ziua pseudo-dezbaterilor din turul II | Dăncilă, maraton de două ore la propria sesiune de...</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
<div data-ad="gandul.info_300x250_sticky_display_left" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109445/tag"></script>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://tacataca.prosport.ro/poze/foto-loredana-groza-din-nou-in-pozitii-incendiare-s-a-pozat-dansand-la-bara-si-cu-sanii-pe-afara-18487/?pic=18494&utm_source=gandul-bula&utm_medium=website&utm_campaign=fidmee" target="_blank"  title="FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani" id="bula-ultima-ora-link" style="background-image:url('https://feeds.prosport.ro/uploads/2019/11/loreddan1med.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>FOTO. Loredana Groza nu se potoleşte! S-a fotografiat din nou în ipostaze care i-au aprins pe fani</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>






<!-- /21851518303/gandul.info/rectangle -->
<div id='div-gpt-ad-1571312078434-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571312078434-0'); });
  </script>
</div>
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5db7091528a0612c6435bbde',
      AdUnitType: '2',
      PublisherID: '142021272949809',
      PlacementID: 'pltVzX0jbN6tQAepOkp',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<div data-id='_mwayss-1fac0985973e49637fc355d84ca0ab8d'></div>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4901&height=405&width=720&tld=gandul.info&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-1fac0985973e49637fc355d84ca0ab8d]')[0];    
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>

</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=6"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>