<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>
                                                                                                <title>Primul caz de infecţie cu West Nile din acest sezon, confirmat la un bărbat din Galaţi</title>
<meta name="Description" content="Primul caz de infecţie cu virusul West Nile din acest sezon a fost confirmat, joi, în Galaţi, la un bărbat de peste 80 de ani, din Galaţi."/>
<meta name="keywords" content="Ştiri,WEST NILE,INFECŢIE,"/>
<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="Primul caz de infecţie cu West Nile din acest sezon, confirmat la un bărbat din Galaţi" />
<meta property="og:description" content="Mai multe informaţii pe Gandul.info." />
<meta property="og:url" content="https://www.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18241233/1/tantar.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233"/> <meta name="referrer" content="origin" />
<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">


    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css?v=3" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    
    <link rel="canonical" href="https://www.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" />

	<link rel="amphtml" href="https://m.gandul.info/amp/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233">

	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233"
		},
		"headline": "Primul caz de infecţie cu West Nile din acest sezon, confirmat la un bărbat din Galaţi",
		"image": ["
                                        		https://storage0.dms.mpinteractiv.ro/media/1/186/3927/18241233/1/tantar.jpg
		
		"],
		"datePublished": "2019-07-18T22:08:12+03:00",
		"dateModified": "2019-07-18T22:09:12+03:00",

							
		            "author": {
				"@type": "Person",
				"name": "Gândul"
			}, 
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Primul caz de infecţie cu virusul West Nile din acest sezon a fost confirmat, joi, în Galaţi, la un bărbat de peste 80 de ani, din Galaţi."
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">  </script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Stiri */
ado.master({id: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script> 
		<script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> 
		  <script> 
			window.__cmpConfig = { 
			customUI: { 
			language: 'ro', 
			websiteName: 'gandul.info', 
			stylesLocation: '', 
			title: '', 
			logoLocation: 'https://www.gandul.info/images/logo_gdpr_gandul.png', 
			titleLink: '', 
			strings: {} //Configuration example in section "Customization of displayed messages" 
			}, 
			logging: 'info', 
			gdprApplies: true, //true if appliesGlobbaly=false 
			appliesGlobally: true, //true if consent has to be collected from all users 
			allowedVendors: [], 
			allowedPurposes: [], 
			cookiePerSubDomain: true, 
			minRetryTime: (60 * 60 * 24 * 30), 
			forceUI: false 
			}; 
			</script>


</head>
<body>
	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>  <!--  -->
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrolkjtiofhyx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrolkjtiofhyx', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>
    <div class="menu-container">
                <section class="menu material-design-hamburger" style="float: right">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>
        <section class="menu--off">
            <ul class="submenu"> 
				<li><a href="/stiri">Știri</a></li> 
				<li><a href="/politica">Politică</a></li> 
				<li><a href="/gandurile-lui-cristoiu">Gândurile lui Cristoiu</a></li> 
				<li><a href="/revolutions">Revoluție 30</a></li>
				<li><a href="/eu-primar">EUPrimar</a></li>
				<li><a href="/international">Internaţional</a></li> 
				<li><a href="/financiar">Financiar</a></li> 
				<li><a href="/puterea-gandului">Puterea gândului</a></li> 
				<li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li> 
				<li><a href="/dizgratiatii">Dizgrațiații</a></li> 
				<li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li> 
				<li><a href="/interviurile-gandul">Interviurile gândul</a></li> 
				<li><a href="/magazin">Magazin</a></li> 
				<li><a href="/sport-miscare">Sport</a></li> 
				<li><a href="/reportaj">Reportaj</a></li> 
				<li><a href="/vremea">Vremea</a></li> 
				<li><a href="/gandul-live">VIDEO</a></li> 
			</ul> 
        </section>
        <div class="meta-social" style="display: none">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18241233/1/tantar.jpg?width=934" alt="Primul caz de infecţie cu West Nile din acest sezon, confirmat la un bărbat din Galaţi" />
        </div>
        <div class="mask">
                        <h1 class="h1">Primul caz de infecţie cu West Nile din acest sezon, confirmat la un bărbat din Galaţi</h1>
            <p class="description">Primul caz de infecţie cu virusul West Nile din acest sezon a fost confirmat, joi, în Galaţi, la un bărbat de peste 80 de ani, din Galaţi.</p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroqbjnhvnqlm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.top_970x250 */
ado.slave('adoceanthinkdigitalroqbjnhvnqlm', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                                        
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
                    
        <div class="left" style="position: relative; height: 110px">
                                          
            <div class="views">
                <span class="metabold">30 vizualizări</span>
                <span class="date">astăzi, 22:08</span>
                                <span style="display:none" itemprop="datePublished" content="2019-07-18T22:08:12+03:00">joi, 18 iulie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233&related=ziarul_gandul&text=Primul+caz+de+infec%C5%A3ie+cu+West+Nile+din+acest+sezon%2C+confirmat+la+un+b%C4%83rbat+din+Gala%C5%A3i" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233&amp;title=Primul+caz+de+infec%C5%A3ie+cu+West+Nile+din+acest+sezon%2C+confirmat+la+un+b%C4%83rbat+din+Gala%C5%A3i&amp;summary=Primul%20caz%20de%20infec%C5%A3ie%20cu%20virusul%20West%20Nile%20din%20acest%20sezon%20a%20fost%20confirmat%2C%20joi%2C%20%C3%AEn%20Gala%C5%A3i%2C%20la%20un%20b%C4%83rbat%20de%20peste%2080%20de%20ani%2C%20din%20Gala%C5%A3i." target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   Potrivit Centrului Naţional de Supraveghere şi Control al Bolilor Transmisibile, în perioada 3 iunie – 18 iulie a fost înregistrat un caz de infecţie cu virusul West Nile. </p> <p>   Cazul confirmat a fost înregistrat la grupa de vârstă peste 80 de ani, la un bărbat din Galaţi. </p> <p>   Specialiştii CNSCBT recomandă populaţiei să evite expunerea la ţânţari, purtând îmbrăcăminte cu mâneci lungi şi pantaloni lungi, să folosească substanţe chimice repelente împotriva ţânţarilor,   precum şi substanţte insecticide în locuinţă şi în jurul locuinţei, să folosească plase de protecţie la ferestre, să asigure desecarea bălţilor de apă din jurul gospodăriei şi să îndepărteze   recipientele de apă statută şi gunoiul menajer. </p>
            <div id="adoceanthinkdigitalrovlhqpijqsn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.in_article_624px */
ado.slave('adoceanthinkdigitalrovlhqpijqsn', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>

                                        
            <p></p>  				<div class="onpr_read_more w200"> 					<a target="_blank" href="/stiri/unui-cercetator-strain-venit-in-ilfov-i-s-a-facut-rau-ambulanta-ar-fi-ajuns-dupa-30-minute-18240911?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul" class="image"><img src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18240911/1/ambulanta-mfx.jpg?width=200" class="lazy"></a> 					<h2>Citeşte şi <a target="_blank" href="/stiri/unui-cercetator-strain-venit-in-ilfov-i-s-a-facut-rau-ambulanta-ar-fi-ajuns-dupa-30-minute-18240911?utm_source=Gandul&utm_medium=Click%2BCitesteSi+200&utm_campaign=CitesteSi%2Bgandul">Unui cercetător străin venit în Ilfov i s-a făcut rău. Ambulanţa ar fi ajuns după 30 minute </a></h2> 				</div> 			 <p>   &nbsp; </p>
        </div>

        
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233&related=ziarul_gandul&text=Primul+caz+de+infec%C5%A3ie+cu+West+Nile+din+acest+sezon%2C+confirmat+la+un+b%C4%83rbat+din+Gala%C5%A3i" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fprimul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233&amp;title=Primul+caz+de+infec%C5%A3ie+cu+West+Nile+din+acest+sezon%2C+confirmat+la+un+b%C4%83rbat+din+Gala%C5%A3i&amp;summary=Primul%20caz%20de%20infec%C5%A3ie%20cu%20virusul%20West%20Nile%20din%20acest%20sezon%20a%20fost%20confirmat%2C%20joi%2C%20%C3%AEn%20Gala%C5%A3i%2C%20la%20un%20b%C4%83rbat%20de%20peste%2080%20de%20ani%2C%20din%20Gala%C5%A3i." target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="https://www.gandul.info/stiri/primul-caz-de-infectie-cu-west-nile-din-acest-sezon-confirmat-la-un-barbat-din-galati-18241233" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=18241233&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/fotbal-intern/haosul-facut-steaua-comandantul-mocanu-descris-talpan-abuzuri-bani-publici-risipiti-interese-obscure-seful-atletism-trimis-ciclism-cel-handbal-pus-calarie-dat-afara-ilegal-jucator-cere-630-000-lei-18240411" target="_blank" title="Un nou război cutremură din temelii formaţia de fotbal Steaua! Acuzaţii incredibile pentru şeful clubului">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7906/18240411/19/stea1.jpg?width=314" alt="Un nou război cutremură din temelii formaţia de fotbal Steaua! Acuzaţii incredibile pentru şeful clubului" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/fotbal-intern/haosul-facut-steaua-comandantul-mocanu-descris-talpan-abuzuri-bani-publici-risipiti-interese-obscure-seful-atletism-trimis-ciclism-cel-handbal-pus-calarie-dat-afara-ilegal-jucator-cere-630-000-lei-18240411" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/fotbal-intern/haosul-facut-steaua-comandantul-mocanu-descris-talpan-abuzuri-bani-publici-risipiti-interese-obscure-seful-atletism-trimis-ciclism-cel-handbal-pus-calarie-dat-afara-ilegal-jucator-cere-630-000-lei-18240411" target="_blank" title="Un nou război cutremură din temelii formaţia de fotbal Steaua! Acuzaţii incredibile pentru şeful clubului">Un nou război cutremură din temelii formaţia de fotbal Steaua!...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.mediafax.ro/social/ion-cristoiu-despre-numirea-lui-mircea-geoana-in-functia-de-adjunct-al-secretarului-general-nato-se-explica-acum-fake-news-urile-despre-kovesi-18239469" target="_blank" title="„Se explică acum fake news-urile despre Kovesi”/ Ce reprezintă, de fapt, numirea lui Mircea Geoană în funcţia de adjunct al secretarului general NATO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18239469/2/kovesi-mediafax.jpg?width=314" alt="„Se explică acum fake news-urile despre Kovesi”/ Ce reprezintă, de fapt, numirea lui Mircea Geoană în funcţia de adjunct al secretarului general NATO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.mediafax.ro/social/ion-cristoiu-despre-numirea-lui-mircea-geoana-in-functia-de-adjunct-al-secretarului-general-nato-se-explica-acum-fake-news-urile-despre-kovesi-18239469" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="https://www.mediafax.ro/social/ion-cristoiu-despre-numirea-lui-mircea-geoana-in-functia-de-adjunct-al-secretarului-general-nato-se-explica-acum-fake-news-urile-despre-kovesi-18239469" target="_blank" title="„Se explică acum fake news-urile despre Kovesi”/ Ce reprezintă, de fapt, numirea lui Mircea Geoană în funcţia de adjunct al secretarului general NATO">„Se explică acum fake news-urile despre Kovesi”/ Ce...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.zf.ro/auto/grupul-bulgar-eurohold-proprietarul-asiguratorului-local-euroins-lanseaza-pe-piata-locala-o-asigurare-auto-cu-fransiza-garantata-de-reteaua-asiguratului-18237366" target="_blank" title="Bulgarii dau peste cap TOTAL piaţa de asigurări auto din România. Veste uriaşă pentru şoferi: preţurile la poliţe scad DRASTIC">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/22466/18237366/2/masini-88841600.jpg?width=314" alt="Bulgarii dau peste cap TOTAL piaţa de asigurări auto din România. Veste uriaşă pentru şoferi: preţurile la poliţe scad DRASTIC" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.zf.ro/auto/grupul-bulgar-eurohold-proprietarul-asiguratorului-local-euroins-lanseaza-pe-piata-locala-o-asigurare-auto-cu-fransiza-garantata-de-reteaua-asiguratului-18237366" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="https://www.zf.ro/auto/grupul-bulgar-eurohold-proprietarul-asiguratorului-local-euroins-lanseaza-pe-piata-locala-o-asigurare-auto-cu-fransiza-garantata-de-reteaua-asiguratului-18237366" target="_blank" title="Bulgarii dau peste cap TOTAL piaţa de asigurări auto din România. Veste uriaşă pentru şoferi: preţurile la poliţe scad DRASTIC">Bulgarii dau peste cap TOTAL piaţa de asigurări auto din...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/18167366-atingerea-sanilor-unei-femei-reduce-starea-de-anxietate-la-barbati" target="_blank" title="De ce este BINE ca bărbaţii să ATINGĂ sânii femeilor. Beneficiul uriaş a fost confirmat acum de ştiinţă">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/18167366/2/sanii-unei-femei.jpg?width=314" alt="De ce este BINE ca bărbaţii să ATINGĂ sânii femeilor. Beneficiul uriaş a fost confirmat acum de ştiinţă" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.descopera.ro/dnews/18167366-atingerea-sanilor-unei-femei-reduce-starea-de-anxietate-la-barbati" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/18167366-atingerea-sanilor-unei-femei-reduce-starea-de-anxietate-la-barbati" target="_blank" title="De ce este BINE ca bărbaţii să ATINGĂ sânii femeilor. Beneficiul uriaş a fost confirmat acum de ştiinţă">De ce este BINE ca bărbaţii să ATINGĂ sânii femeilor....</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.businessmagazin.ro/arta-si-societate/lifestyle/cum-a-ajuns-o-piatra-gasita-de-un-pusti-de-12-ani-pe-care-a-folosit-o-9-ani-ca-opritor-de-usa-valoreze-azi-80-de-milioane-de-euro-17075078" target="_blank" title="Cum a ajuns O PIATRĂ găsită de un puşti de 12 ani pe care a folosit-o 9 ani ca OPRITOR DE UŞĂ valoreze azi 80 MILIOANE DE DOLARI">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/341/5551/17075078/5/01.jpg?width=314" alt="Cum a ajuns O PIATRĂ găsită de un puşti de 12 ani pe care a folosit-o 9 ani ca OPRITOR DE UŞĂ valoreze azi 80 MILIOANE DE DOLARI" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.businessmagazin.ro/arta-si-societate/lifestyle/cum-a-ajuns-o-piatra-gasita-de-un-pusti-de-12-ani-pe-care-a-folosit-o-9-ani-ca-opritor-de-usa-valoreze-azi-80-de-milioane-de-euro-17075078" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="https://www.businessmagazin.ro/arta-si-societate/lifestyle/cum-a-ajuns-o-piatra-gasita-de-un-pusti-de-12-ani-pe-care-a-folosit-o-9-ani-ca-opritor-de-usa-valoreze-azi-80-de-milioane-de-euro-17075078" target="_blank" title="Cum a ajuns O PIATRĂ găsită de un puşti de 12 ani pe care a folosit-o 9 ani ca OPRITOR DE UŞĂ valoreze azi 80 MILIOANE DE DOLARI">Cum a ajuns O PIATRĂ găsită de un puşti de 12 ani pe care a...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/internet/servicii-de-hacking-pentru-falsificarea-de-note-si-diplome-disponibile-online-18235687/" target="_blank" title="Hackerii pot modifică notele de la BAC şi alte examene. Cum reuşesc să spargă sistemele informatice">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/84/2025/18235687/1/diplome-false.jpg?width=314" alt="Hackerii pot modifică notele de la BAC şi alte examene. Cum reuşesc să spargă sistemele informatice" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.go4it.ro/internet/servicii-de-hacking-pentru-falsificarea-de-note-si-diplome-disponibile-online-18235687/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/internet/servicii-de-hacking-pentru-falsificarea-de-note-si-diplome-disponibile-online-18235687/" target="_blank" title="Hackerii pot modifică notele de la BAC şi alte examene. Cum reuşesc să spargă sistemele informatice">Hackerii pot modifică notele de la BAC şi alte examene. Cum...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.prosport.ro/sport-life/cum-arata-mihaela-prima-nevasta-a-lui-cristi-borcea-dupa-ce-si-a-gasit-un-nou-iubit-cu-cine-s-a-cuplat-femeia-dupa-ce-a-avut-grija-sa-slabeasca-18238828" target="_blank" title="Cum arată Mihaela, prima nevastă a lui Cristi Borcea, după ce şi-a găsit un nou iubit! Cu cine s-a cuplat femeia după ce a avut grijă să slăbească">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7909/18238828/1/1306747846cristi-si-mihaela-1000x600.jpg?width=314" alt="Cum arată Mihaela, prima nevastă a lui Cristi Borcea, după ce şi-a găsit un nou iubit! Cu cine s-a cuplat femeia după ce a avut grijă să slăbească" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.prosport.ro/sport-life/cum-arata-mihaela-prima-nevasta-a-lui-cristi-borcea-dupa-ce-si-a-gasit-un-nou-iubit-cu-cine-s-a-cuplat-femeia-dupa-ce-a-avut-grija-sa-slabeasca-18238828" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="https://www.prosport.ro/sport-life/cum-arata-mihaela-prima-nevasta-a-lui-cristi-borcea-dupa-ce-si-a-gasit-un-nou-iubit-cu-cine-s-a-cuplat-femeia-dupa-ce-a-avut-grija-sa-slabeasca-18238828" target="_blank" title="Cum arată Mihaela, prima nevastă a lui Cristi Borcea, după ce şi-a găsit un nou iubit! Cu cine s-a cuplat femeia după ce a avut grijă să slăbească">Cum arată Mihaela, prima nevastă a lui Cristi Borcea, după ce...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/utile/cum-dau-samsarii-kilometrajul-inapoi-cu-ajutorul-smartphone-ului.-doar-un-minut-dureaza-video-16179260" target="_blank" title="CUM DAU SAMSARII KILOMETRAJUL ÎNAPOI la maşini cu TELEFONUL. Doar un minut durează - VIDEO">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/41/28326/16179260/1/main-copy.jpg?width=314" alt="CUM DAU SAMSARII KILOMETRAJUL ÎNAPOI la maşini cu TELEFONUL. Doar un minut durează - VIDEO" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://www.promotor.ro/utile/cum-dau-samsarii-kilometrajul-inapoi-cu-ajutorul-smartphone-ului.-doar-un-minut-dureaza-video-16179260" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/utile/cum-dau-samsarii-kilometrajul-inapoi-cu-ajutorul-smartphone-ului.-doar-un-minut-dureaza-video-16179260" target="_blank" title="CUM DAU SAMSARII KILOMETRAJUL ÎNAPOI la maşini cu TELEFONUL. Doar un minut durează - VIDEO">CUM DAU SAMSARII KILOMETRAJUL ÎNAPOI la maşini cu TELEFONUL. Doar...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/federatia-rusa-jurnal-militar-la-flancul-de-est-al-nato-2-15-iulie-2019-1-18752" target="_blank" title="Federaţia Rusă - Jurnal militar la Flancul de Est al NATO (2-15 iulie 2019)">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/2/2921/35552/18240098/1/6954058-mediafax-foto-cristi-cimpoes.jpg?width=314" alt="Federaţia Rusă - Jurnal militar la Flancul de Est al NATO (2-15 iulie 2019)" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitorulapararii.ro/federatia-rusa-jurnal-militar-la-flancul-de-est-al-nato-2-15-iulie-2019-1-18752" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/federatia-rusa-jurnal-militar-la-flancul-de-est-al-nato-2-15-iulie-2019-1-18752" target="_blank" title="Federaţia Rusă - Jurnal militar la Flancul de Est al NATO (2-15 iulie 2019)">Federaţia Rusă - Jurnal militar la Flancul de Est al NATO (2-15...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank" title="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/2/2961/35633/18238576/1/angela-nicolae-editat.png?width=314" alt="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?" />
              </a>
                        <a class="label cross-color" rel="nofollow" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="https://monitoruljustitiei.ro/opinii/comentariu-angela-nicolae-este-sectia-de-investigare-a-infractiunilor-din-justitie-o-anomalie-18238576" target="_blank" title="COMENTARIU Angela Nicolae: Este secţia de investigare a infracţiunilor din justiţie o anomalie?">COMENTARIU Angela Nicolae: Este secţia de investigare a...</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            

<div class="adv">
<div id="adoceanthinkdigitalromnpsosoung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalromnpsosoung', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/vicepresedinte-alde-ce-va-fi-cu-zecile-de-milioane-euro-folosite-la-referendum-le-va-da-iohannis-din-meditatii-18240838" title="Vicepreşedinte ALDE: Ce va fi cu zecile de milioane euro folosite la referendum? Le va da Iohannis din meditaţii?">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18240838/1/7489172-mediafax-foto-andreea-alexandru.jpg?width=313" alt="Vicepreşedinte ALDE: Ce va fi cu zecile de milioane euro folosite la referendum? Le va da Iohannis din meditaţii?" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/vicepresedinte-alde-ce-va-fi-cu-zecile-de-milioane-euro-folosite-la-referendum-le-va-da-iohannis-din-meditatii-18240838" title="Vicepreşedinte ALDE: Ce va fi cu zecile de milioane euro folosite la referendum? Le va da Iohannis din meditaţii?">Vicepreşedinte ALDE: Ce va fi cu zecile de milioane euro folosite...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/norica-nicolai-atac-la-presedinte-iohannis-e-capabil-sa-sacrifice-orice-inclusiv-constitutia-pentru-a-mai-obtine-un-mandat-18240803" title="Norica Nicolai, atac la preşedinte: Iohannis e capabil să sacrifice orice, inclusiv Constituţia, pentru a mai obţine un mandat">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18240803/1/5191548-mediafax-foto-stefan-micsik.jpg?width=313" alt="Norica Nicolai, atac la preşedinte: Iohannis e capabil să sacrifice orice, inclusiv Constituţia, pentru a mai obţine un mandat" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/norica-nicolai-atac-la-presedinte-iohannis-e-capabil-sa-sacrifice-orice-inclusiv-constitutia-pentru-a-mai-obtine-un-mandat-18240803" title="Norica Nicolai, atac la preşedinte: Iohannis e capabil să sacrifice orice, inclusiv Constituţia, pentru a mai obţine un mandat">Norica Nicolai, atac la preşedinte: Iohannis e capabil să...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/tariceanu-ii-cere-demisia-presedintelui-decizia-ccr-maxima-gravitate-klaus-iohannis-atras-poporul-intr-aventura-nesabuita-orban-bine-isi-cere-singur-demisia-semnat-revizuirea-constitutiei-18240702" title="Tăriceanu îi cere demisia preşedintelui: Decizia CCR este de o maximă gravitate. Klaus Iohannis a atras poporul într-o aventură nesăbuită / Orban: Mai bine îşi cere singur demisia, dacă a semnat pentru revizuirea Constituţiei">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/18240702/1/7437156-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Tăriceanu îi cere demisia preşedintelui: Decizia CCR este de o maximă gravitate. Klaus Iohannis a atras poporul într-o aventură nesăbuită / Orban: Mai bine îşi cere singur demisia, dacă a semnat pentru revizuirea Constituţiei" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/tariceanu-ii-cere-demisia-presedintelui-decizia-ccr-maxima-gravitate-klaus-iohannis-atras-poporul-intr-aventura-nesabuita-orban-bine-isi-cere-singur-demisia-semnat-revizuirea-constitutiei-18240702" title="Tăriceanu îi cere demisia preşedintelui: Decizia CCR este de o maximă gravitate. Klaus Iohannis a atras poporul într-o aventură nesăbuită / Orban: Mai bine îşi cere singur demisia, dacă a semnat pentru revizuirea Constituţiei">Tăriceanu îi cere demisia preşedintelui: Decizia CCR este de o...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrozngjcqijdf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrozngjcqijdf', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/eugen-teodorovici-promite-transportatorilor-restituirea-supraaccizei-18240494" title="Eugen Teodorovici promite transportatorilor restituirea supraaccizei">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18240494/1/7504771-mediafax-foto-alexandru-dobre.jpg?width=313" alt="Eugen Teodorovici promite transportatorilor restituirea supraaccizei" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/eugen-teodorovici-promite-transportatorilor-restituirea-supraaccizei-18240494" title="Eugen Teodorovici promite transportatorilor restituirea supraaccizei">Eugen Teodorovici promite transportatorilor restituirea supraaccizei</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/stiri/monitorul-preturilor-carburantilor-180-000-de-cautari-in-primele-zile-dupa-lansare-18240451" title="Monitorul Preţurilor carburanţilor: 180.000 de căutări în primele zile după lansare">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/18240451/1/192263-publimedia-octav-ganea.jpg?width=313" alt="Monitorul Preţurilor carburanţilor: 180.000 de căutări în primele zile după lansare" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/stiri/monitorul-preturilor-carburantilor-180-000-de-cautari-in-primele-zile-dupa-lansare-18240451" title="Monitorul Preţurilor carburanţilor: 180.000 de căutări în primele zile după lansare">Monitorul Preţurilor carburanţilor: 180.000 de căutări în...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/comisia-europeana-a-aprobat-preluarea-operatiunilor-locale-ale-liberty-global-de-catre-vodafone-18240233" title="Comisia Europeană a aprobat preluarea operaţiunilor locale ale Liberty Global de către Vodafone">
                    <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/18240233/1/vodafone.jpg?width=313" alt="Comisia Europeană a aprobat preluarea operaţiunilor locale ale Liberty Global de către Vodafone" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/comisia-europeana-a-aprobat-preluarea-operatiunilor-locale-ale-liberty-global-de-catre-vodafone-18240233" title="Comisia Europeană a aprobat preluarea operaţiunilor locale ale Liberty Global de către Vodafone">Comisia Europeană a aprobat preluarea operaţiunilor locale ale...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="https://www.mediafax.ro/social/meteoritul-cazut-la-iasi-in-9-iulie-cercetator-a-avut-minimum-8-kg-si-16-cm-in-diametru-care-a-fost-puterea-exploziei-18240024" target="_blank" title="Meteoritul căzut la Iaşi în 9 iulie | Cercetător: A avut minimum 8 kg şi 16 cm în diametru/ Care a fost puterea exploziei">
                <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/18240024/1/meteor.jpg?width=934" alt="Meteoritul căzut la Iaşi în 9 iulie | Cercetător: A avut minimum 8 kg şi 16 cm în diametru/ Care a fost puterea exploziei" />
            </a>
                        <a class="label bgcolor-" href="https://www.mediafax.ro/social/meteoritul-cazut-la-iasi-in-9-iulie-cercetator-a-avut-minimum-8-kg-si-16-cm-in-diametru-care-a-fost-puterea-exploziei-18240024" rel="nofollow" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="https://www.mediafax.ro/social/meteoritul-cazut-la-iasi-in-9-iulie-cercetator-a-avut-minimum-8-kg-si-16-cm-in-diametru-care-a-fost-puterea-exploziei-18240024" target="_blank" title="Meteoritul căzut la Iaşi în 9 iulie | Cercetător: A avut minimum 8 kg şi 16 cm în diametru/ Care a fost puterea exploziei">Meteoritul căzut la Iaşi în 9 iulie | Cercetător: A avut minimum 8 kg şi 16 cm în diametru/ Care a fost puterea exploziei</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.prosport.ro/video/sport-life/special/foto-exclusiv-simona-halep-la-prima-intalnire-cu-noul-iubit-dupa-titlul-de-la-wimbledon-18239630" target="_blank" title="IMAGINI BOMBĂ cu Simona Halep şi noul iubit! FOTO EXCLUSIV">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/401/581/7969/18239630/21/poza-12.jpg?width=313" alt="IMAGINI BOMBĂ cu Simona Halep şi noul iubit! FOTO EXCLUSIV" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.prosport.ro/video/sport-life/special/foto-exclusiv-simona-halep-la-prima-intalnire-cu-noul-iubit-dupa-titlul-de-la-wimbledon-18239630" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="https://www.prosport.ro/video/sport-life/special/foto-exclusiv-simona-halep-la-prima-intalnire-cu-noul-iubit-dupa-titlul-de-la-wimbledon-18239630" target="_blank" title="IMAGINI BOMBĂ cu Simona Halep şi noul iubit! FOTO EXCLUSIV">IMAGINI BOMBĂ cu Simona Halep şi noul iubit! FOTO EXCLUSIV</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-alina-gheuca-kpmg-bonusurile-de-recomandari-interne-pot-ajunge-la-cateva-mii-de-euro-daca-angajatul-recomanda-un-candidat-bun-pentru-un-rol-managerial-18236011" target="_blank" title="Cum poţi câştiga un bonus de câteva MII DE EURO la serviciu fără să faci aproape nimic. Este extrem de simplu">
                  <img class="lazy" src="/images/pixel.png" data-src="https://storage0.dms.mpinteractiv.ro/media/1/1481/37307/18236011/3/portmoneu-cu-bani.jpg?width=313" alt="Cum poţi câştiga un bonus de câteva MII DE EURO la serviciu fără să faci aproape nimic. Este extrem de simplu" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-alina-gheuca-kpmg-bonusurile-de-recomandari-interne-pot-ajunge-la-cateva-mii-de-euro-daca-angajatul-recomanda-un-candidat-bun-pentru-un-rol-managerial-18236011" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="https://www.zf.ro/zf-esential-in-business/video-zf-esential-in-business-alina-gheuca-kpmg-bonusurile-de-recomandari-interne-pot-ajunge-la-cateva-mii-de-euro-daca-angajatul-recomanda-un-candidat-bun-pentru-un-rol-managerial-18236011" target="_blank" title="Cum poţi câştiga un bonus de câteva MII DE EURO la serviciu fără să faci aproape nimic. Este extrem de simplu">Cum poţi câştiga un bonus de câteva MII DE EURO la serviciu fără să faci aproape nimic....</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">
                  <img class="lazy" src="/images/pixel.png" data-src="//storage0.dms.mpinteractiv.ro/media/401/721/27230/18132498/1/cele-ami-bune-glume-despre-diete.jpg?width=313" alt="Cele mai bune glume despre diete" />
              </a>
                        <a class="label bgcolor-" rel="nofollow" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/diet-sport/dieta-si-nutritie/cele-mai-bune-glume-despre-diete-18132498/" target="_blank" title="Cele mai bune glume despre diete">Cele mai bune glume despre diete</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-si-conditii" title="Termeni și condiții" class="Termeni">Termeni și condiții</a>
    <a href="/politica-de-confidentialitate" title="Confidentialitate">Politica de confidentialitate</a>
    <a href="/politica-de-cookies" title="Cookies">Politica de cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="https://www.prosport.ro/fotbal-intern/liga-1/asta-ar-fi-umilinta-suprema-pentru-dinamo-ironia-dura-a-lui-ion-tiriac-dupa-0-5-cu-viitorul-la-cum-se-duce-echipa-poate-iese-18239514" target="_blank"  title="VIDEO | Momentul care a umbrit ceremonia Simonei Halep de pe Arena Naţională! Cuvintele pentru care Ion Ţiriac a fost fluierat de mii de oameni. Şi-a cerut imediat scuze: &amp;quot;Îmi pare rău!&amp;quot;" id="bula-ultima-ora-link" style="background-image:url('https://storage0.dms.mpinteractiv.ro/media/401/581/7946/18239514/4/1.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>VIDEO | Momentul care a umbrit ceremonia Simonei Halep de pe Arena Naţională! Cuvintele pentru care Ion Ţiriac a fost fluierat de mii de oameni. Şi-a cerut imediat scuze: &quot;Îmi pare rău!&quot;</span>
                </a>
                    </div>
        
    <script>
        
        window.onload = function() {

            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula', 'true', 1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });

            $('#bula-ultima-ora-close').click(function () {
                $('#bula-ultima-ora').animate({
                    left: -400
                }, 200);
            })

            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }

            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
                }
                return "";
            }
        };
        
    </script>

<div id="adoceanthinkdigitalrotlgrowfsbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.interstitial */
ado.slave('adoceanthinkdigitalrotlgrowfsbl', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</div>
<script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/app.js?v=2"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>