<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="google-site-verification" content="2h5iaFSghhqT8tEVMIjhlLAYXYeagiMoNzX_GagDo-M"/>



                                    
                

                                    
        
    






<title>S-au deghizat în CANAPELE, pentru a trece graniţa. Cinci cetăţeni din Irak şi Siria, PRINŞI de poliţia de frontieră</title>
<meta name="Description" content="Cinci cetăţeni din Irak şi Siria care au încercat să intre ilegal în ţară, ascunşi în canapelele transportate cu un microbuz de un şofer turc, au fost depistaţi la Calafat. "/>
<meta name="keywords" content="Ştiri,canapele, calafat, irakieni, sirieni, granita, microbuz, turcia, imagini"/>


<meta property="fb:page_id" content="128665513824176" />
<meta property="fb:app_id" content="1886222504960796" />
<meta property="og:site_name" content="Gandul.info" />
<meta property="og:locale" content="ro_RO"/>
<meta property="og:title" content="S-au deghizat în CANAPELE, pentru a trece graniţa. Cinci cetăţeni din Irak şi Siria, PRINŞI de poliţia de frontieră" />
<meta property="og:description" content="Au vrut să treacă graniţa sub forma unor... canapele. Vezi imaginile inedite cu cinci cetăţeni din Irak şi Siria, prinşi de autorităţi la Calafat" />
<meta property="og:url" content="http://www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://storage0.dms.mpinteractiv.ro/media/1/186/3927/17838273/2/politia-de-frontiera-calafat-canapele-irakieni-sirieni.jpg?height=400" />


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273"/> 

<meta name="referrer" content="origin" />


<meta itemprop="url" content="https://www.gandul.info/logo.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="360">

    	<meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/style.css" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/manifest.json" />
    <script type="text/javascript" src="/js/jquery-1.11.3.min.js"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id='.UA-1572980-1></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-1572980-1');
</script>
    



    <link rel="canonical" href="https://www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" />
	<script type="application/ld+json">
	
	

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273"
		},
		"headline": "S-au deghizat în CANAPELE, pentru a trece graniţa. Cinci cetăţeni din Irak şi Siria, PRINŞI de...",
		"image": ["
                                        		http://storage0.dms.mpinteractiv.ro/media/1/186/3927/17838273/2/politia-de-frontiera-calafat-canapele-irakieni-sirieni.jpg
		
		"],
		"datePublished": "2019-01-14T10:57:25+02:00",
		"dateModified": "2019-01-14T10:58:25+02:00",

					                				"author": {
					"@type": "Person",
					"name": "Andreea Tobias"
				}, 
				
		

		"publisher": {
			"@type": "Organization",
			"name": "Gândul",
			"logo": {
			"@type": "ImageObject",
			"url": "https://www.gandul.info/images/default_image.png"
			}
		},
		"description": "Cinci cetăţeni din Irak şi Siria care au încercat să intre ilegal în ţară, ascunşi în canapelele transportate cu un microbuz de un şofer turc, au fost depistaţi la Calafat. "
		}


	
	</script>

<meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">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</script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.gandul.info_nou.Stiri */
ado.master({id: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgrothinkdigitalgandulinfo/loader.js',
  'tb_loader_script');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807732']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "b5c38be4-e03d-4537-8713-d9204fa4c627",
      safari_web_id: 'web.onesignal.auto.4132c962-fb08-4b74-acbc-06682d034170',
      autoRegister: true, /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: true
      },
      subdomainName: 'gandul', 
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
          "title": "Abonare flux știri",
          "message": "Mulțumim pentru înregistrare!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
      promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Ești cu gândul la cele mai noi știri? Conectează-te la platforma Gandul.info!",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "CONTINUĂ",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "DEOCAMDATĂ NU"
      }
    }]);
  </script>

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/gandul.js">
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-ui, .qc-cmp-persistent-link {
        background-color: #3d5c95 !important;
    }
</style>



</head>
<body>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZFLS7OWcm48IaQSC8L16ScP_f6_Qc5VtREYNEt7CH.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <!--  -->
    <div id="adoceanthinkdigitalrolkjtiofhyx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.bara_UPsite_branding_1000px */
ado.slave('adoceanthinkdigitalrolkjtiofhyx', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script> <!--  -->
	
<!-- BEGIN Facebook SDK code -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1886222504960796';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook SDK code -->
<div class="wrap">
    <header class="site-logo">
    <div class="search">
        <form method="get" action="/cautare">
            <input type="submit" value="&#xf002;">
            <input name="q" type="search" placeholder="caută în gândul">
        </form>
            </div>
    <div class="logo">
        <a href="/">Gândul</a>
        <div class="fb-like" data-href="https://www.facebook.com/Gandul.info" data-width="91px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    </div>

    <div class="menu-container">
        <section class="menu material-design-hamburger">
            <button class="material-design-hamburger__icon">
              <span class="material-design-hamburger__layer"></span>
            </button>
        </section>

        <section class="menu--off">
            <ul class="submenu">
                <li><a href="/stiri">Știri</a></li>
                <li><a href="/romania">#roMânia</a></li>
                <li><a href="/politica">Politică</a></li>
                <li><a href="/international">Internaţional</a></li>
                <li><a href="/financiar">Financiar</a></li>
                <li><a href="/puterea-gandului">Puterea gândului</a></li>
                <li><a href="/gandesc-liber-exist">Gândesc liber, exist</a></li>
                <li><a href="/dizgratiatii">Dizgrațiații</a></li>
                <li><a href="/romania-treci-pe-verde">Romania treci pe verde</a></li>
                <li><a href="/interviurile-gandul">Interviurile gândul</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a href="/sport-miscare">Sport</a></li>
                <li><a href="/reportaj">Reportaj</a></li>
                <li><a href="/vremea">Vremea</a></li>
                <li><a href="/gandul-live">VIDEO</a></li>
                <li><a href="/eu-primar">Eu Primar</a></li>
            </ul>
        </section>

        <div class="meta-social">
                                                                </div>
    </div>
</header>


        <div class="content-wrap">
    
                    <div class="thumb16x9">
            <iframe id="17838273_1_" src="/embed/17838273?shareLink=www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273&autoplay=on&ads=on&nogallery=1&gallerypos=1&caption=" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe>
        </div>
        <div class="mask">
            <h1 class="h1">S-au deghizat în CANAPELE, pentru a trece graniţa. Cinci cetăţeni din Irak şi Siria, PRINŞI de poliţia de frontieră</h1>
            <p class="description">Cinci cetăţeni din Irak şi Siria care au încercat să intre ilegal în ţară, ascunşi în canapelele transportate cu un microbuz de un şofer turc, au fost depistaţi la Calafat. </p>
        </div>
            </div>
<div class="adv">
<div id="adoceanthinkdigitalroqbjnhvnqlm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.top_970x250 */
ado.slave('adoceanthinkdigitalroqbjnhvnqlm', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>


    <div class="box">
        <div class="article-body">
                                                                        
        
                                
                                                                                            
            
<div class="clear">
        <div class="container col-half left">        
        
        
            

                                                                                                                                                                                    


                                        
        <div class="left" style="position: relative; height: 110px">
                                            <a href="/autor/andreea-tobias" class="metabold" style="text-decoration: underline;">Andreea Tobias</a>
                <div class="meta-social" style="margin-bottom: 5px; text-align: left">                                
                    
                </div>
                              
            <div class="views">
                <span class="metabold">43 vizualizări</span>
                <span class="date">astăzi, 10:57</span>
                                <span style="display:none" itemprop="datePublished" content="2019-01-14T10:57:25+02:00">luni, 14 ianuarie 2019</span>
            </div>
        </div>
    </div>
        <div class="container col-half right">
        <div class="share">
            <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                        <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" target="_blank" title="share on facebook" class="facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273&related=ziarul_gandul&text=S-au+deghizat+%C3%AEn+CANAPELE%2C+pentru+a+trece+grani%C5%A3a.+Cinci+cet%C4%83%C5%A3eni+din+Irak+%C5%9Fi+Siria%2C+PRIN%C5%9EI+de+poli%C5%A3ia+de+frontier%C4%83" target="_blank" title="twitter" class="twitter"></a>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" target="_blank" title="gplus" class="gplus"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273&amp;title=S-au+deghizat+%C3%AEn+CANAPELE%2C+pentru+a+trece+grani%C5%A3a.+Cinci+cet%C4%83%C5%A3eni+din+Irak+%C5%9Fi+Siria%2C+PRIN%C5%9EI+de+poli%C5%A3ia+de+frontier%C4%83&amp;summary=Cinci%20cet%C4%83%C5%A3eni%20din%20Irak%20%C5%9Fi%20Siria%20care%20au%20%C3%AEncercat%20s%C4%83%20intre%20ilegal%20%C3%AEn%20%C5%A3ar%C4%83%2C%20ascun%C5%9Fi%20%C3%AEn%20canapelele%20transportate%20cu%20un%20microbuz%20de%20un%20%C5%9Fofer%20turc%2C%20au%20fost%20depista%C5%A3i%20la%20Calafat.%20" target="_blank" title="linkedin" class="linkedin"></a>
        </div>
    </div>
</div>

        <div class="article">
            <p>   Poliţiştii de frontieră <strong>români şi bulgari</strong> au controlat, duminică, un microbuz care intra, prin Calafat (judeţul Dolj) în ţară, condus de un cetăţean turc care transporta canapele   din Bulgaria, în Germania. </p> <p>   Astfel, în compartimentul marfă al microbuzului, au fost descoperiţi ascunşi, în spaţii special amenajate în interiorul <strong>canapelelor</strong>, cinci bărbaţi. </p> <p>   În cadrul cercetărilor preliminare, poliţiştii de frontieră au stabilit că persoanele în cauză sunt trei cetăţeni irakieni şi doi cetăţeni sirieni, cu vârste cuprinse între <strong>18 şi 44 de   ani</strong>, care au declarat că intenţionau să ajungă astfel într-un stat din vestul Europei. </p>
            <div id="adoceanthinkdigitalrovlhqpijqsn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.in_article_624px */
ado.slave('adoceanthinkdigitalrovlhqpijqsn', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>

            <!-- BREAK -->

                                        <script id="nvl-script" src="https://beta-test.msat.ro/widget/quiz-script.js" type="text/javascript"></script>
<div id="nvl-widget-container" channel_id="17"></div>
            
            <!-- ./BREAK -->


            <p></p> <p>   <img alt="" src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/17838273/3/1547453876245-5115-s4.jpg?height=360&amp;width=600" style="width: 600px; height: 360px;" /> </p> <p>   La cercetări, şoferul a declarat că a fost rugat de un prieten <strong>să transporte canapelele</strong> în Germania şi a susţinut că nu ştia de persoanele ascunse în microbuz. </p> <p>   Poliţiştii de frontieră au procedat la întreruperea călătoriei persoanelor în cauză, iar conform protocolului româno-bulgar, migranţii şi şoferul turc au fost preluaţi de Poliţia de Frontiera   Bulgară, în vederea <strong>continuării cercetărilor</strong> şi dispunerii măsurilor legale ce se impun. </p>
        </div>
		
				
        <div class="container col-full">
            <div class="share">
                <p style="margin-bottom: 10px; font-family: 'TrebuchetMS'; font-size: 12px; color: #ccc;">Distribuie:</p>
                                <a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" target="_blank" title="share on facebook" class="facebook"></a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273&related=ziarul_gandul&text=S-au+deghizat+%C3%AEn+CANAPELE%2C+pentru+a+trece+grani%C5%A3a.+Cinci+cet%C4%83%C5%A3eni+din+Irak+%C5%9Fi+Siria%2C+PRIN%C5%9EI+de+poli%C5%A3ia+de+frontier%C4%83" target="_blank" title="twitter" class="twitter"></a>
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" target="_blank" title="gplus" class="gplus"></a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gandul.info%2Fstiri%2Fs-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273&amp;title=S-au+deghizat+%C3%AEn+CANAPELE%2C+pentru+a+trece+grani%C5%A3a.+Cinci+cet%C4%83%C5%A3eni+din+Irak+%C5%9Fi+Siria%2C+PRIN%C5%9EI+de+poli%C5%A3ia+de+frontier%C4%83&amp;summary=Cinci%20cet%C4%83%C5%A3eni%20din%20Irak%20%C5%9Fi%20Siria%20care%20au%20%C3%AEncercat%20s%C4%83%20intre%20ilegal%20%C3%AEn%20%C5%A3ar%C4%83%2C%20ascun%C5%9Fi%20%C3%AEn%20canapelele%20transportate%20cu%20un%20microbuz%20de%20un%20%C5%9Fofer%20turc%2C%20au%20fost%20depista%C5%A3i%20la%20Calafat.%20" target="_blank" title="linkedin" class="linkedin"></a>
            </div>
        </div>

        <div id="comments">
	<div class="fb-comments" data-href="http://www.gandul.info/stiri/s-au-deghizat-in-canapele-granita-cinci-cetateni-irak-siria-prinsi-la-calafat-17838273" data-width="100%" data-numposts="3"></div>
</div>
        <div id="taboola-gandul_sponsored"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_gandul',
    container: 'taboola-gandul_sponsored',
    placement: 'Gandul_Sponsored',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-gandul_organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-gandul',
    container: 'taboola-gandul_organic',
    placement: 'Gandul_Organic',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_gandul'
  });
</script>         <img rel="nofollow" src="https://cnt.m.ro/c.gif?id=17838273&pid=186"/>


	     <p class="title_category">Citește și:</p><div class="crossuri_articol clear">            <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/alte-sporturi/tenis/simona-halep-raspuns-cat-se-poate-de-sincer-l-as-lua-cu-mine-pe-o-insula-pustie-jucatorul-pe-care-simona-il-admira-17837751" target="_blank" title="A spus-o Simona ca să nu mai existe speculaţii! Bărbatul care a dat-o pe spate: "Aş merge cu el pe o insulă pustie"">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/581/7966/17837751/11/1.jpg?width=314" alt="A spus-o Simona ca să nu mai existe speculaţii! Bărbatul care a dat-o pe spate: "Aş merge cu el pe o insulă pustie"" />
              </a>
                        <a class="label cross-color" href="http://www.prosport.ro/alte-sporturi/tenis/simona-halep-raspuns-cat-se-poate-de-sincer-l-as-lua-cu-mine-pe-o-insula-pustie-jucatorul-pe-care-simona-il-admira-17837751" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/alte-sporturi/tenis/simona-halep-raspuns-cat-se-poate-de-sincer-l-as-lua-cu-mine-pe-o-insula-pustie-jucatorul-pe-care-simona-il-admira-17837751" target="_blank" title="A spus-o Simona ca să nu mai existe speculaţii! Bărbatul care a dat-o pe spate: "Aş merge cu el pe o insulă pustie"">A spus-o Simona ca să nu mai existe speculaţii! Bărbatul care a...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.mediafax.ro/life-inedit/un-barbat-incearca-sa-isi-recastige-sotia-care-l-a-parasit-textul-cu-greseli-pe-care-si-l-a-tatuat-pe-piept-si-burta-17837488" target="_blank" title="Un bărbat infidel încearcă să îşi recâştige NEVASTA care l-a părăsit după ce a aflat că o înşela. Mesajul INEDIT pe care şi l-a tatuat pe burtă/ Va reuşi?">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1/4728/17837488/4/cheater-cr.jpg?width=314" alt="Un bărbat infidel încearcă să îşi recâştige NEVASTA care l-a părăsit după ce a aflat că o înşela. Mesajul INEDIT pe care şi l-a tatuat pe burtă/ Va reuşi?" />
              </a>
                        <a class="label cross-color" href="http://www.mediafax.ro/life-inedit/un-barbat-incearca-sa-isi-recastige-sotia-care-l-a-parasit-textul-cu-greseli-pe-care-si-l-a-tatuat-pe-piept-si-burta-17837488" target="_blank">Mediafax</a>
            <div class="mask">
                <a class="h4" href="http://www.mediafax.ro/life-inedit/un-barbat-incearca-sa-isi-recastige-sotia-care-l-a-parasit-textul-cu-greseli-pe-care-si-l-a-tatuat-pe-piept-si-burta-17837488" target="_blank" title="Un bărbat infidel încearcă să îşi recâştige NEVASTA care l-a părăsit după ce a aflat că o înşela. Mesajul INEDIT pe care şi l-a tatuat pe burtă/ Va reuşi?">Un bărbat infidel încearcă să îşi recâştige NEVASTA care...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.zf.ro/business-international/care-vor-fi-cele-mai-mari-economii-ale-lumii-pana-in-2030-sapte-dintre-ele-ar-putea-veni-din-piete-emergente-17833765" target="_blank" title="Ordinea mondială a fost RĂSTURNATĂ. Care vor fi cele mai mari economii ale lumii în numai câţiva ani. SUA va fi lăsată cu mult în urmă, iar Turcia aruncă lumea în aer">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1481/10368/17833765/1/10xi-jinping.jpg?width=314" alt="Ordinea mondială a fost RĂSTURNATĂ. Care vor fi cele mai mari economii ale lumii în numai câţiva ani. SUA va fi lăsată cu mult în urmă, iar Turcia aruncă lumea în aer" />
              </a>
                        <a class="label cross-color" href="http://www.zf.ro/business-international/care-vor-fi-cele-mai-mari-economii-ale-lumii-pana-in-2030-sapte-dintre-ele-ar-putea-veni-din-piete-emergente-17833765" target="_blank">ZF</a>
            <div class="mask">
                <a class="h4" href="http://www.zf.ro/business-international/care-vor-fi-cele-mai-mari-economii-ale-lumii-pana-in-2030-sapte-dintre-ele-ar-putea-veni-din-piete-emergente-17833765" target="_blank" title="Ordinea mondială a fost RĂSTURNATĂ. Care vor fi cele mai mari economii ale lumii în numai câţiva ani. SUA va fi lăsată cu mult în urmă, iar Turcia aruncă lumea în aer">Ordinea mondială a fost RĂSTURNATĂ. Care vor fi cele mai mari...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.descopera.ro/dnews/17829238-13-cauze-aparitie-cistita" target="_blank" title="După noaptea NUNŢII, această femeie s-a ales cu o boală GRAVĂ din cauza unui OASPETE">
                  <img src="https://storage0.dms.mpinteractiv.ro/media/401/321/5109/17829238/2/41440824-ml.jpg?width=314" alt="După noaptea NUNŢII, această femeie s-a ales cu o boală GRAVĂ din cauza unui OASPETE" />
              </a>
                        <a class="label cross-color" href="https://www.descopera.ro/dnews/17829238-13-cauze-aparitie-cistita" target="_blank">Descopera</a>
            <div class="mask">
                <a class="h4" href="https://www.descopera.ro/dnews/17829238-13-cauze-aparitie-cistita" target="_blank" title="După noaptea NUNŢII, această femeie s-a ales cu o boală GRAVĂ din cauza unui OASPETE">După noaptea NUNŢII, această femeie s-a ales cu o boală GRAVĂ...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.comedymall.ro/cocostiri/bahmuteanca-si-a-dus-rejuvenata-la-bai-17836896" target="_blank" title="Bahmuteanca şi-a dus rejuvenata la băi!">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35450/17836896/1/adriana-bahmu.jpg?width=314" alt="Bahmuteanca şi-a dus rejuvenata la băi!" />
              </a>
                        <a class="label cross-color" href="http://www.comedymall.ro/cocostiri/bahmuteanca-si-a-dus-rejuvenata-la-bai-17836896" target="_blank">ComedyMall</a>
            <div class="mask">
                <a class="h4" href="http://www.comedymall.ro/cocostiri/bahmuteanca-si-a-dus-rejuvenata-la-bai-17836896" target="_blank" title="Bahmuteanca şi-a dus rejuvenata la băi!">Bahmuteanca şi-a dus rejuvenata la băi!</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.businessmagazin.ro/actualitate/povestea-romanului-care-a-primit-like-de-la-facebook-si-google-17834924" target="_blank" title="Povestea românului care „a primit like“  de la Facebook şi Google">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17834924/1/bm-2.jpg?width=314" alt="Povestea românului care „a primit like“  de la Facebook şi Google" />
              </a>
                        <a class="label cross-color" href="http://www.businessmagazin.ro/actualitate/povestea-romanului-care-a-primit-like-de-la-facebook-si-google-17834924" target="_blank">Business Magazin</a>
            <div class="mask">
                <a class="h4" href="http://www.businessmagazin.ro/actualitate/povestea-romanului-care-a-primit-like-de-la-facebook-si-google-17834924" target="_blank" title="Povestea românului care „a primit like“  de la Facebook şi Google">Povestea românului care „a primit like“  de la Facebook şi...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.go4it.ro/telefoane-mobile/samsung-galaxy-s10-are-o-data-de-lansare-oficiala.-design-ul-telefonului-a-fost-scapat-chiar-pe-un-site-al-companiei-17836509/" target="_blank" title="Când se lansează GALAXY S10, telefonul care va depăşi tot ce există momentan pe piaţă">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/84/2012/17836509/7/galaxy-s10-leak-supports-previous-camera-design-info-details-acc.jpg?width=314" alt="Când se lansează GALAXY S10, telefonul care va depăşi tot ce există momentan pe piaţă" />
              </a>
                        <a class="label cross-color" href="https://www.go4it.ro/telefoane-mobile/samsung-galaxy-s10-are-o-data-de-lansare-oficiala.-design-ul-telefonului-a-fost-scapat-chiar-pe-un-site-al-companiei-17836509/" target="_blank">Go4IT</a>
            <div class="mask">
                <a class="h4" href="https://www.go4it.ro/telefoane-mobile/samsung-galaxy-s10-are-o-data-de-lansare-oficiala.-design-ul-telefonului-a-fost-scapat-chiar-pe-un-site-al-companiei-17836509/" target="_blank" title="Când se lansează GALAXY S10, telefonul care va depăşi tot ce există momentan pe piaţă">Când se lansează GALAXY S10, telefonul care va depăşi tot ce...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://www.comedymall.ro/tetelejurnal/scandalos-jandarmii-din-alexandria-filmati-in-timp-ce-ii-bateau-covoarele-la-videle-ministrului-carmen-dan-17799273" target="_blank" title="Scandalos! Jandarmii din Alexandria, filmaţi în timp ce îi băteau covoarele, la Videle, ministrului Carmen Dan!">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17799273/1/jandarmi-batnd-covoare.jpg?width=314" alt="Scandalos! Jandarmii din Alexandria, filmaţi în timp ce îi băteau covoarele, la Videle, ministrului Carmen Dan!" />
              </a>
                        <a class="label cross-color" href="http://www.comedymall.ro/tetelejurnal/scandalos-jandarmii-din-alexandria-filmati-in-timp-ce-ii-bateau-covoarele-la-videle-ministrului-carmen-dan-17799273" target="_blank">Comedymall</a>
            <div class="mask">
                <a class="h4" href="http://www.comedymall.ro/tetelejurnal/scandalos-jandarmii-din-alexandria-filmati-in-timp-ce-ii-bateau-covoarele-la-videle-ministrului-carmen-dan-17799273" target="_blank" title="Scandalos! Jandarmii din Alexandria, filmaţi în timp ce îi băteau covoarele, la Videle, ministrului Carmen Dan!">Scandalos! Jandarmii din Alexandria, filmaţi în timp ce îi...</a>
            </div>
        </div>
        <div class="littleBox">
                    <a class="thumb16x9" href="http://www.comedymall.ro/tetelejurnal/ne-pleaca-creierele-ne-raman-bucile-o-pereche-ii-apartine-iubitei-lui-botezatu-foto-17834263" target="_blank" title="Ne pleacă creierele, ne rămân bucile. O pereche îi aparţine iubitei lui Botezatu - FOTO">
                <img src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17834263/8/coperta-monica-hill.jpg?width=313" alt="Ne pleacă creierele, ne rămân bucile. O pereche îi aparţine iubitei lui Botezatu - FOTO" />
            </a>
                <a class="label cross-color" href="http://www.comedymall.ro/tetelejurnal/ne-pleaca-creierele-ne-raman-bucile-o-pereche-ii-apartine-iubitei-lui-botezatu-foto-17834263" target="_blank">ComedyMall</a>
        <div class="mask">
            <a class="h4" href="http://www.comedymall.ro/tetelejurnal/ne-pleaca-creierele-ne-raman-bucile-o-pereche-ii-apartine-iubitei-lui-botezatu-foto-17834263" target="_blank" title="Ne pleacă creierele, ne rămân bucile. O pereche îi aparţine iubitei lui Botezatu - FOTO">Ne pleacă creierele, ne rămân bucile. O pereche îi aparţine...</a>
        </div>
    </div>
                <div class="col-half">
                          <a class="thumb16x9" href="http://www.prosport.ro/sportbiz/diminetile-nu-vor-mai-fi-la-fel-fara-el-disparitie-de-la-tv-renunta-dupa-aproape-14-ani-in-care-a-devenit-unul-dintre-cei-mai-iubiti-romani-17838181" target="_blank" title="Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV: renunţă după aproape 14 ani în care a devenit unul dintre cei mai iubiţi români">
                  <img src="https://storage0.dms.mpinteractiv.ro/media/401/581/29446/17838181/1/tv.jpg?width=314" alt="Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV: renunţă după aproape 14 ani în care a devenit unul dintre cei mai iubiţi români" />
              </a>
                        <a class="label cross-color" href="http://www.prosport.ro/sportbiz/diminetile-nu-vor-mai-fi-la-fel-fara-el-disparitie-de-la-tv-renunta-dupa-aproape-14-ani-in-care-a-devenit-unul-dintre-cei-mai-iubiti-romani-17838181" target="_blank">ProSport</a>
            <div class="mask">
                <a class="h4" href="http://www.prosport.ro/sportbiz/diminetile-nu-vor-mai-fi-la-fel-fara-el-disparitie-de-la-tv-renunta-dupa-aproape-14-ani-in-care-a-devenit-unul-dintre-cei-mai-iubiti-romani-17838181" target="_blank" title="Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV: renunţă după aproape 14 ani în care a devenit unul dintre cei mai iubiţi români">Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV:...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://www.promotor.ro/masini-noi/news/cat-de-chituita-poate-fi-aripa-unei-masini-video-17786155" target="_blank" title="Un şofer şi-a cumpărat o maşină RULATĂ şi s-a dus cu ea la mecanic. DESCOPERIREA făcută în aripa maşinii a uimit Internetul - VIDEO">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/41/1815/17786155/8/masina-chituita-04.jpg?width=314" alt="Un şofer şi-a cumpărat o maşină RULATĂ şi s-a dus cu ea la mecanic. DESCOPERIREA făcută în aripa maşinii a uimit Internetul - VIDEO" />
              </a>
                        <a class="label cross-color" href="https://www.promotor.ro/masini-noi/news/cat-de-chituita-poate-fi-aripa-unei-masini-video-17786155" target="_blank">Promotor</a>
            <div class="mask">
                <a class="h4" href="https://www.promotor.ro/masini-noi/news/cat-de-chituita-poate-fi-aripa-unei-masini-video-17786155" target="_blank" title="Un şofer şi-a cumpărat o maşină RULATĂ şi s-a dus cu ea la mecanic. DESCOPERIREA făcută în aripa maşinii a uimit Internetul - VIDEO">Un şofer şi-a cumpărat o maşină RULATĂ şi s-a dus cu ea la...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="https://monitorulapararii.ro/rusia-monitorizeaza-manevrele-unei-nave-militare-americane-aflate-in-portul-constanta-1-9018" target="_blank" title="Anunţ de ultimă ora al Ministerului rus al Apărării! Portul Constanţa, subiectul unor "activităţi complexe de monitorizare"!">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2921/35532/17824057/1/nava.jpg?width=314" alt="Anunţ de ultimă ora al Ministerului rus al Apărării! Portul Constanţa, subiectul unor "activităţi complexe de monitorizare"!" />
              </a>
                        <a class="label cross-color" href="https://monitorulapararii.ro/rusia-monitorizeaza-manevrele-unei-nave-militare-americane-aflate-in-portul-constanta-1-9018" target="_blank">MonitorulApararii</a>
            <div class="mask">
                <a class="h4" href="https://monitorulapararii.ro/rusia-monitorizeaza-manevrele-unei-nave-militare-americane-aflate-in-portul-constanta-1-9018" target="_blank" title="Anunţ de ultimă ora al Ministerului rus al Apărării! Portul Constanţa, subiectul unor "activităţi complexe de monitorizare"!">Anunţ de ultimă ora al Ministerului rus al Apărării! Portul...</a>
            </div>
        </div>
            <div class="col-half">
                          <a class="thumb16x9" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">
                  <img src="//storage0.dms.mpinteractiv.ro/media/2/2961/35603/17531584/2/exclusiv-demisii-la-varful-aso.jpg?width=314" alt="Demisii la vârful Asociaţiei Procurorilor din România" />
              </a>
                        <a class="label cross-color" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank">MonitorulJustitiei</a>
            <div class="mask">
                <a class="h4" href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" target="_blank" title="Demisii la vârful Asociaţiei Procurorilor din România">Demisii la vârful Asociaţiei Procurorilor din România</a>
            </div>
        </div>
</div>
        </div>
        <div class="sidebar">
            <div class="adv">
<div id="adoceanthinkdigitalromnpsosoung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_1 */
ado.slave('adoceanthinkdigitalromnpsosoung', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>

    <a href="" class="title_category ">Politică</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/presedintie-consiliul-ue-donald-tusk-maestru-discursuri-inaugurale-romania-bulgaria-17836764" title="Donald Tusk, un MAESTRU al retoricii. Cum şi-a învăţat discursul în limba română">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17836764/1/donald-tusk-mediafax-foto-andreea-alexandru.jpg?width=313" alt="Donald Tusk, un MAESTRU al retoricii. Cum şi-a învăţat discursul în limba română" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/presedintie-consiliul-ue-donald-tusk-maestru-discursuri-inaugurale-romania-bulgaria-17836764" title="Donald Tusk, un MAESTRU al retoricii. Cum şi-a învăţat discursul în limba română">Donald Tusk, un MAESTRU al retoricii. Cum şi-a învăţat...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/ion-cristoiu-25-intrebari-despre-victorie-klaus-iohannis-alegeri-prezidentiale-2014-17836244" title="Ion Cristoiu, 25 de întrebări despre O MARE ENIGMĂ postdecembristă: VICTORIA lui Klaus Iohannis în alegeri">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17836244/1/klaus-iohannis-sibiu-2014-mediafax-foto-ovidiu-dumitru-matiu.jpg?width=313" alt="Ion Cristoiu, 25 de întrebări despre O MARE ENIGMĂ postdecembristă: VICTORIA lui Klaus Iohannis în alegeri" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/ion-cristoiu-25-intrebari-despre-victorie-klaus-iohannis-alegeri-prezidentiale-2014-17836244" title="Ion Cristoiu, 25 de întrebări despre O MARE ENIGMĂ postdecembristă: VICTORIA lui Klaus Iohannis în alegeri">Ion Cristoiu, 25 de întrebări despre O MARE ENIGMĂ...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/politica/presedintie-consiliul-ue-juncker-dupa-discutie-cu-iohannis-amnistia-ar-fi-un-pas-inapoi-17835907" title="Juncker: AMNISTIA ar fi un pas înapoi. Iohannis: Statul de drept NU E NEGOCIABIL">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3928/17835907/1/klaus-iohannis-jean-claude-juncker-mediafax-foto-andreea-alexand.jpg?width=313" alt="Juncker: AMNISTIA ar fi un pas înapoi. Iohannis: Statul de drept NU E NEGOCIABIL" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/politica/presedintie-consiliul-ue-juncker-dupa-discutie-cu-iohannis-amnistia-ar-fi-un-pas-inapoi-17835907" title="Juncker: AMNISTIA ar fi un pas înapoi. Iohannis: Statul de drept NU E NEGOCIABIL">Juncker: AMNISTIA ar fi un pas înapoi. Iohannis: Statul de drept...</a>
                </div>
            </div>
            
<div class="adv">
<div id="adoceanthinkdigitalrozngjcqijdf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.rectangle_300x250300x600_2 */
ado.slave('adoceanthinkdigitalrozngjcqijdf', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
</div>
    <a href="" class="title_category ">Financiar</a>
                        <div class="col-full pict">
                                <a class="thumb16x9" href="/stiri/licitatie-corvete-multifunctionale-suspendata-mapn-sesizare-parchet-militar-17837274" title="Licitaţia CORVETELOR ajunge la Parchetul Militar. Băsescu: Vine, vine, vine... încă UN SCANDAL marca Liviu Dragnea">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/17837274/1/armament-coverta-ruseasca-foto-hepta.jpg?width=313" alt="Licitaţia CORVETELOR ajunge la Parchetul Militar. Băsescu: Vine, vine, vine... încă UN SCANDAL marca Liviu Dragnea" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/stiri/licitatie-corvete-multifunctionale-suspendata-mapn-sesizare-parchet-militar-17837274" title="Licitaţia CORVETELOR ajunge la Parchetul Militar. Băsescu: Vine, vine, vine... încă UN SCANDAL marca Liviu Dragnea">Licitaţia CORVETELOR ajunge la Parchetul Militar. Băsescu: Vine,...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/romania-poate-primi-bani-in-plus-de-la-comisia-europeana-17836887" title="România poate primi BANI ÎN PLUS de la CE. Tronsonul Gara de Nord-IKEA va fi APROBAT în ianuarie. Ce crede Corina Creţu despre parteneriatul public-privat în cazul SPITALELOR REGIONALE">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17836887/6/romania-poate-primi-bani-in-plus-de-la-ce-4.jpg?width=313" alt="România poate primi BANI ÎN PLUS de la CE. Tronsonul Gara de Nord-IKEA va fi APROBAT în ianuarie. Ce crede Corina Creţu despre parteneriatul public-privat în cazul SPITALELOR REGIONALE" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/romania-poate-primi-bani-in-plus-de-la-comisia-europeana-17836887" title="România poate primi BANI ÎN PLUS de la CE. Tronsonul Gara de Nord-IKEA va fi APROBAT în ianuarie. Ce crede Corina Creţu despre parteneriatul public-privat în cazul SPITALELOR REGIONALE">România poate primi BANI ÎN PLUS de la CE. Tronsonul Gara de...</a>
                </div>
            </div>
                                <div class="col-full pict">
                                <a class="thumb16x9" href="/financiar/gatitul-acasa-cati-bani-poti-economisi-17836614" title="Gătitul ACASĂ, prietenul buzunarului tău. Câţi bani poţi economisi">
                    <img src="//storage0.dms.mpinteractiv.ro/media/1/186/3936/17836614/1/gatitul-acasa-prietenul-buzunarului-tau.jpg?width=313" alt="Gătitul ACASĂ, prietenul buzunarului tău. Câţi bani poţi economisi" />
                </a>
                                                <div class="mask">
                    <a class="h3" href="/financiar/gatitul-acasa-cati-bani-poti-economisi-17836614" title="Gătitul ACASĂ, prietenul buzunarului tău. Câţi bani poţi economisi">Gătitul ACASĂ, prietenul buzunarului tău. Câţi bani poţi...</a>
                </div>
            </div>
            

        </div>
    </div>
</div>
     <div class="breaking section"><div class="wrap"><div class="container">            <div class="content-wrap col-full">
                        <a class="thumb16x9" href="http://www.mediafax.ro/social/alerta-meteo-cod-galben-de-ninsori-si-viscol-pana-luni-la-ora-14-00-precipitatii-mixte-si-vant-puternic-pana-marti-care-sunt-judetele-afectate-17837454" target="_blank" title="ALERTĂ METEO: Cod galben de ninsori şi VISCOL, până luni la ora 14:00. Precipitaţii mixte şi vânt puternic, până marţi/ Care sunt judeţele afectate">
                <img src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/17837454/3/6411888-mediafax-foto-andreea-alexandru.jpg?width=934" alt="ALERTĂ METEO: Cod galben de ninsori şi VISCOL, până luni la ora 14:00. Precipitaţii mixte şi vânt puternic, până marţi/ Care sunt judeţele afectate" />
            </a>
                        <a class="label bgcolor-" href="http://www.mediafax.ro/social/alerta-meteo-cod-galben-de-ninsori-si-viscol-pana-luni-la-ora-14-00-precipitatii-mixte-si-vant-puternic-pana-marti-care-sunt-judetele-afectate-17837454" target="_blank">Mediafax</a>
            <div class="mask">
                                <a class="h1" href="http://www.mediafax.ro/social/alerta-meteo-cod-galben-de-ninsori-si-viscol-pana-luni-la-ora-14-00-precipitatii-mixte-si-vant-puternic-pana-marti-care-sunt-judetele-afectate-17837454" target="_blank" title="ALERTĂ METEO: Cod galben de ninsori şi VISCOL, până luni la ora 14:00. Precipitaţii mixte şi vânt puternic, până marţi/ Care sunt judeţele afectate">ALERTĂ METEO: Cod galben de ninsori şi VISCOL, până luni la ora 14:00. Precipitaţii mixte şi vânt puternic, până marţi/ Care sunt judeţele afectate</a>
                            </div>
        </div>
    <div>            <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.prosport.ro/fotbal-extern/campionate-externe/cum-va-reactiona-kim-jong-un-coreea-de-nord-a-fost-demolata-la-cupa-asiei-si-e-la-un-pas-de-eliminare-ce-s-a-intamplat-in-2010-dupa-o-umilinta-asemanatoare-17837612" target="_blank" title="Coreea de Nord, în stare de şoc! FOTO | L-au făcut de râs pe plan mondial pe Kim Jong-Un şi urmează răzbunarea cruntă">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/581/7955/17837612/10/kk.jpg?width=313" alt="Coreea de Nord, în stare de şoc! FOTO | L-au făcut de râs pe plan mondial pe Kim Jong-Un şi urmează răzbunarea cruntă" />
              </a>
                        <a class="label bgcolor-" href="http://www.prosport.ro/fotbal-extern/campionate-externe/cum-va-reactiona-kim-jong-un-coreea-de-nord-a-fost-demolata-la-cupa-asiei-si-e-la-un-pas-de-eliminare-ce-s-a-intamplat-in-2010-dupa-o-umilinta-asemanatoare-17837612" target="_blank">Prosport</a>
            <div class="mask">
                <a class="h3" href="http://www.prosport.ro/fotbal-extern/campionate-externe/cum-va-reactiona-kim-jong-un-coreea-de-nord-a-fost-demolata-la-cupa-asiei-si-e-la-un-pas-de-eliminare-ce-s-a-intamplat-in-2010-dupa-o-umilinta-asemanatoare-17837612" target="_blank" title="Coreea de Nord, în stare de şoc! FOTO | L-au făcut de râs pe plan mondial pe Kim Jong-Un şi urmează răzbunarea cruntă">Coreea de Nord, în stare de şoc! FOTO | L-au făcut de râs pe plan mondial pe Kim Jong-Un şi...</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="http://www.zf.ro/eveniment/schimbari-la-anaf-care-sunt-printre-primele-decizii-ale-mihaelei-triculescu-in-fruntea-fiscului-17834932" target="_blank" title="BREAKING! Schimbări MAJORE la ANAF: Ce decizii a luat Mihaela Triculescu în fruntea Fiscului">
                  <img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21447/17834932/1/mihaela-triculescu-presedintele-anaf.jpg?width=313" alt="BREAKING! Schimbări MAJORE la ANAF: Ce decizii a luat Mihaela Triculescu în fruntea Fiscului" />
              </a>
                        <a class="label bgcolor-" href="http://www.zf.ro/eveniment/schimbari-la-anaf-care-sunt-printre-primele-decizii-ale-mihaelei-triculescu-in-fruntea-fiscului-17834932" target="_blank">Ziarul Financiar</a>
            <div class="mask">
                <a class="h3" href="http://www.zf.ro/eveniment/schimbari-la-anaf-care-sunt-printre-primele-decizii-ale-mihaelei-triculescu-in-fruntea-fiscului-17834932" target="_blank" title="BREAKING! Schimbări MAJORE la ANAF: Ce decizii a luat Mihaela Triculescu în fruntea Fiscului">BREAKING! Schimbări MAJORE la ANAF: Ce decizii a luat Mihaela Triculescu în fruntea Fiscului</a>
            </div>
        </div>
                <div class="col-third pict">
                          <a  class="thumb16x9" href="https://www.csid.ro/health/sanatate/glicemia-ce-spune-despre-sanatatea-ta-17834101/" target="_blank" title="Glicemia: ce spune despre sănătatea ta">
                  <img src="//storage0.dms.mpinteractiv.ro/media/401/721/27027/17834101/1/glicemia.jpg?width=313" alt="Glicemia: ce spune despre sănătatea ta" />
              </a>
                        <a class="label bgcolor-" href="https://www.csid.ro/health/sanatate/glicemia-ce-spune-despre-sanatatea-ta-17834101/" target="_blank">Ce se intampla doctore</a>
            <div class="mask">
                <a class="h3" href="https://www.csid.ro/health/sanatate/glicemia-ce-spune-despre-sanatatea-ta-17834101/" target="_blank" title="Glicemia: ce spune despre sănătatea ta">Glicemia: ce spune despre sănătatea ta</a>
            </div>
        </div>
    </div></div></div>

<div class="wrap">
    <div class="meta-social">
    <a href="/despre" target="_blank" title="Despre noi" class="about">Cine suntem</a>
    <a href="/termeni-conditii" target="_blank" title="Termeni și condiții" class="Termeni">Termeni</a>
    <a href="/about-cookies" target="_blank" title="Cookies" class="Cookies">Cookies</a>
</div>
<p style="padding: 20px 0 40px 0; font-size: 16px; text-align: center">Citarea se poate face în limita a 250 de semne. Nici o instituţie sau persoană (site-uri, instituţii mass-media, firme de monitorizare) nu poate reproduce integral scrierile publicistice purtătoare de Drepturi de Autor fără acordul Mediafax Group.</p>
                            <div id="bula-ultima-ora">
            <div id="bula-ultima-ora-titlu">ULTIMA ORĂ</div>
            <div id="bula-ultima-ora-close"></div>
                            <a href="http://www.prosport.ro/sportbiz/diminetile-nu-vor-mai-fi-la-fel-fara-el-disparitie-de-la-tv-renunta-dupa-aproape-14-ani-in-care-a-devenit-unul-dintre-cei-mai-iubiti-romani-17838181" target="_blank"  title="Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV: renunţă după aproape 14 ani în care a devenit unul dintre cei mai iubiţi români" id="bula-ultima-ora-link" style="background-image:url('https://storage0.dms.mpinteractiv.ro/media/401/581/29446/17838181/1/tv.jpg?width=400'); -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;" onClick="ga('send', 'event', 'Outbound Links', 'Clicks', 'Bula');">
                    <span>Dimineţile nu vor mai fi la fel fără el! Dispariţie de la TV: renunţă după aproape 14 ani în care a devenit unul dintre cei mai iubiţi români</span>
                </a>
                    </div>
        
    <script>
        
            triggerFlag = true;
            cookie = getCookie('bula');
            $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if (scroll > 1500 && triggerFlag ) {
                    $('#bula-ultima-ora').animate({
                        left: 20
                    }, 400);
                    triggerFlag = false;
                    setCookie('bula','true',1);
                } else if (scroll < 1500 && !triggerFlag) {
                    $('#bula-ultima-ora').animate({
                        left: -500
                    }, 400);
                    triggerFlag = true;
                }
            });
            
            $('#bula-ultima-ora-close').click ( function() {
                $('#bula-ultima-ora').animate({
                        left: -400
                    }, 200);
            })
            
            function setCookie(cname, cvalue, exdays) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays*24*60*60*1000));
                var expires = "expires="+d.toUTCString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            }
            
            function getCookie(cname) {
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return "";
            }
        
    </script>

<div id="adoceanthinkdigitalrotlgrowfsbl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.Stiri.interstitial */
ado.slave('adoceanthinkdigitalrotlgrowfsbl', {myMaster: 'YDNQPGyf5vkp1cJq7Tu_zmDRMtSHXv4kc_Fwc.HPp.H.J7' });
</script>
<div id="ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.gandul.info_nou.CTX */
ado.placement({id: 'ado-_4QHAKeXNvZJhbEbMzJnzffQINFYBON_.wSQlas9u3P.a7', server: 'thinkdigitalro.adocean.pl' });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
<script type="text/javascript" src="/app.js"></script>
<script type="text/javascript">App.pageName = 'articol';</script>
</body>
</html>